<!doctype html><html lang="en-US"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({'authors':'Richard Johnson','tags':'history,human body,Public Health &amp; Epidemiology,wellness','section':'Health','publishDate':'09/01/2022','type':'article'});</script> <link rel="dns-prefetch" href="https://use.typekit.net"> <link rel="preconnect" href="https://use.typekit.net" crossorigin /> <link rel="preload" href="https://use.typekit.net/oms5dcs.css" as="style" crossorigin /> <link rel="stylesheet" href="https://use.typekit.net/oms5dcs.css" media="print" onload="this.media='all'" crossorigin /> <noscript> <link rel="stylesheet" href="https://use.typekit.net/oms5dcs.css" /> </noscript> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <script>(function(w, d, s, l, i) {w[l] = w[l] || [];w[l].push({'gtm.start': new Date().getTime(),event: 'gtm.js'
});var f = d.getElementsByTagName(s)[0],j = d.createElement(s),dl = l != 'dataLayer' ? '&l=' + l : '';j.async = true;j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=avan2_2yHip-38aoyEUe7w&gtm_preview=env-1&gtm_cookies_win=x';
f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-MZ6VMC5');</script>  <title>Too much salt, too little water: Surprising reasons behind the obesity epidemic - Big Think</title><meta name="description" content="Simple measures – drinking more water and reducing salt intake – offer cheap, easy and healthy strategies that may prevent or treat obesity" /><link rel="canonical" href="https://theconversation.com/two-surprising-reasons-behind-the-obesity-epidemic-too-much-salt-not-enough-water-184128" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Too much salt, too little water: Surprising reasons behind the obesity epidemic" /><meta property="og:description" content="Simple measures – drinking more water and reducing salt intake – offer cheap, easy and healthy strategies that may prevent or treat obesity" /><meta property="og:url" content="https://theconversation.com/two-surprising-reasons-behind-the-obesity-epidemic-too-much-salt-not-enough-water-184128" /><meta property="og:site_name" content="Big Think" /><meta property="article:publisher" content="https://www.facebook.com/BigThinkdotcom/" /><meta property="article:modified_time" content="2022-08-27T16:45:53+00:00" /><meta property="og:image" content="https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=1200,630" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@bigthink" /><meta name="twitter:label1" content="Est. reading time" /><meta name="twitter:data1" content="5 minutes" /><link rel='dns-prefetch' href='//cdn.parsely.com' /><link rel='dns-prefetch' href='//s.w.org' /><style id='wp-parsely-recommendations-style-inline-css'>.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}</style><link rel='stylesheet' id='all-css-2' href='https://bigthink.com/wp-content/themes/bigthink/build/css/bigthink.css?m=1661954897g' type='text/css' media='all' /><link rel='stylesheet' id='nf-display-css' href='https://bigthink.com/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=6.0.2' media='all' /><link rel='stylesheet' id='all-css-4' href='https://bigthink.com/wp-content/mu-plugins/jetpack-11.2/css/jetpack.css?m=1661965095g' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://bigthink.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bigthink.com/wp-json/wp/v2/ftm_article/257208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bigthink.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bigthink.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://bigthink.com/?p=257208' /><link rel="alternate" type="application/json+oembed" href="https://bigthink.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbigthink.com%2Fhealth%2Fsalt-obesity%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bigthink.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbigthink.com%2Fhealth%2Fsalt-obesity%2F&#038;format=xml" /><meta property="fb:pages" content="46126453526" /><meta property="ia:markup_url" content="https://bigthink.com/health/salt-obesity/?ia_markup=1" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsMediaOrganization","name": "Big Think","id": "https://www.bigthink.com/#publisher","url": "https://www.bigthink.com/","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
},"masthead": "https://www.bigthink.com/about","sameAs": [
"https://plus.google.com/+bigthink","https://www.pinterest.com/bigthink/","https://www.instagram.com/bigthinkers/","https://www.facebook.com/BigThinkdotcom/","https://www.linkedin.com/company/big-think/","https://twitter.com/bigthink","https://www.youtube.com/user/bigthink"
],"potentialAction": {"@type": "SearchAction","target": "https://bigthink.com/?s={search_term_string}","query-input": "required name=search_term_string"
}}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Article","headline": "Too much salt, too little water: Surprising reasons behind the obesity epidemic","mainEntityOfPage": {"@type": "WebPage","@id": "https://bigthink.com/health/salt-obesity/"
},"url": "https://bigthink.com/health/salt-obesity/","isBasedOn": "https://theconversation.com/two-surprising-reasons-behind-the-obesity-epidemic-too-much-salt-not-enough-water-184128","datePublished": "2022-09-01T11:00:00-04:00","dateModified": "2022-08-27T12:45:53-04:00","wordcount": 1153,"sourceOrganization": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"copyrightHolder": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"publisher": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"copyrightYear": "2022","description": "Salt causes a dehydration-like state that encourages the conversion of the starch in the french fry to fructose.","author": {"@type": "Person","name": "Richard Johnson","url": "https://bigthink.com/people/richard-johnson/"
},"articleSection": "Health","keywords": [
"history","human body","Public Health &amp; Epidemiology","wellness"
],"image": "https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?w=640","thumbnailUrl": "https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?w=640"
}</script> <meta name="parsely-tags" content="history,human body,Public Health &amp; Epidemiology,wellness,Monetized Pageview,Syndicated" /> <style>img#wpstats{display:none}</style><meta property="fb:app_id" content="234944721980350" /><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style><script>document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);</script><link rel="icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" /><link rel="icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" /><link rel="apple-touch-icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=180" /><meta name="msapplication-TileImage" content="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=270" /> <link href="/feed/all" rel="alternate" title="RSS Feed for Big Think" type="application/rss+xml"> <link href="/feed/health" rel="alternate" title="RSS Feed for Health" type="application/rss+xml"> <style>:root{--header-bg:white}</style></head><body class="flex flex-col min-h-screen relative ftm_article-template-default single single-ftm_article postid-257208 text-black-90" x-data="advertising" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ6VMC5&#038;gtm_auth=avan2_2yHip-38aoyEUe7w&#038;gtm_preview=env-1&#038;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div id="fb-root"></div> <a style="top: -50px;" class="skip-btn" href="#primary">Skip to content</a> <div id="page"> <header id="page-header" class="absolute print:hidden" :class="nav_open && 'h-full'" x-data="{nav_open: false, search_open: false}"> <div class="bt-header__menu fixed container mx-auto h-auto container-padding max-w-screen-2xl overflow-x-hidden overflow-y-scroll hidden w-full inset-x-0 z-50 bg-black text-white-90 bottom-0 top-20 lg:bottom-auto px-5 pt-3 md:pt-16 pb-10 sm:pb-12 lg:pb-16 md:px-7.5 lg:px-10" :class="{'bigthink-grid': nav_open, 'hidden': !nav_open}" x-show="nav_open" x-cloak> <div class="grid grid-cols-4 gap-x-7 col-span-full lg:col-span-8 md:grid-cols-8"> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Video </div> <ul class="font-utility-subtitle-small"> <li><a href="/series/the-big-think-interview/">The Big Think Interview</a></li><li><a href="/series/your-brain-on-money/">Your Brain on Money</a></li><li><a href="/playlists">Playlists</a></li><li><a href="https://bigthink.com/video-library/">Explore the Library</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Big Questions </div> <ul class="font-utility-subtitle-small"> <li><a href="/questions/will-true-ai-turn-against-us/">Will true AI turn against us?</a></li><li><a href="/questions/do-we-have-free-will/">Do we have free will?</a></li><li><a href="/questions/why-are-there-conspiracy-theories/">Why are there conspiracy theories?</a></li><li><a href="/questions/is-religion-helping-or-hurting-us/">Is religion helping or hurting us?</a></li><li><a href="/questions/are-we-alone-in-the-universe/">Are we alone in the universe?</a></li><li><a href="/questions/should-we-trust-science/">Should we trust science?</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Big Thinkers </div> <ul class="font-utility-subtitle-small"> <li><a href="/people/michiokaku/">Michio Kaku</a></li><li><a href="https://bigthink.com/people/neildegrassetyson/">Neil deGrasse Tyson</a></li><li><a href="/people/michelle-thaller/">Michelle Thaller</a></li><li><a href="/people/zenahitz/">Zena Hitz</a></li><li><a href="/people/stevenpinker/">Steven Pinker</a></li><li><a href="/people/paulbloom/">Paul Bloom</a></li><li><a href="/people/RayKurzweil/">Ray Kurzweil</a></li><li><a href="/people/CornelWest/">Cornel West</a></li><li><a href="/people/HelenFisher/">Helen Fisher</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Sections </div> <ul class="font-utility-subtitle-small"> <li><a href="/neuropsych/">Neuropsych</a></li><li><a href="/thinking/">Thinking</a></li><li><a href="/leadership/">Leadership</a></li><li><a href="/smart-skills/">Smart Skills</a></li><li><a href="/high-culture/">High Culture</a></li><li><a href="/the-past/">The Past</a></li><li><a href="/the-present/">The Present</a></li><li><a href="/the-future/">The Future</a></li><li><a href="/life/">Life</a></li><li><a href="/health/">Health</a></li><li><a href="/hard-science/">Hard Science</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Columns </div> <ul class="font-utility-subtitle-small"> <li><a href="https://bigthink.com/starts-with-a-bang/">Starts With A Bang</a></li><li><a href="https://bigthink.com/the-well/">The Well</a></li><li><a href="https://bigthink.com/13-8/">13.8</a></li><li><a href="https://bigthink.com/strange-maps/">Strange Maps</a></li><li><a href="https://bigthink.com/the-learning-curve/">The Learning Curve</a></li> </ul> </div> </div> <div class="flex flex-col col-span-full lg:col-span-2 sm:flex-row lg:flex-col bigthink-gutters"> <div class="flex flex-col w-full gap-4 sm:w-1/2 lg:w-full"> <div class="w-1/2"><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="138" height="28" viewBox="0 0 138 28" fill="none"> <path d="M117.155 6.80376L112.825 13.9996L117.155 21.1962H113.807L110.493 15.4921H108.198V21.1962H105.093V6.80376H108.195V12.5619L110.458 12.5555L113.807 6.80163L117.155 6.80376ZM58.0057 21.1962H61.1107V9.67786H65.9429V6.80376H53.1756V9.67786H58.0071L58.0057 21.1962ZM70.9164 15.4367H77.3V21.1962H80.4051V6.80376H77.3029V12.5626H70.9193V6.80376H67.8142V21.1962H70.9164V15.4367ZM86.2443 6.80376H83.1421V21.1962H86.1984L86.2443 6.80376ZM92.0857 21.1962V11.0282H92.4902L98.3717 21.1962H102.442V6.80376H99.3408V16.9711H98.9298L93.0482 6.80376H88.9835V21.1962H92.0857ZM53.1742 27.9993H117.154V25.1252H53.1742V27.9993ZM32.5257 21.3816C35.4772 21.3816 36.7073 19.8189 37.218 18.7768H37.6197V21.1977H40.077V12.5626H32.5063V15.4367H36.8816C36.8457 15.9936 36.6227 16.5782 36.4018 16.8965C35.8853 17.6388 34.6351 18.5054 32.8104 18.5054C30.1429 18.5054 28.334 16.5875 28.334 14.0458C28.334 11.5042 30.2125 9.49387 32.8685 9.49387C34.326 9.49387 35.6537 10.2895 36.1909 10.8237L36.3042 10.9359L38.2968 8.80838L38.1935 8.70538C36.8873 7.39904 34.9048 6.61907 32.8908 6.61907C28.4437 6.61907 25.0862 9.61676 25.0862 14.0067C25.0862 18.4862 28.4932 21.3816 32.5257 21.3816ZM13.2787 21.1977H7.05427V6.80376H13.5857C16.5343 6.80376 18.3662 8.22447 18.3662 10.5047C18.3662 13.1494 16.0215 13.6004 14.6364 13.6004V14.1261C15.5467 14.1261 18.76 14.6617 18.76 17.3504C18.7607 19.9609 16.8141 21.1962 13.2787 21.1962V21.1977ZM10.1564 12.5313H13.3683C14.4894 12.5313 15.2719 11.941 15.2719 11.0957C15.2719 10.1048 14.5547 9.62245 13.0678 9.62245H10.1564V12.5313ZM13.2693 18.2468C14.8566 18.2468 15.6277 17.7652 15.6277 16.7743C15.6277 15.9837 14.7247 15.4956 13.2715 15.4956H10.1851V18.2504L13.2693 18.2468ZM20.4807 21.209H23.4932V21.1962H23.5391V6.80376H20.4312V21.1962H20.4771L20.4807 21.209ZM47.1198 0H47.1241V28H0V0H47.1198ZM44.2228 2.87409H2.90204V25.1259H44.2228V2.87409ZM137.714 13.2318H131.224V6.80376H129.672V13.2318H123.182V14.7682H129.672V21.1962H131.224V14.7682H137.714V13.2318Z" fill="currentColor"></path></svg></div> <div class="font-utility-subtitle-small"> <span class="font-bold">Get Big Think for Your Business.</span> Enable transformation and drive culture at your company with lessons from the biggest thinkers in the world. </div> <a class="block uppercase font-utility-button" href="https://bigthink.com/plus/"> Learn More &rarr; </a> </div> <div class="flex flex-col w-full gap-4 sm:w-1/2 lg:w-full"> <div class="font-headline-small">Follow Us</div> <div class="flex flex-row flex-nowrap gap-x-4"> <a class="pt-[3px]" href="https://www.youtube.com/user/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14"> <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M18.3445 3.03547C18.3445 3.03547 18.1595 1.73634 17.6217 1.16998C16.9385 0.427594 16.1665 0.417984 15.825 0.368824C13.305 0.183594 9.52515 0.183594 9.52515 0.183594H9.50525C9.50525 0.183594 5.73578 0.183594 3.21515 0.368824C2.85425 0.417984 2.09229 0.427604 1.40869 1.16998C0.87115 1.73634 0.68628 3.03547 0.68628 3.03547C0.68628 3.03547 0.5 4.55901 0.5 6.06298V6.25855V7.49891C0.5 9.02245 0.68628 10.5268 0.68628 10.5268C0.68628 10.5268 0.87116 11.8259 1.40869 12.4019C2.09228 13.1539 2.99145 13.1247 3.40143 13.2027C4.83704 13.3495 9.52515 13.3983 9.52515 13.3983C9.52515 13.3983 13.3051 13.3787 15.825 13.2027C16.1665 13.1539 16.9385 13.1539 17.6217 12.4019C18.1595 11.8259 18.3445 10.5268 18.3445 10.5268C18.3445 10.5268 18.5201 9.02245 18.5201 7.49891V6.33656V6.06299C18.5201 4.55902 18.3445 3.03548 18.3445 3.03548V3.03547ZM12.5234 6.59092L7.64966 9.21766V5.17422V3.94384L9.85718 5.14536L12.5234 6.59092Z"></path></svg> <div class="sr-only">View our Youtube channel</div> </a> <a class="mt-[-2px]" href="https://www.facebook.com/BigThinkdotcom/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only">View our Facebook page</div> </a> <a href="https://www.instagram.com/bigthinkers/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6815 20.1016H4.51386C2.07453 20.1016 0.0976562 18.1247 0.0976562 15.6854V4.51777C0.0976562 2.07844 2.07453 0.101562 4.51386 0.101562H15.6832C18.1225 0.101562 20.0994 2.07844 20.0994 4.51777V15.6871C20.0977 18.1247 18.1208 20.1016 15.6815 20.1016Z" fill="none"></path> <path d="M12.9928 16.9599H7.20341C5.01649 16.9599 3.2373 15.1807 3.2373 12.9938V7.20439C3.2373 5.01747 5.01649 3.23828 7.20341 3.23828H12.9928C15.1798 3.23828 16.959 5.01747 16.959 7.20439V12.9938C16.9572 15.1825 15.1798 16.9599 12.9928 16.9599ZM7.20165 4.62033C5.77547 4.62033 4.61582 5.77998 4.61582 7.20616V12.9956C4.61582 14.4218 5.77547 15.5814 7.20165 15.5814H12.9911C14.4173 15.5814 15.5769 14.4218 15.5769 12.9956V7.20616C15.5769 5.77998 14.4173 4.62033 12.9911 4.62033H7.20165Z" fill="currentColor"></path> <path d="M10.0977 13.5745C8.18258 13.5745 6.62402 12.0159 6.62402 10.1026C6.62402 8.18746 8.18258 6.62891 10.0977 6.62891C12.0128 6.62891 13.5696 8.18746 13.5696 10.1026C13.5696 12.0159 12.011 13.5745 10.0977 13.5745ZM10.0977 7.78326C8.81801 7.78326 7.77838 8.82289 7.77838 10.1026C7.77838 11.3822 8.81801 12.4219 10.0977 12.4219C11.3774 12.4219 12.417 11.3822 12.417 10.1026C12.4152 8.82289 11.3756 7.78326 10.0977 7.78326Z" fill="currentColor"></path> <path d="M14.4475 6.4547C14.4475 6.90126 14.0856 7.26487 13.6373 7.26487C13.1908 7.26487 12.8271 6.90303 12.8271 6.4547C12.8271 6.00637 13.189 5.64453 13.6373 5.64453C14.0856 5.6463 14.4475 6.00814 14.4475 6.4547Z" fill="currentColor"></path></svg> <div class="sr-only">View our Instagram feed</div> </a> <a href="https://twitter.com/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only">View our Twitter feed</div> </a> <a href="https://www.linkedin.com/company/thebigthink/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only">View our LinkedIn account</div> </a> </div> </div> </div> </div> <div class="bt-header__hdr left-0 w-full fixed top-0 z-[200]"> <div class="container mx-auto container-padding max-w-screen-2xl relative bg-white" :class="nav_open ? 'dark !bg-black' : 'header--featured-section'" :class="nav_open && 'dark bg-black container-padding container-cover'">  <form role="search" style="background-color: var(--header-bg);" method="get" class="z-[201] dark:z-[201] dark:!bg-black self-center absolute hidden sm:left-[100px] sm:w-[130px] md:left-[110px] lg:left-[120px] xl:left-[140px] left-0 w-full md:w-[180px] top-[62px] sm:top-[25px] px-5 py-5 sm:p-0 sm:inline-block" action="/" :class="{'hidden': !search_open}" x-show="search_open" x-cloak @click.outside="if (search_open) search_open = !search_open"> <label class="sr-only" id="search__label" for="search__input">Search for:</label> <input type="search" placeholder="SEARCH" aria-labelledby="search__label" value="" tabindex="0" name="s" x-ref="search__input" id="search__input" class="w-full border-0 font-utility-subnav-cta dark:bg-black dark:text-white-90" /> </form> <div class="relative flex items-center h-20 z-[99] container-cover container-padding "> <nav class="relative flex flex-row items-center w-1/2 sm:w-1/3"> <button class="w-[22px]" aria-controls="primary-menu" :aria-expanded="nav_open" @click="nav_open = ! nav_open"> <span class="text-black-90 dark:text-white-60 w-[22px]" x-show="! nav_open"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18" stroke="currentColor"> <path d="M0.613281 1H21.7898" stroke-width="2" stroke-miterlimit="10"></path> <path d="M0.613281 9H16.6133" stroke-width="2" stroke-miterlimit="10"></path> <path d="M0.613281 17H21.7898" stroke-width="2" stroke-miterlimit="10"></path></svg> </span> <span class="hidden text-black-90 dark:text-white-90 w-[22px]" :class="{'hidden': !nav_open}" x-show="nav_open" x-cloak> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none"> <line x1="1.08832" y1="15.329" x2="14.9027" y2="1.51471" stroke-width="1.5" stroke="currentColor"></line> <line x1="1.20123" y1="1.51654" x2="15.0156" y2="15.3309" stroke-width="1.5" stroke="currentColor"></line></svg> </span> <span class="sr-only">Open the Main Navigation</span> </button> <button class="ml-5 w-[18px]" @click="nav_open = false; search_open = ! search_open; $nextTick(() => setTimeout(()=> $refs.search__input.focus(), 100));"> <span class="text-black-90 dark:text-white-60"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" data-name="Layer 1" width="20.45" height="20.8" viewBox="0 0 20.45 20.8"> <circle cx="7.64" cy="7.64" r="6.89" fill="none" stroke="currentColor" stroke-width="1.5"></circle> <line x1="12.22" y1="12.58" x2="19.92" y2="20.27" fill="none" stroke="currentColor" stroke-width="1.5"></line></svg> </span> <span class="sr-only">Search</span> </button> </nav> <div class="justify-center hidden w-1/3 sm:flex"> <a class="" href="/"> <span class="self-center stroke-0 path-fill-current text-black-90 dark:text-white-90"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="142" height="35" viewBox="0 0 142 35" fill="none"> <path d="M142 8.32935H137.939L133.884 15.377L131.138 15.3841V8.32935H127.381V25.9592H131.138V18.9682H133.926L137.939 25.9592H142L136.75 17.1407L142 8.32935Z"></path> <path d="M70.3106 25.9662H74.0681V11.8567H79.9273V8.33643H64.4585V11.8567H70.3177L70.3106 25.9662Z"></path> <path d="M85.9562 18.9115H93.6906V25.9662H97.4481V8.33643H93.6906V15.3912H85.9562V8.33643H82.1987V25.9662H85.9562V18.9115Z"></path> <path d="M104.538 8.32935H100.781V25.9592H104.489L104.538 8.32935Z"></path> <path d="M111.614 25.9662V13.5142H112.103L119.229 25.9733H124.161V8.34352H120.403V20.7956H119.908L112.782 8.33643H107.857V25.9662H111.614Z"></path> <path d="M142 30.7758H64.4512V34.296H142V30.7758Z"></path> <path d="M39.4297 26.1859C43.0103 26.1859 44.4963 24.2664 45.119 22.9985H45.6073V25.9663H48.5864V15.3842H39.4084V18.9045H44.7157C44.6732 19.542 44.468 20.1511 44.1354 20.6894C42.1611 23.0339 38.6654 23.3314 36.3303 21.3552C35.1061 20.3211 34.3843 18.8053 34.3631 17.1975C34.264 14.2155 36.5992 11.7222 39.5712 11.6231C39.6632 11.6231 39.7623 11.616 39.8542 11.6231C41.3473 11.6656 42.7768 12.2393 43.8807 13.2522L44.0151 13.3868L46.4281 10.7802L46.3008 10.6527C44.5741 8.99524 42.2673 8.07445 39.8755 8.0957C34.4833 8.0957 30.4145 11.7647 30.4145 17.1479C30.2729 21.9927 34.08 26.0372 38.9202 26.1788C39.0829 26.193 39.2528 26.193 39.4297 26.1859Z"></path> <path d="M22.7436 21.2489C22.7436 17.9553 18.8517 17.2965 17.7478 17.2965V16.652C19.4248 16.652 22.2695 16.0995 22.2695 12.8625C22.2695 10.0647 20.0476 8.32935 16.474 8.32935H8.55566V25.9592H16.099C20.3801 25.9592 22.7436 24.4505 22.7436 21.2489ZM12.3132 11.7788H15.8442C17.6416 11.7788 18.5191 12.3667 18.5191 13.585C18.5191 14.6191 17.5709 15.3416 16.2122 15.3416H12.3202V11.7788H12.3132ZM12.3485 22.3539V18.9823H16.0848C17.8468 18.9823 18.9437 19.5844 18.9437 20.5548C18.9437 21.766 18.0096 22.3609 16.0848 22.3609H12.3485V22.3539Z"></path> <path d="M24.824 25.9804H28.4753V25.9662H28.5319V8.33643H24.7744V25.9662H24.831L24.824 25.9804Z"></path> <path d="M0 0V34.3034H57.1199V0H0ZM53.603 30.776H3.51692V3.5132H53.603V30.776Z"></path></svg> </span> <span class="sr-only">Return to homepage</span> </a> </div> <div class="relative w-1/2 sm:hidden"> <a class="relative inline-block -left-8" href="/"> <span class="block stroke-0 text-black-90 dark:text-white-90"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="53" height="32" viewBox="0 0 53 32"> <g clip-path="url(#clip0)"> <path d="M22.3512 19.8293C22.3512 16.7563 18.7353 16.1444 17.7122 16.1444V15.5437C19.2692 15.5437 21.9073 15.0283 21.9073 12.0055C21.9073 9.39702 19.8462 7.776 16.5293 7.776H9.18164V24.2241H16.1843C20.1607 24.2241 22.3512 22.811 22.3512 19.8293ZM12.6711 10.9919H15.9463C17.6156 10.9919 18.4268 11.5424 18.4268 12.675C18.4268 13.6414 17.5457 14.3162 16.2846 14.3162H12.6711V10.9919ZM12.7038 20.8534V17.7056H16.1716C17.8067 17.7056 18.8223 18.2674 18.8223 19.171C18.8223 20.3036 17.9546 20.8541 16.1686 20.8541H12.7038V20.8534Z" fill="currentColor"></path> <path d="M31.801 0H0V32H31.807V0H31.801ZM28.5421 28.7153H3.26487V3.28468H28.5414V28.7153H28.5421Z" fill="currentColor"></path> <path d="M44.0649 24.2241H47.5543V11.0607H52.9903V7.776H38.6289V11.0607H44.0649V24.2241Z" fill="currentColor"></path> <path d="M53.0006 28.7146H38.6191V31.9843H53.0006V28.7146Z" fill="currentColor"></path> </g> <defs> <clipPath id="clip0"> <rect width="53" height="32"></rect> </clipPath> </defs></svg> </span> </a> </div> <nav class="absolute right-5 md:right-10 xl:right-[60px] top-5 sm:top-5 md:top-5 lg:top-5 sm:flex md:space-x-5 lg:space-x-8"> <a class="text-white-90 whitespace-nowrap font-utility font-bold leading-[1.2] tracking-normal text-ssx sm:text-xs border border-black bg-black dark:bg-white dark:text-black dark:border dark:hover:bg-white dark:hover:underline dark:hover:text-black dark:border-white-90 dark:hover:border-white px-2 py-2 sm:px-3 sm:py-3 uppercase " href="https://bigthink.com/subscribe/"> Subscribe </a> </nav> </div> </div> </div> </header> <div class="container mx-auto container-padding max-w-screen-2xl pt-[80px] sm:pt-[160px] "> <div class="hidden md:block" :class="!isEmpty && '-mt-20'" x-data="{isEmpty: true, slotName: 'bt_leaderboard'}" x-intersect.once.margin.250px="renderSlot()" x-on:ftadslotrendered.window="slotRendered($event)"> <div id="bt_leaderboard" class="advertising advertising--leaderboard" x-cloak x-show="!isEmpty" x-transition></div> </div> <main class="mb-20" id="primary"> <article id="post-257208" class="grid clear-both grid-cols-4 md:grid-cols-8 lg:grid-cols-10"> <header class="mb-8 col-span-full md:col-span-5 lg:col-span-7 md:pr-10 xl:col-span-7"> <span class="absolute uppercase font-emphasis-eyebrow"><a href="https://bigthink.com/health/">Health</a> &mdash; <time class="entry-date published" datetime="2022-09-01T11:00:00-04:00">September 1, 2022</time></span> <h1 class="pt-4 font-headline-medium sm:font-headline-large md:font-headline-large lg:font-headline-large xl:font-headline-xlarge">Too much salt, too little water: Surprising reasons behind the obesity epidemic</h1> <div class="mt-4 font-utility-subtitle-medium sm:w-4/5 md:w-2/3"> Salt causes a dehydration-like state that encourages the conversion of the starch in the french fry to fructose. </div> </header> <figure class="mb-4 col-span-full md:col-span-3 lg:col-span-3 xl:col-span-3"> <div class="overflow-hidden aspect-w-16 aspect-h-9"> <img width="480" height="270" src="https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?w=480&amp;h=270&amp;crop=1" class="exclude-lazy" alt="" srcset="https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg 1536w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=20,12 20w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=40,23 40w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=80,45 80w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=160,90 160w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=256,144 256w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=320,180 320w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=480,270 480w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=640,360 640w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=832,468 832w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=420,236 420w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=768,432 768w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=495,278 495w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=680,382 680w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=854,480 854w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=375,211 375w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=1024,575 1024w, https://bigthink.com/wp-content/uploads/2022/08/emmy-smith-LEjEst7lLfU-unsplash2.jpg?resize=1280,719 1280w" sizes="(max-width: 480px) 100vw, 480px" /> </div> <figcaption> <div class="mt-2 text-right font-utility-caption text-black-30">Emmy Smith / Unsplash</div> </figcaption> </figure> <div class="clear-both hidden md:block pt-2 mt-4 border-black col-span-full border-t-10 lg:col-span-10 xl:col-span-7"> </div> <div class="clear-both col-span-full lg:col-span-9 xl:col-span-7" x-data='remixd' x-intersect.once.margin.250px='loadRemixd()'></div> <div class="mb-12 col-span-full md:col-span-2 xl:col-start-1 mt-9 md:mt-14 lg:mt-20"> <div class="font-byline"><a href="https://bigthink.com/people/richard-johnson/">Richard Johnson</a></div> <div class="flex flex-row mt-2 flex-nowrap gap-x-2" x-data="{permalink: 'https://bigthink.com/health/salt-obesity/'}"> <button class="path-fill-current" @click="$clipboard(permalink); $dispatch('notify', { message: 'Link Copied!' });"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="13.154" height="13.154" viewBox="0 0 13.154 13.154"> <g id="Group_11619" data-name="Group 11619" transform="translate(0)"> <g id="Group_10890" data-name="Group 10890" transform="translate(4.423 0)"> <g id="Group_10889" data-name="Group 10889" transform="translate(0 0)"> <path id="Path_10150" data-name="Path 10150" d="M179.987.9a3.083,3.083,0,0,0-4.36,0L173.051,3.48a3.112,3.112,0,0,0,0,4.36,2.934,2.934,0,0,0,.62.47l.47-.47a1.059,1.059,0,0,0,.194-.929,1.486,1.486,0,0,1-.194-.161,1.558,1.558,0,0,1,0-2.18l2.577-2.577a1.542,1.542,0,1,1,2.18,2.18l-1.7,1.7a4.437,4.437,0,0,1,.193,1.983c.007-.007.016-.012.024-.019l2.577-2.577A3.083,3.083,0,0,0,179.987.9Z" transform="translate(-172.159 0)"></path> </g> </g> <g id="Group_10892" data-name="Group 10892" transform="translate(0 4.644)"> <g id="Group_10891" data-name="Group 10891"> <path id="Path_10151" data-name="Path 10151" d="M8.04,181.246a2.934,2.934,0,0,0-.62-.47l-.47.47a1.059,1.059,0,0,0-.194.929,1.491,1.491,0,0,1,.194.161,1.558,1.558,0,0,1,0,2.18l-2.776,2.776a1.541,1.541,0,0,1-2.18-2.18l1.9-1.9a4.437,4.437,0,0,1-.193-1.983c-.007.007-.016.012-.024.019L.9,184.023a3.083,3.083,0,1,0,4.36,4.36l2.776-2.776A3.11,3.11,0,0,0,8.04,181.246Z" transform="translate(0 -180.776)"></path> </g> </g> </g></svg> <span class="sr-only">Copy a link to the article entitled </span> </button> <a class="mt-[-2px]" href="https://www.facebook.com/sharer/sharer.php?u=https://bigthink.com/health/salt-obesity/" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only"> Share Too much salt, too little water: Surprising reasons behind the obesity epidemic on Facebook </div> </a> <a href="https://twitter.com/intent/tweet?url=https://bigthink.com/health/salt-obesity/&text=Too%20much%20salt%2C%20too%20little%20water%3A%20Surprising%20reasons%20behind%20the%20obesity%20epidemic" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only"> Share Too much salt, too little water: Surprising reasons behind the obesity epidemic on Twitter </div> </a> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://bigthink.com/health/salt-obesity/" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only"> Share Too much salt, too little water: Surprising reasons behind the obesity epidemic on LinkedIn </div> </a></div> </div> <div class="col-span-full md:col-span-6 xl:col-span-5 md:mt-14 lg:mt-20"> <div x-data="prose" class="mb-8 prose with-dropcap "> <?xml encoding="utf-8" ?><p class="">Scientific studies and&nbsp;<a href="https://www.washingtonpost.com/health/what-percent-young-adults-obese/2021/12/03/b6010f98-5387-11ec-9267-17ae3bde2f26_story.html">media coverage</a>&nbsp;are rife&nbsp;<a href="https://doi.org/10.1002/oby.22073">with warnings</a>&nbsp;on how&nbsp;<a href="https://doi.org/10.31883/pjfns/110735">sugar</a>,&nbsp;<a href="https://doi.org/10.1111/jhn.12559">carbohydrates</a>,&nbsp;<a href="https://doi.org/10.3945/jn.111.153460">saturated fat</a>&nbsp;and&nbsp;<a href="https://www.hsph.harvard.edu/obesity-prevention-source/obesity-causes/physical-activity-and-obesity/">lack of exercise</a>&nbsp;contribute to obesity. And&nbsp;<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7721435/">tens of millions of Americans are still overweight or obese</a>&nbsp;in large part because of the classic Western diet and lifestyle.</p><p class="">As an&nbsp;<a href="https://drrichardjohnson.com/about/#">educator, researcher and professor of medicine</a>, I have&nbsp;<a href="https://drrichardjohnson.com/books/">spent more than 20 years</a>&nbsp;<a href="https://scholar.google.com/citations?user=dTgECeMAAAAJ&amp;hl=en">investigating the causes of obesity</a>, as well as related conditions such as diabetes, high blood pressure and chronic kidney disease.</p><div x-data="{isEmpty: true, slotName: 'bt_content1'}" x-intersect.once.margin.250px="renderSlot()" x-on:ftadslotrendered.window="slotRendered($event)"><div class="advertising advertising--inline" x-cloak="" x-show="!isEmpty" x-transition="" id="bt_content1"></div></div><p class="">Throughout my many years of studying obesity and related health conditions, I&rsquo;ve observed that relatively little is said about two significant pieces of this very complex puzzle: lack of hydration and excessive salt intake. Both are known to contribute to obesity.</p><h2 id="h-lessons-learned-from-a-desert-sand-rat">Lessons learned from a desert sand rat</h2><p class="">Nature provides a clue to the role these factors play with the desert sand rat&nbsp;<em>Psammomys obesus</em>, a half-pound rodent with a high-pitched squeak that lives in the salty marshes and deserts of Northern Africa. It survives, barely, by eating the stems of&nbsp;<em>Salicornia</em>&nbsp;&ndash; the glasswort &ndash; a plant that looks a bit like asparagus.</p><p class="">Although low in nutrients, the glasswort&rsquo;s fleshy, succulent sap is filled with water that&rsquo;s rich in salt, at concentrations as high as what&rsquo;s found in seawater.</p><div class="bt-block bt-inline-form bt-inline-form__standard xl:my-0"> <div class="bt-block__inner"> <div class="bt-block__content"> <div class="max-w-[260px]"> <img width="600" height="220" src="https://bigthink.com/wp-content/uploads/2022/01/smarter_faster.svg?w=128&amp;h=96&amp;crop=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Smarter faster: the Big Think newsletter" data-lazy-src="https://bigthink.com/wp-content/uploads/2022/01/smarter_faster.svg?w=128&amp;h=96&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div> <div class="font-utility-subtitle-small mt-[10px]"> Subscribe for counterintuitive, surprising, and impactful stories delivered to your inbox every Thursday </div> <div class="mt-[25px] w-2/3 sm:w-full"> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-10-cont" class="nf-form-cont bt-form-wrapper bt-form-wrapper--short form-tight-multicolumn" aria-live="polite" aria-labelledby="nf-form-title-10" aria-describedby="nf-form-errors-10" role="form"> <div class="nf-loading-spinner"></div></div>  <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></script> </div> </div> </div></div><p class="">Recent studies&nbsp;<a href="https://doi.org/10.1073/pnas.1713837115">have provided new insights</a>&nbsp;into why the desert sand rat might crave the salty sap of glasswort. Although this has not yet been proven specifically in the sand rat, it is likely that a high-salt diet helps the sand rat convert the relatively low amount of carbohydrates it&rsquo;s ingesting into fructose, a type of sugar that occurs naturally in fruits, honey and some vegetables.</p><p class="">This&nbsp;<a href="https://doi.org/10.1111/joim.12993">helps the animal survive</a>&nbsp;when food and fresh water are sparse. This is because fructose activates a &ldquo;survival switch&rdquo; that stimulates foraging, food intake and the storage of fat and carbohydrates that protect the animal from starvation.</p><p class="">However, when the rat is brought into captivity and given the common rodent diet of about 50% carbohydrates, it&nbsp;<a href="https://doi.org/10.1152/ajplegacy.1965.208.2.297">rapidly develops obesity and diabetes</a>. But if given fresh vegetables low in starchy carbohydrates, the rodent remains lean.</p><div x-data="{isEmpty: true, slotName: 'bt_content2'}" x-intersect.once.margin.250px="renderSlot()" x-on:ftadslotrendered.window="slotRendered($event)"><div class="advertising advertising--inline" x-cloak="" x-show="!isEmpty" x-transition="" id="bt_content2"></div></div><p class=""><a href="https://drrichardjohnson.com/books/">My research</a>, and the research of many other scientists over the decades, shows that many Americans unwittingly behave much like a captive desert sand rat, although few are in settings where food and water are limited. They are constantly activating the survival switch.</p><h2>Fructose and our diets</h2><p class="">As mentioned, fructose, a simple sugar, appears to have a key role in activating this survival switch that leads to fat production.</p><p class="">Small amounts of fructose, like that found in an individual fruit, are not the problem &ndash; rather it is excessive amounts of fructose that are problematic for human health. Most of us get our fructose from table sugar and high-fructose corn syrup. Intake of these two sugars&nbsp;<a href="https://www.usatoday.com/story/news/world/2014/03/05/five-percent-of-calories-should-be-from-sugar/6097623/">totals approximately 15% of calories</a>&nbsp;in the average American diet.</p><p class="">These sugars encourage people to eat more, which can lead to&nbsp;<a href="https://doi.org/10.1038/s41574-021-00627-6">weight gain, fat accumulation and prediabetes</a>.</p><p class="">Our bodies also make fructose on their own &ndash; and experimental studies suggest it may be enough to&nbsp;<a href="https://doi.org/10.1074/jbc.RA118.006158">trigger the development of obesity</a>.</p><p class="">Since fructose is made from glucose, production of fructose increases when blood glucose levels are high. This process happens when we eat a lot of rice, cereal, potatoes and white bread; those are carbs that rapidly release glucose into the blood rapidly.</p><div x-data="{isEmpty: true, slotName: 'bt_content3'}" x-intersect.once.margin.250px="renderSlot()" x-on:ftadslotrendered.window="slotRendered($event)"><div class="advertising advertising--inline" x-cloak="" x-show="!isEmpty" x-transition="" id="bt_content3"></div></div><p class="">And notably, fructose production can also&nbsp;<a href="https://doi.org/10.1074/jbc.RA118.006158">be stimulated by dehydration</a>, which drives fat production.</p><h2>Fat provides water</h2><p class="">Fat has two major functions. The first one, which is well known, is to store calories for a later time when food is unavailable.</p><p class="">The other major but lesser-known function of fat&nbsp;<a href="https://doi.org/10.1681/ASN.2015121314">is to provide water</a>.</p><p class="">To be clear, fat does not contain water. But when fat breaks down, it generates water in the body. The amount produced is substantial, and roughly equivalent to the amount of fat burned. It&rsquo;s so significant that some animals&nbsp;<a href="https://doi.org/10.1681/ASN.2015121314">rely on fat to provide water</a>&nbsp;during times when it&rsquo;s not available.</p><p class="">Whales are but one example. While they drink some seawater, they get most of their water from the foods they eat. And when they go for extended periods without food, they get their water&nbsp;<a href="https://doi.org/10.1242/jeb.204.11.1831">primarily by metabolizing fat</a>.</p><h2>Hold the fries</h2><p class="">The role of dehydration as a contributor to obesity should not be underestimated. It commonly occurs after eating salty foods. Both dehydration and salt consumption lead to&nbsp;<a href="https://doi.org/10.1073/pnas.1713837115">the production of fructose and fat</a>.</p><p class="">This is why salty french fries are especially fattening. The salt causes a dehydration-like state that encourages the conversion of the starch in the french fry to fructose.</p><p class="">What&rsquo;s more, studies show most people who are overweight or obese&nbsp;<a href="https://doi.org/10.1038/sj.ejcn.1602521">don&rsquo;t drink enough water</a>. They are far more likely to be dehydrated than those who are lean. Their salt intake is also very high compared with lean people&rsquo;s.</p><p class="">Research shows that people with obesity frequently&nbsp;<a href="https://doi.org/10.1038/ijo.2012.88">have high levels of vasopressin</a>, a hormone that helps the kidneys hold water to regulate urine volume.</p><div x-data="{isEmpty: true, slotName: 'bt_content4'}" x-intersect.once.margin.250px="renderSlot()" x-on:ftadslotrendered.window="slotRendered($event)"><div class="advertising advertising--inline" x-cloak="" x-show="!isEmpty" x-transition="" id="bt_content4"></div></div><p class="">But recent studies suggest vasopressin has another purpose, which is&nbsp;<a href="https://doi.org/10.1172/jci.insight.140848">to stimulate fat production</a>.</p><p class="">For someone at risk of dehydration or starvation, vasopressin may have a real survival benefit. But for those not at risk, vasopressin could drive most of the metabolic effects of excess fructose, like weight gain, fat accumulation, fatty liver and prediabetes.</p><h2>Drinking more water</h2><p class="">So does this mean drinking more water can help us lose weight? The medical community has&nbsp;<a href="https://www.nytimes.com/2021/09/17/well/live/how-much-water-should-I-drink.html">often scoffed at the assertion</a>. However, our research team found that giving mice more water slowed&nbsp;<a href="https://doi.org/10.1172/jci.insight.140848">weight gain and the development of prediabetes</a>, even when the mice had diets rich in sugar and fat.</p><p class="">There is also increasing evidence that&nbsp;<a href="https://doi.org/10.3390/nu14102070">most people drink too little water</a>&nbsp;in general, and increasing water intake may help people who are obese&nbsp;<a href="https://doi.org/10.1038/oby.2008.409">lose weight</a>.</p><p class="">That&rsquo;s why I encourage drinking eight tall glasses of water a day. And eight is likely enough; don&rsquo;t assume more is better. There have been cases of people drinking so much that &ldquo;water intoxication&rdquo; occurs. This is particularly a problem with people who have heart, kidney or liver conditions, as well as those who have had recent surgery or&nbsp;<a href="https://doi.org/10.1056/NEJMoa043901">are long-distance runners</a>. It&rsquo;s always good to first check with your doctor about water intake.</p><p class="">For the desert sand rat, and for our ancestors who scavenged for food, a high-salt and limited-water diet made sense. But human beings no longer live that way. These simple measures &ndash; drinking more water and reducing salt intake &ndash; offer cheap, easy and healthy strategies that may prevent or treat obesity.</p><p class="">This article is republished from&nbsp;<a href="https://theconversation.com/" target="_blank" rel="noreferrer noopener">The Conversation</a>&nbsp;under a Creative Commons license. Read the&nbsp;<a href="https://theconversation.com/two-surprising-reasons-behind-the-obesity-epidemic-too-much-salt-not-enough-water-184128">original&nbsp;article</a>.</p><p><iframe src="https://counter.theconversation.com/content/184128/count.gif?distributor=republish-lightbox-advanced" width="1" height="1"></iframe></p> </div> <div class="hidden mb-8 sm:block"> <div class="border-t font-utility-button pt-1.5 mb-8 border-black border-opacity-30"> Tags </div> <div class="flex flex-wrap col-span-full"> <a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/history/">history</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/human-body/">human body</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/public-health-epidemiology/">Public Health &amp; Epidemiology</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/wellness/">wellness</a> </div> </div> <div class="sm:hidden"> <div class="border-t font-utility-button pt-1.5 mb-8 border-black border-opacity-30"> In this article </div> <div class="flex flex-wrap col-span-full"> <a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/history/">history</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/human-body/">human body</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/public-health-epidemiology/">Public Health &amp; Epidemiology</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/wellness/">wellness</a> </div> </div> </div> </article> <div class="mt-3 md:mt-5 article-modules"><p> <div class="flex flex-col gap-4 mt-10"> <div class="bt-block block-divider pb-4 "> <div class="stroke-current text-black-90 dark:text-white-90"> <hr class="border-t-10 border-black-90 dark:border-white-90"> <div class="mt-4 uppercase font-utility-headline-xsmall-alt">Related</div> </div></div> <div class="bigthink-flex-row"> <article id="post-40645" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/health/dopamine-snacking/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2020/01/origin-80.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2020/01/origin-80.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2020/01/origin-80.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2020/01/origin-80.jpg" height="3648" width="5472" alt> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/health/"> Health </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/health/dopamine-snacking/"> A new study shows the neurological reason for obesity and how to combat it </a></h1><div class="card-excerpt">It&#8217;s all about the feeding window.</div></div></article><article id="post-41942" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/health/fruit-juice-is-not-healthy/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2019/06/origin-159.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2019/06/origin-159.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2019/06/origin-159.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2019/06/origin-159.jpg" height="1500" width="2000" alt> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/health/"> Health </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/health/fruit-juice-is-not-healthy/"> Fruit juice is not healthy. Taxing it will slash American obesity. </a></h1><div class="card-excerpt">100 percent fruit juice is still 100 percent sugar.</div></div></article><article id="post-47069" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/technology-innovation/tooth-sensor/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2018/03/origin.png?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2018/03/origin.png?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2018/03/origin.png" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2018/03/origin.png" height="425" width="638" alt> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/technology-innovation/"> Technology &#038; Innovation </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/technology-innovation/tooth-sensor/"> A new tooth-mounted sensor will soon help you lose weight </a></h1><div class="card-excerpt">Although there are many advantages, it could be problematic for one particular group of people.</div></div></article><article id="post-40344" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/health/new-tech-reduces-salt-without-compromising-taste/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2020/03/origin-83.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2020/03/origin-83.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2020/03/origin-83.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2020/03/origin-83.jpg" height="3676" width="5519" alt> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/health/"> Health </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/health/new-tech-reduces-salt-without-compromising-taste/"> New tech reduces salt without compromising taste </a></h1><div class="card-excerpt">Novel food processing tech promises to lower sodium content without reducing flavor intensity.</div></div></article><article id="post-54158" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/surprising-science/believe-it-or-not-sugar-doesnt-cause-hyperactivity/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2014/12/origin-200.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2014/12/origin-200.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2014/12/origin-200.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2014/12/origin-200.jpg" height="1002" width="1782" alt> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/surprising-science/"> Surprising Science </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/surprising-science/believe-it-or-not-sugar-doesnt-cause-hyperactivity/"> Believe it or not, sugar doesn&#8217;t cause hyperactivity </a></h1><div class="card-excerpt">Despite widespread belief in the myth that sugar causes hyperactivity, scientists have known for more than two decades that the link is all in the mind.</div></div></article> </div> </div></p><p> <div class="flex flex-col gap-4 mt-10"> <div class="bt-block block-divider pb-4 "> <div class="stroke-current text-black-90 dark:text-white-90"> <hr class="border-t-10 border-black-90 dark:border-white-90"> <div class="mt-4 uppercase font-utility-headline-xsmall-alt">Up Next</div> </div></div><article id="post-259607" class="card card-xlarge-alternate card-narrative"> <div class="card-media"> <a href="https://bigthink.com/health/look-alike-genetics-behavior/" class="aspect-w-16 aspect-h-9 block"> <figure> <img width="640" height="360" src="https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-xlarge_wide size-xlarge_wide jetpack-lazy-image" alt data-lazy-srcset="https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg 3200w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=1536,864 1536w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=2048,1152 2048w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=20,12 20w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=40,23 40w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=80,45 80w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=160,90 160w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=256,144 256w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=320,180 320w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=480,270 480w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=640,360 640w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=832,468 832w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=420,236 420w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=768,432 768w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=495,278 495w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=680,382 680w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=854,480 854w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=375,211 375w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=1024,576 1024w, https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?resize=1280,720 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://bigthink.com/wp-content/uploads/2022/09/GettyImages-1241342126.jpg?w=640&amp;h=360&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/health/"> Health </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/health/look-alike-genetics-behavior/"> Humans who look alike share similar genetics and lifestyle behaviors </a></h1><div class="card-excerpt">The genes responsible for facial features may also influence behavior.</div></div></article> </div> </p><p></p><p></p></div></main> </div></div><footer class="bg-black-10 text-black-90 dark:bg-white-90 ftr"> <h2 id="footer-heading" class="sr-only">Footer</h2> <div class="container h-full pt-16 pb-8 mx-auto overflow-x-hidden max-w-screen-2xl container-padding"> <div class="mb-16 bigthink-grid"> <div class="flex flex-col col-span-full bigthink-gutters lg:col-span-3"> <div> <div class="mb-3 uppercase font-utility-button">Subscribe</div> <div class="mb-8 font-utility-subtitle-small"> Get counterintuitive, surprising, and impactful stories delivered to your inbox every Thursday. </div> <div> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-2-cont" class="nf-form-cont form-tight-multicolumn form-one-line form-one-line-footer" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form"> <div class="nf-loading-spinner"></div></div>  <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div> </div> <div> <div class="mb-3 uppercase font-utility-button">Follow Us</div> <div class="flex flex-row flex-nowrap gap-x-4"> <a class="pt-[3px]" href="https://www.youtube.com/user/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14"> <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M18.3445 3.03547C18.3445 3.03547 18.1595 1.73634 17.6217 1.16998C16.9385 0.427594 16.1665 0.417984 15.825 0.368824C13.305 0.183594 9.52515 0.183594 9.52515 0.183594H9.50525C9.50525 0.183594 5.73578 0.183594 3.21515 0.368824C2.85425 0.417984 2.09229 0.427604 1.40869 1.16998C0.87115 1.73634 0.68628 3.03547 0.68628 3.03547C0.68628 3.03547 0.5 4.55901 0.5 6.06298V6.25855V7.49891C0.5 9.02245 0.68628 10.5268 0.68628 10.5268C0.68628 10.5268 0.87116 11.8259 1.40869 12.4019C2.09228 13.1539 2.99145 13.1247 3.40143 13.2027C4.83704 13.3495 9.52515 13.3983 9.52515 13.3983C9.52515 13.3983 13.3051 13.3787 15.825 13.2027C16.1665 13.1539 16.9385 13.1539 17.6217 12.4019C18.1595 11.8259 18.3445 10.5268 18.3445 10.5268C18.3445 10.5268 18.5201 9.02245 18.5201 7.49891V6.33656V6.06299C18.5201 4.55902 18.3445 3.03548 18.3445 3.03548V3.03547ZM12.5234 6.59092L7.64966 9.21766V5.17422V3.94384L9.85718 5.14536L12.5234 6.59092Z"></path></svg> <div class="sr-only">View our Youtube channel</div> </a> <a class="mt-[-2px]" href="https://www.facebook.com/BigThinkdotcom/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only">View our Facebook page</div> </a> <a href="https://www.instagram.com/bigthinkers/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6815 20.1016H4.51386C2.07453 20.1016 0.0976562 18.1247 0.0976562 15.6854V4.51777C0.0976562 2.07844 2.07453 0.101562 4.51386 0.101562H15.6832C18.1225 0.101562 20.0994 2.07844 20.0994 4.51777V15.6871C20.0977 18.1247 18.1208 20.1016 15.6815 20.1016Z" fill="none"></path> <path d="M12.9928 16.9599H7.20341C5.01649 16.9599 3.2373 15.1807 3.2373 12.9938V7.20439C3.2373 5.01747 5.01649 3.23828 7.20341 3.23828H12.9928C15.1798 3.23828 16.959 5.01747 16.959 7.20439V12.9938C16.9572 15.1825 15.1798 16.9599 12.9928 16.9599ZM7.20165 4.62033C5.77547 4.62033 4.61582 5.77998 4.61582 7.20616V12.9956C4.61582 14.4218 5.77547 15.5814 7.20165 15.5814H12.9911C14.4173 15.5814 15.5769 14.4218 15.5769 12.9956V7.20616C15.5769 5.77998 14.4173 4.62033 12.9911 4.62033H7.20165Z" fill="currentColor"></path> <path d="M10.0977 13.5745C8.18258 13.5745 6.62402 12.0159 6.62402 10.1026C6.62402 8.18746 8.18258 6.62891 10.0977 6.62891C12.0128 6.62891 13.5696 8.18746 13.5696 10.1026C13.5696 12.0159 12.011 13.5745 10.0977 13.5745ZM10.0977 7.78326C8.81801 7.78326 7.77838 8.82289 7.77838 10.1026C7.77838 11.3822 8.81801 12.4219 10.0977 12.4219C11.3774 12.4219 12.417 11.3822 12.417 10.1026C12.4152 8.82289 11.3756 7.78326 10.0977 7.78326Z" fill="currentColor"></path> <path d="M14.4475 6.4547C14.4475 6.90126 14.0856 7.26487 13.6373 7.26487C13.1908 7.26487 12.8271 6.90303 12.8271 6.4547C12.8271 6.00637 13.189 5.64453 13.6373 5.64453C14.0856 5.6463 14.4475 6.00814 14.4475 6.4547Z" fill="currentColor"></path></svg> <div class="sr-only">View our Instagram feed</div> </a> <a href="https://twitter.com/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only">View our Twitter feed</div> </a> <a href="https://www.linkedin.com/company/thebigthink/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only">View our LinkedIn account</div> </a> </div> </div> </div> <div class="grid grid-cols-4 gap-4 col-span-full md:col-span-4"> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> Sections </div> <ul class="font-utility-subtitle-small"> <li><a href="/neuropsych/">Neuropsych</a></li><li><a href="/thinking/">Thinking</a></li><li><a href="/leadership/">Leadership</a></li><li><a href="/smart-skills/">Smart Skills</a></li><li><a href="/high-culture/">High Culture</a></li><li><a href="/the-past/">The Past</a></li><li><a href="/the-present/">The Present</a></li><li><a href="/the-future/">The Future</a></li><li><a href="/life/">Life</a></li><li><a href="/health/">Health</a></li><li><a href="/hard-science/">Hard Science</a></li> </ul> </div> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> Big Questions </div> <ul class="font-utility-subtitle-small"> <li><a href="/questions/will-true-ai-turn-against-us/">Will true AI turn against us?</a></li><li><a href="/questions/do-we-have-free-will/">Do we have free will?</a></li><li><a href="/questions/why-are-there-conspiracy-theories/">Why are there conspiracy theories?</a></li><li><a href="/questions/is-religion-helping-or-hurting-us/">Is religion helping or hurting us?</a></li><li><a href="/questions/are-we-alone-in-the-universe/">Are we alone in the universe?</a></li><li><a href="/questions/should-we-trust-science/">Should we trust science?</a></li> </ul> </div> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> Video </div> <ul class="font-utility-subtitle-small"> <li><a href="/series/the-big-think-interview/">The Big Think Interview</a></li><li><a href="/series/your-brain-on-money/">Your Brain on Money</a></li><li><a href="/playlists">Playlists</a></li><li><a href="https://bigthink.com/video-library/">Explore the Library</a></li> </ul> </div> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> About </div> <ul class="font-utility-subtitle-small"> <li><a href="https://bigthink.com/our-mission/">Our Mission</a></li><li><a href="https://bigthink.com/work-with-us/">Work With Us</a></li><li><a href="https://bigthink.com/contact/">Contact</a></li><li><a href="https://bigthink.com/privacy-policy/">Privacy Policy</a></li><li><a href="https://bigthink.com/terms-of-use/">Terms of Use</a></li><li><a href="https://bigthink.com/accessibility/">Accessibility</a></li><li><a href="https://bigthink.com/careers/">Careers</a></li> </ul> </div> </div> <div class="flex flex-col gap-4 col-span-full md:col-span-4 lg:col-span-3 md:pl-6 md:border-l md:border-black md:border-opacity-30"> <div class="w-1/2"><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="138" height="28" viewBox="0 0 138 28" fill="none"> <path d="M117.155 6.80376L112.825 13.9996L117.155 21.1962H113.807L110.493 15.4921H108.198V21.1962H105.093V6.80376H108.195V12.5619L110.458 12.5555L113.807 6.80163L117.155 6.80376ZM58.0057 21.1962H61.1107V9.67786H65.9429V6.80376H53.1756V9.67786H58.0071L58.0057 21.1962ZM70.9164 15.4367H77.3V21.1962H80.4051V6.80376H77.3029V12.5626H70.9193V6.80376H67.8142V21.1962H70.9164V15.4367ZM86.2443 6.80376H83.1421V21.1962H86.1984L86.2443 6.80376ZM92.0857 21.1962V11.0282H92.4902L98.3717 21.1962H102.442V6.80376H99.3408V16.9711H98.9298L93.0482 6.80376H88.9835V21.1962H92.0857ZM53.1742 27.9993H117.154V25.1252H53.1742V27.9993ZM32.5257 21.3816C35.4772 21.3816 36.7073 19.8189 37.218 18.7768H37.6197V21.1977H40.077V12.5626H32.5063V15.4367H36.8816C36.8457 15.9936 36.6227 16.5782 36.4018 16.8965C35.8853 17.6388 34.6351 18.5054 32.8104 18.5054C30.1429 18.5054 28.334 16.5875 28.334 14.0458C28.334 11.5042 30.2125 9.49387 32.8685 9.49387C34.326 9.49387 35.6537 10.2895 36.1909 10.8237L36.3042 10.9359L38.2968 8.80838L38.1935 8.70538C36.8873 7.39904 34.9048 6.61907 32.8908 6.61907C28.4437 6.61907 25.0862 9.61676 25.0862 14.0067C25.0862 18.4862 28.4932 21.3816 32.5257 21.3816ZM13.2787 21.1977H7.05427V6.80376H13.5857C16.5343 6.80376 18.3662 8.22447 18.3662 10.5047C18.3662 13.1494 16.0215 13.6004 14.6364 13.6004V14.1261C15.5467 14.1261 18.76 14.6617 18.76 17.3504C18.7607 19.9609 16.8141 21.1962 13.2787 21.1962V21.1977ZM10.1564 12.5313H13.3683C14.4894 12.5313 15.2719 11.941 15.2719 11.0957C15.2719 10.1048 14.5547 9.62245 13.0678 9.62245H10.1564V12.5313ZM13.2693 18.2468C14.8566 18.2468 15.6277 17.7652 15.6277 16.7743C15.6277 15.9837 14.7247 15.4956 13.2715 15.4956H10.1851V18.2504L13.2693 18.2468ZM20.4807 21.209H23.4932V21.1962H23.5391V6.80376H20.4312V21.1962H20.4771L20.4807 21.209ZM47.1198 0H47.1241V28H0V0H47.1198ZM44.2228 2.87409H2.90204V25.1259H44.2228V2.87409ZM137.714 13.2318H131.224V6.80376H129.672V13.2318H123.182V14.7682H129.672V21.1962H131.224V14.7682H137.714V13.2318Z" fill="currentColor"></path></svg></div> <div class="mt-7 font-utility-subtitle-medium"> <span class="font-bold">Get Big Think for Your Business.</span> Enable transformation and drive culture at your company with lessons from the biggest thinkers in the world. </div> <a class="block uppercase font-utility-button" href="/plus/"> Learn More &rarr; </a> </div> </div> <div class="font-utility-caption"> &copy; Copyright 2007-2022 &amp; BIG THINK, BIG THINK PLUS, SMARTER FASTER trademarks owned by Freethink Media, Inc. All rights reserved. </div> </div> </footer><div class="fixed bottom-0 flex flex-row items-center justify-center w-full h-auto" @notify.window="clearTimeout(notificationTimeout); notificationText=$event.detail.message; notificationOpen=true; notificationTimeout = setTimeout(()=> {notificationOpen=false}, 2000);" x-data="{notificationOpen: false, notificationTimeout: undefined, notificationText: ''}"> <div x-show="notificationOpen" x-transition.opacity x-transition.duration.300ms class="relative max-w-sm px-5 py-2 text-xs font-bold text-white opacity-100 bg-highlight font-utility" x-text="notificationText"></div></div> <div class="fixed inset-x-0 bottom-0 md:hidden" x-data="{isEmpty: true, slotName: 'bt_sticky'}" x-intersect.once.margin.250px="renderSlot()" x-on:ftadslotrendered.window="slotRendered($event)"> <div id="bt_sticky" class="advertising advertising--sticky" x-cloak x-show="!isEmpty" x-transition></div> <div class="absolute top-0 right-0 flex-shrink-0 ml-4 "> <button @click.once="isEmpty = true" type="button" class="inline-flex text-gray-400"> <svg aria-hidden class="w-5 h-5" viewBox="0 0 20 20" fill="currentColor"> <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> <span class="sr-only">Close Advertisement</span> </button> </div> </div><link rel='stylesheet' id='all-css-0' href='https://bigthink.com/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?m=1661954897g' type='text/css' media='all' /><script type="text/javascript" src="https://bigthink.com/_static/??-eJx9jM0OgjAMgF/I0ZBF5GJ8lskqFruWtJuGt5d48sT5+4HPGkgmbhkdFodMXuGNktXAcEZBS1UtWJNKBbtC0i1+goNsR6vy9iDmQ/2p+vJ/Y1KpKBVKCyu3mcR/r2SOvIXYRbg34gysKaPt1a1c+2Hox3GIl/PyBV9fSeg=" ></script><script data-parsely-site="bigthink.com" src='https://cdn.parsely.com/keys/bigthink.com/p.js?ver=3.3.2' id="parsely-cfg"></script><script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script><script id='nf-front-end-js-extra'>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</script><script type="text/javascript" src="https://bigthink.com/_static/??-eJy1kN1KBDEMhV/IThxhB/ZCfBTpT3Y23TYdm3SX8ekt4ugKKoJ4FZKeLyencFmML6zICnrEjAKOZj0Sn8A1SgHix2SIcgNXQG5mSW0mFoioi/UnM47D3dY8npFDqWCblmxVyb/Lkn1eDWU7d79AokB9YxX0SoVNcYL1jPUf/a4GmwuxTy10QU8cnxrW9a0MmfgrUePQb/al4ncK171d4U/vW5gtCRNHaw6lZgErgvpKdgAOtUtNz2QCLvIH/heoEV0T9m9ZS9OfFj3k+3Gaxv20u93v4guFhdbL" ></script><script src='https://stats.wp.com/e-202235.js' defer></script><script>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'197113340',post:'257208',tz:'-4',srv:'bigthink.com',hp:'vip'} ]);_stq.push([ 'clickTrackerInit', '197113340', '257208' ]);</script><script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}</span><div class="nf-form-wrap ninja-forms-form-wrap"><div class="nf-response-msg"></div><div class="nf-debug-msg"></div><div class="nf-before-form"></div><div class="nf-form-layout"></div><div class="nf-after-form"></div></div></script><script id="tmpl-nf-empty" type="text/template"></script><script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>{{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}<div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div><div class="nf-form-hp"></div></script><script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form><div><div class="nf-before-form-content"></div><div class="nf-form-content {{{ data.element_class }}}"></div><div class="nf-after-form-content"></div></div></form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">{{{ nfi18n.formHoneypot }}}<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/></label></script><script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}"><div class="nf-before-field"></div><div class="nf-field"></div><div class="nf-after-field"></div></div></script><script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#

#><div class="nf-input-limit"></div><#

#><div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div><#

#>{{{ data.afterField }}}</script><script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}"><#

#><#

#>{{{ data.renderLabel() }}}<#

#><div class="nf-field-element">{{{ data.renderElement() }}}</div><#

#>{{{ data.renderDescText() }}}</div></script><script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}"><div class="nf-field-label"></div><div class="nf-field-element">{{{ data.renderElement() }}}</div><div class="nf-error-wrap"></div></div></script><script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}<div class="nf-error-wrap"></div></script><script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
id="nf-label-field-{{{ data.id }}}"
class="{{{ data.renderLabelClasses() }}}">{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script><script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-email" type="text/template"><input
type="email"
value="{{{ _.escape( data.value ) }}}"
class="{{{ data.renderClasses() }}} nf-element"
id="nf-field-{{{ data.id }}}"
<# if( ! data.disable_browser_autocompletes ){ #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
autocomplete="email"
<# } else { #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
{{{ data.maybeDisableAutocomplete() }}}<# } #>{{{ data.renderPlaceholder() }}}{{{ data.maybeDisabled() }}}aria-invalid="false"
aria-describedby="nf-error-{{{ data.id }}}"
aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}</button></script><script id="tmpl-nf-field-hidden" type="text/template"><input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}}></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"743ee9be7b9e58ae","token":"9b0d74c2b38f479384de3143afb69324","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body></html>