    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js?id=UA-2933056-1"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyNjAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTI4NzAwM30.J130SIfKGadHCMoK7TB9Mjlh3JvJYgp0qZP9M0-Akhg/img.jpg?width=1245&quality=85&coordinates=0%2C52%2C0%2C52&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyNjAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTI4NzAwM30.J130SIfKGadHCMoK7TB9Mjlh3JvJYgp0qZP9M0-Akhg/img.jpg?width=1200&coordinates=0%2C83%2C0%2C84&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Surprising Science">
        <meta property="og:url" content="https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery">
        <link rel="canonical" href="https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery" />
    <meta property="og:site_name"           content="Big Think">
    
<meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyNjAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTI4NzAwM30.J130SIfKGadHCMoK7TB9Mjlh3JvJYgp0qZP9M0-Akhg/img.jpg?width=1200&coordinates=0%2C83%2C0%2C84&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Discovery of new type of supernova explains ancient mystery">
    <meta property="og:description"         content="Astronomers find a third type of supernova and explain a mystery from 1054 AD.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2653702115", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "astronomy"}, "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558025, 23558018, 23558072], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fnew-type-supernova-discovered-ancient-mystery", "id": 2653702115}, "fbAppVersion": "v2.5", "pathParams": {"sections": "surprising-science/", "slug": "new-type-supernova-discovered-ancient-mystery"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22surprising-science%5C%2F%22%2C%22slug%22%3A%22new-type-supernova-discovered-ancient-mystery%22%7D\u0026post_id=2653702115\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2653702115"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.9679611b692dcc4fb3d8.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.ab0187ad7eeca2bc3f69.bundle.js"></script>

    <script type="module" async src="https://bigthink.com/static/dist/social-ux/runtime.20b527adbc76b53a4143.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/runtime.add8cefce65be4cc99ac.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/surprising-science.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>New type of supernova discovered, explaining ancient mystery - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets49afa695b209f252e3fc9276499b6466RMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2021-07-07T16:00:51+00:00" /><meta property="article:modified_time" content="2021-07-07T17:05:30+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="supernova, space, cosmos, nasa, astronomy, universe, physics, telescope"/><meta name="description" content="​Astronomers find a third type of supernova and explain a mystery from 1054 AD."/><link rel="amphtml" href="https://bigthink.com/amp/new-type-supernova-discovered-ancient-mystery-2653702115"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'surprising-science';
  var ptype = "article";
  var tag = ["supernova", "space", "cosmos", "nasa", "astronomy", "universe", "physics", "telescope"].join(", ");
  var pid = "new-type-supernova-discovered-ancient-mystery";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2653702115">
</style><style id="custom-post-styles-2653454914">
</style><style id="custom-post-styles-2646382381">
</style><style id="custom-post-styles-2604502082">
</style><style id="custom-post-styles-2653694999">
</style><style id="custom-post-styles-2653694955">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  var s2 = s2 || 'discover';
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["supernova", "space", "cosmos", "nasa", "astronomy", "universe", "physics", "telescope"]);
    blogherads.setTargeting("pub_meta_2", s2);
  });
</script>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-surprising-science"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--by-invitation">
            <a
                href="https://bigthink.com/by-invitation/"
                
            >By Invitation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guest-thinkers">
            <a
                href="https://bigthink.com/guest-thinkers/"
                
            >Guest Thinkers</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="0"
                width="500"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500"alt="Big Think"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500"alt="Big Think"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500"alt="Big Think"/>
            
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-health tag-science tag-innovation tag-technology tag-vaccines post-section--pfizer" 
                 elid="2653454914"
                data-category="Sponsored by Pfizer">
<article 
    elid="2653454914" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2653454914" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/pfizer/pfizer-covid-vaccine"  aria-label="How Pfizer and BioNTech made history with their vaccine">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How Pfizer and BioNTech made history with their vaccine"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2MTExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTk2MTQ3OH0.45coPdgQY-GaH4zrjzjRHq5ZknpXaH44uBjU5zACfS4/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C78&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2MTExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTk2MTQ3OH0.45coPdgQY-GaH4zrjzjRHq5ZknpXaH44uBjU5zACfS4/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2MTExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTk2MTQ3OH0.45coPdgQY-GaH4zrjzjRHq5ZknpXaH44uBjU5zACfS4/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/pfizer/"
    >Sponsored by Pfizer</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/pfizer/pfizer-covid-vaccine"  aria-label="How Pfizer and BioNTech made history with their vaccine" data-type="text">
        How Pfizer and BioNTech made history with their vaccine
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653454914">
    {"customDimensions": {"1":"Pfizer","2":"pfizer","3":"Health, Science, Innovation, Technology, Vaccines, ~popular_source-pageview","4":"06/20/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558021, 34339512, 23558062, 32486737, 23558072, 480258363], "buckets": [], "authors": [19126477]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-buddhism tag-christianity tag-compilation tag-faith tag-god tag-islam tag-morality tag-religion tag-science tag-sociology post-section--videos" 
                 elid="2646403052"
                data-category="Videos">
<article 
    elid="2646403052" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2646403052" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/has-science-made-religion-useless"  aria-label="Has science made religion useless?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Has science made religion useless?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NDMyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NDQ0MzY0Nn0.zueEmFbrpxobIclHCM1j08zlX_qIu3BxiQ4gBQeTyG8/img.jpg?width=1200&quality=85&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NDMyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NDQ0MzY0Nn0.zueEmFbrpxobIclHCM1j08zlX_qIu3BxiQ4gBQeTyG8/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NDMyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NDQ0MzY0Nn0.zueEmFbrpxobIclHCM1j08zlX_qIu3BxiQ4gBQeTyG8/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/has-science-made-religion-useless"  aria-label="Has science made religion useless?" data-type="text">
        Has science made religion useless?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2646403052">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"buddhism, christianity, compilation, faith, god, islam, morality, religion, science, sociology, ~popular_source-pageview","4":"07/15/2020"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558021, 23558062, 23558072, 23558014], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-anxiety tag-brain tag-consciousness tag-depression tag-emotions tag-empathy tag-health tag-medical-research tag-medicine tag-mental-health tag-mind tag-mindfulness tag-science tag-self tag-spirituality post-section--videos" 
                 elid="2649440771"
                data-category="Videos">
<article 
    elid="2649440771" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2649440771" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/how-do-psychedelics-work"  aria-label="Psychedelics: The scientific renaissance of mind-altering drugs">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Psychedelics: The scientific renaissance of mind-altering drugs"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk0NDgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjMyNjE2NX0.bqtahDW7DONEbRwUqai_bedIulzNWDuyfVkGmHTvZ_A/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk0NDgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjMyNjE2NX0.bqtahDW7DONEbRwUqai_bedIulzNWDuyfVkGmHTvZ_A/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk0NDgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjMyNjE2NX0.bqtahDW7DONEbRwUqai_bedIulzNWDuyfVkGmHTvZ_A/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/how-do-psychedelics-work"  aria-label="Psychedelics: The scientific renaissance of mind-altering drugs" data-type="text">
        Psychedelics: The scientific renaissance of mind-altering drugs
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649440771">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"anxiety, brain, consciousness, depression, emotions, empathy, health, medical research, medicine, mental health, mind, mindfulness, science, self, spirituality, ~popular_source-pageview","4":"12/11/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558019, 23558021, 23558062, 23558072], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .current_post_mobile .posts-custom .widget__body {
  	margin: 0;
  }
  
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-weekly" id="sSectionNewsletterPromo_0_0_7_0_0_0_1"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0"><!-- User Code --><h2 class="newsletter-promo-cta">Big ideas.<br>Once a week.</h2><h3 class="newsletter-promo-cta2">Subscribe to our weekly newsletter.</h3><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
              value="2"
              name="group[21218][2]"
              id="mce-group[21218]-21218-1"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified,product_prices,product_vendor,product_buy_link" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_subheadline="top" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Separator="active" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2653702115" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653702115" 
    
    data-category="Surprising Science"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Discovery of new type of supernova explains ancient mystery
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Astronomers find a third type of supernova and explain a mystery from 1054 AD.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/paul-ratner">
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
            </a>
            <a href="https://bigthink.com/u/paul-ratner" class="post-author__name" data-type="text">Paul Ratner</a>
            
        </div></div><span class="post-date">07 July, 2021</span></div><div class="widget__head">
                            
                                
                            <img
                                        role="img"
                                        
                                        alt="Discovery of new type of supernova explains ancient mystery"
                                        aria-label="Discovery of new type of supernova explains ancient mystery"
                                        src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyNjAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTI4NzAwM30.J130SIfKGadHCMoK7TB9Mjlh3JvJYgp0qZP9M0-Akhg/img.jpg?width=1245&quality=85&coordinates=0%2C52%2C0%2C52&height=700"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="1245"
                                        height="700"
                                    />
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Hubble image shows the likely electron-capture supernova SN 2018zd (large white dot at right) within the galaxy NGC 2146.</p>
    </div><div class="photo-credit">
        Credit: NASA / STScI /J. DePasquale and Las Cumbres Observatory
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653702115"
        
            data-elid="2653702115"
            data-post-url="https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Discovery of new type of supernova explains ancient mystery"
            
        ><div class="body-description"><li>Astronomers confirm the existence of the theorized electron-capture supernova.</li><li>The discovery was based on observing a supernova in 2018.</li><li>An electron-capture supernova likely explains a mysterious sky event from 1054 AD.</li><hr><ul class="ee-ul"></ul><p>Astronomers found evidence for a new type of supernova, confirming a theory from over 40 years ago. The discovery expands our knowledge of the life cycle of stars and may explain the formation of the famous Crab Nebula.</p><p><strong>A primer on supernovae</strong></p><p>Supernovae are gigantic, extremely bright explosions that take place when stars die. Previously, two types of supernovae have been confirmed to exist: A <strong>thermonuclear (type Ia) supernova</strong> describes the explosion of a white dwarf star (the remains of a star less than eight times the mass of the sun) in an uncontrolled fusion reaction. A <strong>core collapse (type II) supernova </strong>happens when a star with more than 10 times the mass of the sun burns up all its fuel and its core collapses into a black hole or a neutron star.</p><p>The supernova whose existence astronomers likely proved would be called an <strong>electron capture (type III) supernova</strong>, a phenomenon that pertains to the explosion of stars between eight and 10 times the sun's mass. In this type of supernova, as the star's core runs out of fuel, gravity would force the core's electrons into their atomic nuclei, causing the core to collapse in on itself.</p><p><strong>Electron capture (type III) supernova</strong></p><p>The international team of researchers behind the new study, which was published in <a href="https://www.nature.com/articles/s41550-021-01384-2" rel="noopener noreferrer" target="_blank"><em>Nature Astronomy</em></a>, followed up on an idea first proposed in 1980 by Ken'ichi Nomoto of the University of Tokyo. </p><p>The new type of supernova was identified based on analysis of supernova 2018zd, first spotted in March 2018. This supernova, about 31 million light-years from Earth in the galaxy NGC2146, was detected three hours after the explosion happened. Astronomers were able to compare images from before the explosion taken by the Hubble Space Telescope and Spitzer Space Telescope to images and data obtained after the supernova, including data from the 10-meter telescope at the W.M. Keck Observatory in Hawaii.</p><p>As explained in the<a href="https://www.ucdavis.edu/news/new-third-type-supernova-observed" rel="noopener noreferrer" target="_blank"> press release</a> from UC Davis, the SN 2018zd blast exhibited all six indicators of an electron capture supernova: (1) Its progenitor was a Super-Asymptotic Giant Branch (Super-AGB) star; (2) the progenitor lost most of its mass prior to the explosion; (3) the stellar data showed an unusual chemical spectrum expected of this type of supernova; (4) the actual explosion was relatively weak; (5) the supernova's light behaved like theory predicted; and (6) there was little radioactivity.</p><p>"We started by asking 'what's this weirdo?' Then we examined every aspect of SN 2018zd and realized that all of them can be explained in the electron-capture scenario," lead author Daichi Hiramatsu <a href="https://www.ucdavis.edu/news/new-third-type-supernova-observed" rel="noopener noreferrer" target="_blank">said</a>.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="dd352" data-rm-shortcode-id="8c38f36e24137c00fe06983031508754" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202232%202232'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyNjA2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODgyMDA0NX0.vX2DTz6y4TX2kPIVQdZR1-kpElz1jdP2qUobmXNhl28/img.jpg?width=980" width="2232" height="2232">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption...">Crab Nebula.</small><small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Credit: NASA, ESA, J. Hester and A. Loll (Arizona State University)</small></p><p><strong>Explaining an ancient mystery</strong><br></p><p>While the scientists were excited to find such a perfect match for an electron capture supernova, the discovery also sheds light on a nearly thousand-year-old mystery. Chinese and Japanese records from 1054 AD talk of a bright light in the sky that was visible even during the daytime for 23 days. At night, the light could be seen for almost two years. </p><p>The new study's result provides greater confidence that this ancient event was, in fact, an electron capture supernova. Its remnants became the Crab Nebula. </p><p>Ken'ichi Nomoto, who is also credited as the author of the paper, commented that he was "very pleased that the electron capture supernova was finally discovered, which my colleagues and I predicted to exist and have a connection to the Crab Nebula 40 years ago." He<a href="https://www.ucdavis.edu/news/new-third-type-supernova-observed" rel="noopener noreferrer" target="_blank"> added</a> that "this is a wonderful case of the combination of observations and theory."</p><hr><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/paul-ratner/physicists-discover-structural-similarities-in-human-cells-and-neutron-stars" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Humans and Supernova-Born Neutron Stars Have Similar ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/surprising-science/scientists-find-smoking-gun-proof-of-recent-supernova-near-earth" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Scientists find proof of a recent supernova near Earth - Big Think &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.livescience.com/electron-capture-supernova-mystery-1054.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Mystery explosion 1,000 years ago may be a rare, third type of ... &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2653702115"
    data-post-url="https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Discovery of new type of supernova explains ancient mystery"
    >
</span>

    
    
<script type="application/json" id="post-context-2653702115">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"supernova, space, cosmos, nasa, astronomy, universe, physics, telescope, ~popular_source-pageview","4":"07/07/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/supernova"
            >supernova</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/space"
            >space</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nasa"
            >nasa</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/telescope"
            >telescope</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fnew-type-supernova-discovered-ancient-mystery%3Fxrs%3DRebelMouse_fb%26ts%3D1625677530" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery&amp;text=Discovery%20of%20new%20type%20of%20supernova%20explains%20ancient%20mystery&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Discovery%20of%20new%20type%20of%20supernova%20explains%20ancient%20mystery&amp;body=https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653702115">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"supernova, space, cosmos, nasa, astronomy, universe, physics, telescope, ~popular_source-pageview","4":"07/07/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url="Boost-this-post"
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-source_site="parent_site"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_3"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-health tag-science tag-innovation tag-technology tag-vaccines post-section--pfizer" 
                 elid="2653454914"
                data-category="Sponsored by Pfizer">
<article 
    elid="2653454914" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2653454914" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://www.pfizer.com/purpose" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODg0MTI3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjE0NTEyOX0.Yjl4ia_xW3HR2WyW5QYjv4FRpk2mXXyVpBzKr9595C4/img.jpg?width=210" alt="Badge"></img>
    <div class="badge-name">Pfizer</div>
    <div class="badge-description">Pfizer</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/pfizer/pfizer-covid-vaccine"  aria-label="How Pfizer and BioNTech made history with their vaccine" data-type="text">
        How Pfizer and BioNTech made history with their vaccine
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>How were mRNA vaccines developed? Pfizer's Dr Bill Gruber explains the science behind this record-breaking achievement and how it was developed without compromising safety.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY2NzcyOC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY3NjUzODcxNn0.BzuDkg3wl3ZpCqXLENVQ2DPfgeDy25vTQ-2SLi684_E/img.gif?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/pfizertest" data-type="text">Pfizer</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">20 June, 2021</span>
    </div></div><div class="widget__head">
                        <div class="widget__image crop-16x9"
                                role="img"
                                aria-label="How Pfizer and BioNTech made history with their vaccine"
                                data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2MTExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTk2MTQ3OH0.45coPdgQY-GaH4zrjzjRHq5ZknpXaH44uBjU5zACfS4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2MTExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTk2MTQ3OH0.45coPdgQY-GaH4zrjzjRHq5ZknpXaH44uBjU5zACfS4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjc2MTExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTk2MTQ3OH0.45coPdgQY-GaH4zrjzjRHq5ZknpXaH44uBjU5zACfS4/img.jpg?width=980&quality=85"
                                data-runner-style='padding-bottom: 56.25%;'
                                style='padding-bottom: 56.25%;'data-type="image"
                        >
                            <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                    <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                    <path d="M11 20V8l9 6z"/>
                                </svg>
                            </a><div class="lazyload-placeholder">
                                <div class="runner-spinner">
                                    <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                    <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                    </svg>
                                </div>
                            </div></div>
                        <div class="widget__video crop-16x9  rm-video-jwplayer clearfix"
                            style='padding-bottom: 56.25%;display: none;'>
                            <script type="video-content"><iframe src="https://www.rebelmouse.com/res/scraper/embed/?jwplayer_video_url=https%3A%2F%2Fcontent.jwplatform.com%2Fplayers%2F2ZLCz6a4-FvQKszTI.js" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                            </script>
                        </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        How Pfizer and BioNTech made history with their vaccine
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/pfizer/"
    >Sponsored by Pfizer</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653454914"
        
            data-elid="2653454914"
            data-post-url="https://bigthink.com/pfizer/pfizer-covid-vaccine"
            
                data-authors="Pfizer"
            
            
                data-headline="How Pfizer and BioNTech made history with their vaccine"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Wondering how Pfizer and partner BioNTech developed a COVID-19 vaccine in record time without compromising safety? Dr Bill Gruber, SVP of Pfizer Vaccine Clinical Research and Development, explains the process from start to finish.</li><li>"I told my team, at first we were inspired by hope and now we're inspired by reality," Dr Gruber said. "If you bring critical science together, talented team members together, government, academia, industry, public health officials—you can achieve what was previously the unachievable."</li><li>The Pfizer-BioNTech COVID-19 Vaccine has not been approved or licensed by the Food and Drug Administration (FDA), but has been authorized for emergency use by FDA under an Emergency Use Authorization (EUA) to prevent COVID-19 for use in individuals 12 years of age and older. The emergency use of this product is only authorized for the duration of the emergency declaration unless ended sooner. See Fact Sheet: cvdvaccine-us.com/recipients.</li></ul><div><br></div></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653454914"
    data-post-url="https://bigthink.com/pfizer/pfizer-covid-vaccine"
    
        data-authors="Pfizer"
    
    
        data-headline="How Pfizer and BioNTech made history with their vaccine"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health"
            >Health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/science"
            >Science</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/innovation"
            >Innovation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >Technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/vaccines"
            >Vaccines</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpfizer%2Fpfizer-covid-vaccine%3Fxrs%3DRebelMouse_fb%26ts%3D1624989924" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/pfizer/pfizer-covid-vaccine&amp;text=How%20Pfizer%20and%20BioNTech%20made%20history%20with%20their%20vaccine&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=How%20Pfizer%20and%20BioNTech%20made%20history%20with%20their%20vaccine&amp;body=https://bigthink.com/pfizer/pfizer-covid-vaccine" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/pfizer/pfizer-covid-vaccine" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/pfizer/pfizer-covid-vaccine&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653454914">
    {"customDimensions": {"1":"Pfizer","2":"pfizer","3":"Health, Science, Innovation, Technology, Vaccines, ~popular_source-pageview","4":"06/20/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558021, 34339512, 23558062, 32486737, 23558072, 480258363], "buckets": [], "authors": [19126477]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0"><a id="sSide_Bar_0_0_9_0_0_0_1_0_1"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="400"
        height="41"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"
    />
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-economics tag-start-up tag-maps post-section--strange-maps" 
                 elid="2653671355"
                data-category="Strange Maps">
<article 
    elid="2653671355" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653671355" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/cost-of-starting-a-business"  aria-label="How much does it cost to start a business? There’s a world map for that">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How much does it cost to start a business? There’s a world map for that"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMjg2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDkwNTEwMX0.jXJjb-8-qwNWG8nPWEUFhD9CVCFSMGDkLYg7-ERp-yY/img.png?width=1200&quality=85&coordinates=0%2C72%2C0%2C72&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMjg2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDkwNTEwMX0.jXJjb-8-qwNWG8nPWEUFhD9CVCFSMGDkLYg7-ERp-yY/img.png?width=600&quality=85&coordinates=0%2C72%2C0%2C72&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMjg2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDkwNTEwMX0.jXJjb-8-qwNWG8nPWEUFhD9CVCFSMGDkLYg7-ERp-yY/img.png?width=600&quality=85&coordinates=0%2C72%2C0%2C72&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/cost-of-starting-a-business"  aria-label="How much does it cost to start a business? There’s a world map for that" data-type="text">
        How much does it cost to start a business? There’s a world map for that
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653671355">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"economics, start-up, Maps, ~popular_source-pageview","4":"07/06/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-limit="4"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-period="24h"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-bermuda-triangle tag-mystery tag-solved tag-explanation tag-hexagonal-clouds post-section--surprising-science" 
                 elid="2604502082"
                data-category="Surprising Science">
<article 
    elid="2604502082" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604502082" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved" data-type="text">
        The mystery of the Bermuda Triangle may finally be solved
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The mystery of the Bermuda Triangle may finally be solved"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjAwNDUyMn0.m-W8_guFuOmArkGnB6jV1wR_x8sUuL3b2AKuyXzHyrc/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjAwNDUyMn0.m-W8_guFuOmArkGnB6jV1wR_x8sUuL3b2AKuyXzHyrc/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjAwNDUyMn0.m-W8_guFuOmArkGnB6jV1wR_x8sUuL3b2AKuyXzHyrc/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604502082">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"bermuda triangle, mystery, solved, explanation, hexagonal clouds, ~popular_source-pageview","4":"10/21/2016"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2604509449"
                data-category="Technology &amp; Innovation">
<article 
    elid="2604509449" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604509449" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/paul-ratner/why-the-world-has-three-dimensions"  aria-label="Scientists Propose a Radical Theory About Why the World Has Three Dimensions" data-type="text">
        Scientists Propose a Radical Theory About Why the World Has Three Dimensions
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/paul-ratner/why-the-world-has-three-dimensions"  aria-label="Scientists Propose a Radical Theory About Why the World Has Three Dimensions">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Cosmic Knots"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MDkzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzQ0NzI4MX0.EqzGek3nosW9yP1_YzPlf7TPFKFXo2aAodCmDZ2ZU2k/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MDkzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzQ0NzI4MX0.EqzGek3nosW9yP1_YzPlf7TPFKFXo2aAodCmDZ2ZU2k/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MDkzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzQ0NzI4MX0.EqzGek3nosW9yP1_YzPlf7TPFKFXo2aAodCmDZ2ZU2k/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604509449">
    {"customDimensions": {"1":"Paul Ratner","2":"technology-innovation","3":"~popular_source-pageview","4":"10/25/2017"}, "post": {"providerId": 15, "sections": [0, 23558016, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-oceans tag-science-fiction tag-animals tag-crustaceans tag-isopod post-section--surprising-science" 
                 elid="2647027430"
                data-category="Surprising Science">
<article 
    elid="2647027430" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2647027430" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/darth-vader-isopod"  aria-label="Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean" data-type="text">
        Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/darth-vader-isopod"  aria-label="Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Bathynomus raksasa"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=1200&quality=85&coordinates=0%2C60%2C0%2C60&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2647027430">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"oceans, science fiction, animals, crustaceans, isopod, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-marine-biology tag-ocean tag-animals tag-evolution tag-discovery tag-sharks tag-coral tag-biodiversity post-section--surprising-science" 
                 elid="2644908085"
                data-category="Surprising Science">
<article 
    elid="2644908085" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2644908085" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/walking-sharks"  aria-label="Some shark species have evolved to walk" data-type="text">
        Some shark species have evolved to walk
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/walking-sharks"  aria-label="Some shark species have evolved to walk">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Some shark species have evolved to walk"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDA4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTMzMjkxMX0.KCaRTmjdotRhDAJdXvSXpKF9sprQT9TUq8Jt4JK20dM/img.jpg?width=1200&quality=85&coordinates=0%2C684%2C0%2C684&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDA4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTMzMjkxMX0.KCaRTmjdotRhDAJdXvSXpKF9sprQT9TUq8Jt4JK20dM/img.jpg?width=600&quality=85&coordinates=0%2C684%2C0%2C684&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDA4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTMzMjkxMX0.KCaRTmjdotRhDAJdXvSXpKF9sprQT9TUq8Jt4JK20dM/img.jpg?width=600&quality=85&coordinates=0%2C684%2C0%2C684&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2644908085">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"marine biology, ocean, animals, evolution, discovery, sharks, coral, biodiversity, ~popular_source-pageview","4":"01/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article 
    elid="2646382381" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2646382381" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://bigthink.com/tag/science" target="_blank">The newest science</a></li><li><a href="https://bigthink.com/tag/philosophy" target="_blank">Philosophy reads</a></li><li><a href="https://bigthink.com/tag/maps" target="_blank">Strange Maps</a></li><li><a href="https://bigthink.com/tag/history" target="_blank">Big history</a></li><li><a href="http://youtube.com/bigthink?sub_confirmation=1" target="_blank">Watch our latest videos</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-bermuda-triangle tag-mystery tag-solved tag-explanation tag-hexagonal-clouds post-section--surprising-science" 
                 elid="2604502082"
                data-category="Surprising Science">
<article 
    elid="2604502082" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604502082" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved" data-type="text">
        The mystery of the Bermuda Triangle may finally be solved
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Meteorologists propose a stunning new explanation for the mysterious events in the Bermuda Triangle.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner" data-type="text">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">21 October, 2016</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The mystery of the Bermuda Triangle may finally be solved"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjAwNDUyMn0.m-W8_guFuOmArkGnB6jV1wR_x8sUuL3b2AKuyXzHyrc/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjAwNDUyMn0.m-W8_guFuOmArkGnB6jV1wR_x8sUuL3b2AKuyXzHyrc/img.jpg?width=980&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjAwNDUyMn0.m-W8_guFuOmArkGnB6jV1wR_x8sUuL3b2AKuyXzHyrc/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2604502082"
        
            data-elid="2604502082"
            data-post-url="https://bigthink.com/surprising-science/bermuda-triangle"
            
                data-authors="Paul Ratner"
            
            
                data-headline="The mystery of the Bermuda Triangle may finally be solved"
            
        ><div class="body-description"><div class="widget__brief"><p>One of life's great mysteries, the Bermuda Triangle might have finally found an explanation. This strange region, that lies in the North Atlantic Ocean between Bermuda, Miami and San Juan, Puerto Rico, has been the presumed cause of dozens and dozens of mind-boggling disappearances of ships and planes.</p> </div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>The Bermuda Triangle lore includes such stories as that of <strong>Flight 19,</strong> a group of 5 U.S. torpedo bombers that vanished in the Triangle in 1945. A rescue plane sent to look for them also disappeared. Other stories include the mystery of <strong>USS Cyclops</strong>, resulting in the largest non-combat loss of life in U.S. Navy's history. The ship with a crew of 309 went missing in 1918. Even as recently as 2015,<strong> El Faro</strong>, a cargo ship with 33 on board vanished in the area.</p> <p>Altogether, as far as we know, <strong>75</strong> planes and hundreds of ships met their demise in the Bermuda Triangle. Possible causes for the catastrophes have been proposed over time, ranging from the paranormal, electromagnetic interference that causes compass problems, bad weather, the gulf stream, and large undersea fields of methane.</p> <p>A fascinating theory has been proposed by meteorologists claiming that the reason for the mysteries pervading the Bermuda Triangle area are unusual <strong>hexagonal clouds</strong> creating 170 mph air bombs full of wind. These air pockets cause all the mischief, sinking ships and downing planes. </p> <p class="shortcode-media shortcode-media-rebelmouse-image"><img id="344f6" data-rm-shortcode-id="8a6f8d381f1340b054b142fd53dbbd00" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201152'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjE3MTU4OX0.JhBZo4qJ1WvJg8lsMu7oZxK6T2jye4jgOGdTt2lY9R4/img.jpg?width=980" width="2048" height="1152"></p> <p><em>Photo credit: Science Channel.</em></p> <p>By studying imagery from a NASA satellite, the scientists concluded that some of these clouds reach <strong>20</strong> to <strong>55</strong> miles across. Waves inside these wind monsters can reach as high as <strong>45 feet</strong>. What's more - the clouds have straight edges. </p> <blockquote>
As told by Colorado State University's satellite meteorologist <strong>Dr. Steve Miller</strong> to <a href="http://www.sciencechannel.com/tv-shows/what-on-earth/what-can-these-hexagonal-shapes-tell-us-about-the-bermuda-triangle/" target="_blank">Science Channel's “What on Earth"</a>: “You don't typically see straight edges with clouds. Most of the time, clouds are random in their distribution."</blockquote>  <p>What's special about that?</p> <blockquote>
Meteorologist <strong>Randy Cerveny </strong>added: “The satellite imagery is really bizarre… These types of hexagonal shapes over the ocean are in essence air bombs. They are formed by what are called microbursts and they're blasts of air that come down out of the bottom of a cloud and then hit the ocean and then create waves that can sometimes be massive in size as they start to interact with each other." </blockquote>  <p>Anything caught inside one of these air bombs could be very well knocked out of the air, flipped over, sunk. More observation is needed to confirm this theory that could finally explain many of the infamous Bermuda Triangle events. Scientists are pouring over satellite imagery to confirm.</p> <p>Here's the Science Channel interview:</p> <p class="shortcode-media shortcode-media-youtube"><span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="c785f7f7ecaeab5d1dc98c7d5490d534"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/5fuSHfhRiIE?rel=0" width="100%" height="auto" frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span></p> <p>Of course, not everyone is convinced, with some <a href="https://www.theweathernetwork.com/news/articles/new-theory-may-solve-mystery-behind-bermuda-triangle/73608" target="_blank">experts saying</a> that hexagonal clouds also occur in other parts of the world and there's no evidence strange disappearances take place more often in the Bermuda Triangle area than elsewhere. </p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2604502082"
    data-post-url="https://bigthink.com/surprising-science/bermuda-triangle"
    
        data-authors="Paul Ratner"
    
    
        data-headline="The mystery of the Bermuda Triangle may finally be solved"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/bermuda-triangle"
            >bermuda triangle</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mystery"
            >mystery</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/solved"
            >solved</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/explanation"
            >explanation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/hexagonal-clouds"
            >hexagonal clouds</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fbermuda-triangle%3Fxrs%3DRebelMouse_fb%26ts%3D1556471133" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/bermuda-triangle&amp;text=The%20mystery%20of%20the%20Bermuda%20Triangle%20may%20finally%20be%20solved&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20mystery%20of%20the%20Bermuda%20Triangle%20may%20finally%20be%20solved&amp;body=https://bigthink.com/surprising-science/bermuda-triangle" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/bermuda-triangle" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/bermuda-triangle&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2604502082">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"bermuda triangle, mystery, solved, explanation, hexagonal clouds, ~popular_source-pageview","4":"10/21/2016"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-animals tag-farming tag-synthetic-biology tag-food post-section--technology-innovation" 
                 elid="2653694999"
                data-category="Technology &amp; Innovation">
<article 
    elid="2653694999" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653694999" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/lab-grown-chicken"  aria-label="Lab grown chicken nuggets makes cruelty-free meat possible" data-type="text">
        Lab grown chicken nuggets makes cruelty-free meat possible
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>We eat 50 billion chickens every year. Is there a better way? </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4MjM2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDc4Njg2NX0.qdjwPpXnIR1Cmkcoc4spJjNYm5yzwMaEYuFRnXnJpSI/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/scotty-hendricks" data-type="text">Scotty Hendricks</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">07 July, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/technology-innovation/lab-grown-chicken"  aria-label="Lab grown chicken nuggets makes cruelty-free meat possible">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Lab grown chicken nuggets makes cruelty-free meat possible"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzI5Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzI3Nzc4Mn0.OR08fCZwDoNZ2zIWmaAipndcSeHqraLn6k96sHU8Aec/img.png?width=1245&quality=85&coordinates=412%2C151%2C168%2C175&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzI5Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzI3Nzc4Mn0.OR08fCZwDoNZ2zIWmaAipndcSeHqraLn6k96sHU8Aec/img.png?width=1245&quality=85&coordinates=412%2C151%2C168%2C175&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzI5Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzI3Nzc4Mn0.OR08fCZwDoNZ2zIWmaAipndcSeHqraLn6k96sHU8Aec/img.png?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Freethink Media Inc
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653694999"
        
            data-elid="2653694999"
            data-post-url="https://bigthink.com/technology-innovation/lab-grown-chicken"
            
                data-authors="Scotty Hendricks"
            
            
                data-headline="Lab grown chicken nuggets makes cruelty-free meat possible"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>A restaurant in Singapore recently served the world's first lab grown chicken nuggets. </li><li>Grown from animal cells, the nuggets taste like chicken because they are made from real chicken.</li><li>The lab grown chicken is only available in Singapore, though regulatory agencies in other countries are considering approval.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p class="shortcode-media shortcode-media-rebelmouse-proxy-image">
        <a href="https://www.freethink.com/shows/hard-reset/lab-grown-chicken" target="_blank"><img id="eb622" data-rm-shortcode-id="7162396112173476417c4871190d954a" class="rm-shortcode " type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vbWVkaWEucmJsLm1zL2ltYWdlP3U9JTJGbWVkaWElMkZwYWdlcyUyRnNob3dzJTJGaGFyZC1yZXNldCUyRmxhYi1ncm93bi1jaGlja2VuJTJGNzAyNDMxMzQ4LTE2MjUyNzY2OTQlMkZsYWItZ3Jvd24tY2hpY2tlbi1vZy0xMjAweDYzMC5qcGcmaG89aHR0cHMlM0ElMkYlMkZ3d3cuZnJlZXRoaW5rLmNvbSZzPTQ1NyZoPTA1MDMzYjAzOTAwM2E0YTJjNTY1NDVjMDNmZmRkMzc4MzczN2JhOWM5ZDU4N2MwMjIyZWIyOGJkNGViMzk0ZWMmc2l6ZT05ODB4JmM9MjEyMjg5NDM4MSIsImV4cGlyZXNfYXQiOjE2ODc1NDYzNDZ9.togQTiSQ5sc9foDN_a1ORGwcKj7XUTOsT_rCqB6WX5o/img.jpg"></a>
        <small class="image-media media-caption" placeholder="Add Photo Caption...">Murder-Free Chicken Nuggets: Real Meat Grown In a Lab</small>
        <small class="image-media media-photo-credit" placeholder="Add Photo Credit...">
            <a href="https://www.freethink.com/shows/hard-reset/lab-grown-chicken" target="_blank">www.freethink.com</a>
        </small>
        </p><div>It has never been easier to find a meat substitute at your local restaurant. Plant burgers and seitan poultry are increasingly available as solutions to the ethical, environmental, and economic problems of meat production. Now, a new option has come along: lab grown chicken. This "cultured" meat offers the most promise for those looking to keep the taste and texture of real meat without the baggage.</div><h2>Why we need lab grown chicken</h2><p>The livestock industry can be gruesome, and chickens in factory farms have a particularly foul time. Chickens are often kept in conditions that many would find objectionable. Those raised for meat, known as broilers, are not always kept in cages, but they are typically given very little space — sometimes as little as eight-tenths of a square foot per bird — in a large production house alongside thousands of other chickens. In intensive operations, the smell of ammonia from their waste can become overwhelming and even cause the birds to fall ill if it is not ventilated properly.</p><p>Even if chickens were kept in a sort of five-star resort, genetics make their lives unpleasant. Modern broilers have been bred to grow at tremendous rates in the name of efficiency. They put on a lot of weight in a hurry, some birds growing by 300 percent in a single week. This rapid weight gain in the places desired for meat, like the breast, can make it difficult for the birds to move. A <a href="https://bvajournals.onlinelibrary.wiley.com/doi/abs/10.1136/vr.144.8.205" rel="noopener noreferrer" target="_blank"><u>study</u></a> in Denmark, for instance, found that 75 percent of farmed chickens had difficulty walking.</p><p>It is under such conditions that the world consumes about 50 billion chickens each year. Even if you're not concerned about animal welfare, the environmental costs of getting a nugget from the farm to your plate are high enough to ruffle your feathers.</p><p>As it turns out, factory farms might be every bit as bad for the environment as the smoke belching factories of old. Several studies have suggested a link between living near factory farming operations and lung problems, including asthma. The disposal of waste products can befoul waterways if done improperly. The aforementioned ammonia emissions are also an ever-present concern.</p><p>Furthermore, these operations aren't economically ideal for the people running them. Most modern chicken farms are contract farms, in which farmers make deals with large meat companies to produce birds under agreed upon standards. Farmers have little control over their operations and often fail to profit as the expenses <a href="https://www.theatlantic.com/ideas/archive/2019/11/human-cost-chicken-farming/601687/" rel="noopener noreferrer" target="_blank"><u>mount</u></a>. </p><p>There are many other problems. Chicken farms have a high number of workplace injuries. During last year's pandemic, the tightly packed conditions in slaughterhouses made many of them the perfect place for outbreaks of COVID-19 to occur (among humans, not chickens). </p><p>As the world becomes wealthier and more people want to consume chicken and other meat, we need a radically new way to meet that demand.</p><h2>Lab grown meat explained</h2><p>The lab grown chicken is, unlike most currently available meat substitutes, actually made of chicken. The new product is made by Eat Just, an American company that until now has focused on alternatives to egg products. </p><p>To make cultured meat, scientists collect cell samples from the part of the chicken that they want to grow in the lab, for instance the breast, and place them in a bioreactor. This reactor contains ideal conditions for the growth and replication of the desired cell cultures. The cells then grow and replicate similar to the way they would inside of an actual bird. After harvesting, the cells are processed into desired shapes, in this case a nugget.</p><p>Eat Just's director of Cellular Agriculture Vitor Espirito Santo explained to FreeThink, "We're not trying to make a whole animal, we're only focusing on growing the edible parts. And instead of growing those parts inside of the animal, we're growing them using a culture process."</p><p>As a result, the outcome is a nugget that looks, tastes, and feels like chicken because it is chicken — no bird required. Other options, like lab grown steak, are also in the works, though these are even more expensive and the texture problem remains to be solved.</p><p>Chef Kaimana Chee of Eat Just described the lab grown chicken he worked with as extremely similar to the typical chicken nugget. He explained, "The texture is tender and crispy on the outside and soft and juicy on the inside." He goes on to mention that he finds an advantage of lab grown meat to be "that we don't need to sacrifice the textures we're accustomed to."</p><p>Reviews of the lab grown chicken from critics and customers are also favorable.</p><h2>Some bones to pick</h2><p>Lab grown meat isn't quite perfect yet, of course. At the time of writing, two chicken nuggets from Eat Just cost roughly $17. These costs, while a tremendous improvement over the $300,000 <a href="https://bigthink.com/technology-innovation/advent-of-lab-grown-meat" target="_self"><u>lab grown hamburger</u></a> a few years ago, are still too high to be accessible to the typical consumer of chicken products.</p><p>Also, the only place where lab grown chicken has been approved for consumption is Singapore, though other places are considering it. The FDA and Department of Agriculture have discussed how lab grown meat would be regulated, but they have yet to approve any items for sale in the United States.</p><p>There is also the problem of getting people to switch to cultured meat. People take their food very seriously, and convincing people to switch from the familiar to something exotic may prove difficult.</p><h2>A new world of cultured meat</h2><div class="rm-embed embed-media"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="430" src="https://www.youtube.com/embed/_4SnBCPzBl0" title="YouTube video player" width="730"></iframe></div><p>Despite this, cultured meat is probably the future. The technology could be scaled up fairly quickly, with more and larger bioreactors producing greater amounts of meat. Eat Just hopes to reach the point where production improvements have lowered the price to a more competitive level within a few years.</p><p>It is also possible to grow meat in particular patterns. Using a scaffold, the cells can be encouraged to grow in shapes more akin to those from an actual animal. When combined with technologies like 3D printing, it is conceivable to produce cultured meat that looks, tastes, and feels like it just came off the animal.</p><p>Over the next few decades, meat consumption is expected to skyrocket alongside the amount of land and energy required to satiate the world's hunger. Producing lab grown chicken and other cultured meat would allow us to sustainably meet demand while avoiding the numerous problems associated with the livestock industry.</p><p><br></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653694999"
    data-post-url="https://bigthink.com/technology-innovation/lab-grown-chicken"
    
        data-authors="Scotty Hendricks"
    
    
        data-headline="Lab grown chicken nuggets makes cruelty-free meat possible"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/animals"
            >animals</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/farming"
            >farming</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/synthetic-biology"
            >synthetic biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/food"
            >food</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2Flab-grown-chicken%3Fxrs%3DRebelMouse_fb%26ts%3D1625677200" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/technology-innovation/lab-grown-chicken&amp;text=Lab%20grown%20chicken%20nuggets%20makes%20cruelty-free%20meat%20possible&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Lab%20grown%20chicken%20nuggets%20makes%20cruelty-free%20meat%20possible&amp;body=https://bigthink.com/technology-innovation/lab-grown-chicken" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/technology-innovation/lab-grown-chicken" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/technology-innovation/lab-grown-chicken&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653694999">
    {"customDimensions": {"1":"Scotty Hendricks","2":"technology-innovation","3":"animals, farming, synthetic biology, food","4":"07/07/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558025], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-dinosaurs tag-insects post-section--surprising-science" 
                 elid="2653694955"
                data-category="Surprising Science">
<article 
    elid="2653694955" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653694955" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/dinosaur-dung-insect"  aria-label="Fossilized dinosaur poop contains new insect species" data-type="text">
        Fossilized dinosaur poop contains new insect species
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Discovering fossilized insects is difficult, but a new find suggests a unique place to look. </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4MjM2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDc4Njg2NX0.qdjwPpXnIR1Cmkcoc4spJjNYm5yzwMaEYuFRnXnJpSI/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/scotty-hendricks" data-type="text">Scotty Hendricks</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">07 July, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/dinosaur-dung-insect"  aria-label="Fossilized dinosaur poop contains new insect species">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Fossilized dinosaur poop contains new insect species"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Njk1MDk5NH0.0ymPZy2zaoaUhERhkzFTpR1m4R_9IFezAq0LdKPYDOg/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Njk1MDk5NH0.0ymPZy2zaoaUhERhkzFTpR1m4R_9IFezAq0LdKPYDOg/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Njk1MDk5NH0.0ymPZy2zaoaUhERhkzFTpR1m4R_9IFezAq0LdKPYDOg/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Qvarnström et al., Current Biology, 2021
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653694955"
        
            data-elid="2653694955"
            data-post-url="https://bigthink.com/surprising-science/dinosaur-dung-insect"
            
                data-authors="Scotty Hendricks"
            
            
                data-headline="Fossilized dinosaur poop contains new insect species"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>A new study demonstrates that dinosaur dung may contain fossilized insects unknown to science. </li><li>The newly discovered bug, <em>Triamyxa coprolithica, </em>is a new species that shares a family with many modern aquatic beetles. </li><li>The dinosaur that ate the bug 230 million years ago, <em>Silesaurus</em>, was a two-meter-long omnivore. </li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>Learning about ancient animals is difficult. Fossilization is a rare event, possible only under very limited conditions. Preservation inside amber resin, as depicted in the film <em>Jurassic Park, </em>is also rare, particularly for species from before 140 million years ago.</p><p>Now, in an amazing find, a group of paleontologists has discovered a previously unknown species of insect in the fossilized excrement of a Triassic era dinosaur. Their findings have been published in<a href="https://www.cell.com/current-biology/fulltext/S0960-9822(21)00674-6?_returnURL=https%3A%2F%2Flinkinghub.elsevier.com%2Fretrieve%2Fpii%2FS0960982221006746%3Fshowall%3Dtrue#secsectitle0015" rel="noopener noreferrer" target="_blank"> <u><em>Current Biology</em></u></a>.</p><h2>Hidden treasures inside coprolites</h2>
        <p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="57a76" data-rm-shortcode-id="e4677fb857985f0e2f792e3a812ec780" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20241'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMzIyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTQ1MTEzMn0.OWwNVJlby4RT908JZWELiUUOrXtd7_81LtiZiL3AyNg/img.jpg?width=980" width="428" height="241">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption...">view of near-complete specimens of Triamyxa coprolothic as found in the coprolites</small><small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Qvarnstro ̈m et al, Current Biology)</small></p>
        <p>Coprolites are fossilized dung, and they are often an excellent source of information on the life and diet of ancient animals. Like other kinds of fossils, they are rare.</p><p>The coprolites described in this study were found in Poland and contained nearly complete casts (including legs and antennae) of a previously unknown species, dubbed <em>Triamyxa coprolithica </em>by the researchers. A kind of beetle, the insect is a member of a new family, <em>Triamyxidae</em>. The small size and sclerotized bodies of the insects likely protected them from the digestive system of the dinosaur that ate them, allowing us to learn about it today.</p><p>The find has excited the paleontologists, who have gone so far as to suggest that coprolites could be the "new amber" when it comes to learning about Mesozoic insects. Study co-author Martin Fikáček of National Sun Yat-sen University in Taiwan explained the possibilities to<a href="https://www.scimex.org/newsfeed/dino-dung-could-be-the-new-amber-for-finding-fossilised-bugs" rel="noopener noreferrer" target="_blank"> <u>Scimex</u></a>:</p><p>"We didn't know how insects looked in the Triassic period and now we have the chance. Maybe, when many more coprolites are analyzed, we will find that some groups of reptiles produced coprolites that are not really useful, while others have coprolites full of nicely preserved insects that we can study. We simply need to start looking inside coprolites to get at least some idea."</p><p>They went on to say:</p><p>"In that aspect, our discovery is very promising. It basically tells people, 'Hey, check more coprolites using microCT; there is a good chance to find insects in it. And if you find it, it can be really nicely preserved.'"</p><p>Importantly, unlike amber deposits, fossilized dinosaur dung can be much older than 140 million years. This sample is estimated to be at least 230 million years old. </p><h2>The dinosaur responsible for this find</h2><div class="rm-embed embed-media"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="430" src="https://www.youtube.com/embed/NkfaKE8Ixd8" title="YouTube video player" width="730"></iframe></div><p>The researchers have credited the find to <a href="https://en.wikipedia.org/wiki/Silesaurus" rel="noopener noreferrer" target="_blank"><u><em>Silesaurus </em></u><u><em>opolensis</em></u></a>, a species of dinosaur known to live in that part of Poland. It could grow to about two meters long and was likely an agile creature with an excellent field of vision and a keratinous beak. This find adds to previous<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6458417/" rel="noopener noreferrer" target="_blank"> <u>studies</u></a> that suggested that<a href="https://moabgiants.com/dinosaur/silesaurus-opolensis/" rel="noopener noreferrer" target="_blank"> <u>Silesaurus</u></a> was an omnivore rather than an herbivore. </p><p><br></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653694955"
    data-post-url="https://bigthink.com/surprising-science/dinosaur-dung-insect"
    
        data-authors="Scotty Hendricks"
    
    
        data-headline="Fossilized dinosaur poop contains new insect species"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/dinosaurs"
            >dinosaurs</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/insects"
            >insects</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fdinosaur-dung-insect%3Fxrs%3DRebelMouse_fb%26ts%3D1625662800" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/dinosaur-dung-insect&amp;text=Fossilized%20dinosaur%20poop%20contains%20new%20insect%20species&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Fossilized%20dinosaur%20poop%20contains%20new%20insect%20species&amp;body=https://bigthink.com/surprising-science/dinosaur-dung-insect" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/dinosaur-dung-insect" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/dinosaur-dung-insect&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653694955">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"dinosaurs, insects","4":"07/07/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-layout_Pinterest="inactive"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-united-states tag-economics tag-education post-section--politics-current-affairs" 
                 elid="2653672588"
                data-category="Politics &amp; Current Affairs">
<article 
    elid="2653672588" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653672588" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/college-semesters-quarters"  aria-label="Study: In college, quarters are better than semesters">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Study: In college, quarters are better than semesters"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMzM1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYyMTUzNn0.5LqtAKiCaoyo9Uzcp7uh-mT4XHZlhUtkmfO0NspQ_Fg/img.jpg?width=1200&quality=85&coordinates=0%2C84%2C0%2C227&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMzM1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYyMTUzNn0.5LqtAKiCaoyo9Uzcp7uh-mT4XHZlhUtkmfO0NspQ_Fg/img.jpg?width=600&quality=85&coordinates=0%2C84%2C0%2C227&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMzM1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYyMTUzNn0.5LqtAKiCaoyo9Uzcp7uh-mT4XHZlhUtkmfO0NspQ_Fg/img.jpg?width=600&quality=85&coordinates=0%2C84%2C0%2C227&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/college-semesters-quarters"  aria-label="Study: In college, quarters are better than semesters" data-type="text">
        Study: In college, quarters are better than semesters
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4MjM2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDc4Njg2NX0.qdjwPpXnIR1Cmkcoc4spJjNYm5yzwMaEYuFRnXnJpSI/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/scotty-hendricks" data-type="text">Scotty Hendricks</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Most schools use a semester system, but a new study suggests that they should switch to quarters.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fcollege-semesters-quarters%3Fxrs%3DRebelMouse_fb%26ts%3D1625612723" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/college-semesters-quarters&amp;text=Study%3A%20In%20college%2C%20quarters%20are%20better%20than%20semesters&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Study%3A%20In%20college%2C%20quarters%20are%20better%20than%20semesters&amp;body=https://bigthink.com/politics-current-affairs/college-semesters-quarters" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/college-semesters-quarters" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/college-semesters-quarters&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2653672588">
    {"customDimensions": {"1":"Scotty Hendricks","2":"politics-current-affairs","3":"united states, economics, education, ~popular_source-pageview","4":"07/06/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558072, 23558025], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sight tag-senses tag-health tag-global-issues tag-poverty post-section--politics-current-affairs" 
                 elid="2653684405"
                data-category="Politics &amp; Current Affairs">
<article 
    elid="2653684405" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653684405" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/poverty-and-blindness"  aria-label="Want to tackle poverty? Start with blindness">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="People coming out of a train in India, including a blind man using a cane."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxODk3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTA2NDU3N30.OejK5bREUa1DvCLuoq2Ep-oYMQpex4lmtrCqMRJQ9ig/img.jpg?width=1200&quality=85&coordinates=0%2C661%2C0%2C333&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxODk3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTA2NDU3N30.OejK5bREUa1DvCLuoq2Ep-oYMQpex4lmtrCqMRJQ9ig/img.jpg?width=600&quality=85&coordinates=0%2C661%2C0%2C333&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxODk3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTA2NDU3N30.OejK5bREUa1DvCLuoq2Ep-oYMQpex4lmtrCqMRJQ9ig/img.jpg?width=600&quality=85&coordinates=0%2C661%2C0%2C333&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/poverty-and-blindness"  aria-label="Want to tackle poverty? Start with blindness" data-type="text">
        Want to tackle poverty? Start with blindness
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653684405">
    {"customDimensions": {"1":"Tej Kohli","2":"politics-current-affairs","3":"sight, senses, health, global issues, poverty","4":"07/06/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23595515], "buckets": [], "authors": [22438273]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-economics tag-start-up tag-maps post-section--strange-maps" 
                 elid="2653671355"
                data-category="Strange Maps">
<article 
    elid="2653671355" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2653671355" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/cost-of-starting-a-business"  aria-label="How much does it cost to start a business? There’s a world map for that">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="How much does it cost to start a business? There’s a world map for that"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMjg2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDkwNTEwMX0.jXJjb-8-qwNWG8nPWEUFhD9CVCFSMGDkLYg7-ERp-yY/img.png?width=600&quality=85&coordinates=503%2C0%2C503%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMjg2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDkwNTEwMX0.jXJjb-8-qwNWG8nPWEUFhD9CVCFSMGDkLYg7-ERp-yY/img.png?width=600&quality=85&coordinates=503%2C0%2C503%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxMjg2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDkwNTEwMX0.jXJjb-8-qwNWG8nPWEUFhD9CVCFSMGDkLYg7-ERp-yY/img.png?width=300&quality=85&coordinates=503%2C0%2C503%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/cost-of-starting-a-business"  aria-label="How much does it cost to start a business? There’s a world map for that" data-type="text">
        How much does it cost to start a business? There’s a world map for that
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653671355">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"economics, start-up, Maps, ~popular_source-pageview","4":"07/06/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-development tag-infrastructure tag-climate-change tag-natural-disaster post-section--surprising-science" 
                 elid="2653636612"
                data-category="Surprising Science">
<article 
    elid="2653636612" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653636612" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/natural-disasters-in-the-us"  aria-label="57% of U.S. structures lie within a natural “hazard hotspot”">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="57% of U.S. structures lie within a natural “hazard hotspot”"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg4MDg0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjY2Mjc0OH0.o82EWIe9GHf15h_9HyRp7SkvPcwrA-DL2AxCy_vrIzg/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg4MDg0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjY2Mjc0OH0.o82EWIe9GHf15h_9HyRp7SkvPcwrA-DL2AxCy_vrIzg/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C0&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg4MDg0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjY2Mjc0OH0.o82EWIe9GHf15h_9HyRp7SkvPcwrA-DL2AxCy_vrIzg/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/natural-disasters-in-the-us"  aria-label="57% of U.S. structures lie within a natural “hazard hotspot”" data-type="text">
        57% of U.S. structures lie within a natural “hazard hotspot”
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653636612">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"development, infrastructure, climate change, natural disaster, ~popular_source-pageview","4":"07/06/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-health tag-public-health tag-biology tag-sleep tag-memory post-section--surprising-science" 
                 elid="2653675398"
                data-category="Surprising Science">
<article 
    elid="2653675398" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653675398" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/sleep-deprivation"  aria-label="Sleep deprivation affects fertility, memory, and even your immune response after a vaccine">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A person lies on a bed in the morning, with light coming in from the window."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxNDUxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTgyMTA0NH0.XWegn3o1iEWjf9QzRs8UAWD107cFqu1bhtrdeIfaOCU/img.jpg?width=1200&quality=85&coordinates=0%2C664%2C0%2C664&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxNDUxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTgyMTA0NH0.XWegn3o1iEWjf9QzRs8UAWD107cFqu1bhtrdeIfaOCU/img.jpg?width=600&quality=85&coordinates=0%2C664%2C0%2C664&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkxNDUxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTgyMTA0NH0.XWegn3o1iEWjf9QzRs8UAWD107cFqu1bhtrdeIfaOCU/img.jpg?width=600&quality=85&coordinates=0%2C664%2C0%2C664&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/sleep-deprivation"  aria-label="Sleep deprivation affects fertility, memory, and even your immune response after a vaccine" data-type="text">
        Sleep deprivation affects fertility, memory, and even your immune response after a vaccine
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653675398">
    {"customDimensions": {"1":"Sean Fleming","2":"surprising-science","3":"health, public health, biology, sleep, memory, ~popular_source-pageview","4":"07/05/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23595515], "buckets": [], "authors": [20205278]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-artificial-intelligence post-section--technology-innovation" 
                 elid="2653633058"
                data-category="Technology &amp; Innovation">
<article 
    elid="2653633058" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2653633058" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/mcdonalds-replacing-human-drivethru-ai"  aria-label="McDonald&#39;s is replacing human drive-thru attendants with AI">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="McDonald&#39;s is replacing human drive-thru attendants with AI"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3NzcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4Mzg2OTYwNn0.lQqpDxVJbrMBHF_GgjyVynZmSDrSkmfkuTFkiQjBhPg/img.jpg?width=600&quality=85&coordinates=2000%2C0%2C0%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3NzcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4Mzg2OTYwNn0.lQqpDxVJbrMBHF_GgjyVynZmSDrSkmfkuTFkiQjBhPg/img.jpg?width=600&quality=85&coordinates=2000%2C0%2C0%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3NzcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4Mzg2OTYwNn0.lQqpDxVJbrMBHF_GgjyVynZmSDrSkmfkuTFkiQjBhPg/img.jpg?width=300&quality=85&coordinates=2000%2C0%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/mcdonalds-replacing-human-drivethru-ai"  aria-label="McDonald&#39;s is replacing human drive-thru attendants with AI" data-type="text">
        McDonald&#39;s is replacing human drive-thru attendants with AI
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653633058">
    {"customDimensions": {"1":"Teresa Carey","2":"technology-innovation","3":"artificial intelligence, ~popular_source-pageview","4":"07/04/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558014, 23558017], "buckets": [], "authors": [22254904]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-history tag-jesus-christ tag-christianity tag-nazi tag-war tag-bible tag-religion post-section--culture-religion" 
                 elid="2653652550"
                data-category="Culture &amp; Religion">
<article 
    elid="2653652550" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2653652550" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/nazis-anti-semitic-bible-aryan-jesus"  aria-label="Nazis created an anti-Semitic Bible and Aryan Jesus">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Nazis created an anti-Semitic Bible and Aryan Jesus"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg5NzY2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTQwNjMxN30.Z48XJgJ4hgKN47fV6sI9cagq1lk_cWDE0HbMTCA6aus/img.jpg?width=1200&quality=85&coordinates=0%2C111%2C0%2C111&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg5NzY2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTQwNjMxN30.Z48XJgJ4hgKN47fV6sI9cagq1lk_cWDE0HbMTCA6aus/img.jpg?width=600&quality=85&coordinates=0%2C111%2C0%2C111&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg5NzY2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTQwNjMxN30.Z48XJgJ4hgKN47fV6sI9cagq1lk_cWDE0HbMTCA6aus/img.jpg?width=600&quality=85&coordinates=0%2C111%2C0%2C111&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/nazis-anti-semitic-bible-aryan-jesus"  aria-label="Nazis created an anti-Semitic Bible and Aryan Jesus" data-type="text">
        Nazis created an anti-Semitic Bible and Aryan Jesus
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653652550">
    {"customDimensions": {"1":"Paul Ratner","2":"culture-religion","3":"history, jesus christ, christianity, nazi, war, Bible, Religion, ~popular_source-pageview","4":"07/03/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558072, 23558014], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-animals tag-biology tag-science post-section--videos" 
                 elid="2653635604"
                data-category="Videos">
<article 
    elid="2653635604" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-MD post-2653635604" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/why-big-creatures-live-longer"  aria-label="Why do big creatures live longer?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why do big creatures live longer?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3OTcxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDgzMDMzMn0.zfuVyGS_tKnk2bppiyFQhCNngExHU8owH8zpj04T6D0/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C78&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3OTcxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDgzMDMzMn0.zfuVyGS_tKnk2bppiyFQhCNngExHU8owH8zpj04T6D0/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3OTcxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDgzMDMzMn0.zfuVyGS_tKnk2bppiyFQhCNngExHU8owH8zpj04T6D0/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/why-big-creatures-live-longer"  aria-label="Why do big creatures live longer?" data-type="text">
        Why do big creatures live longer?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653635604">
    {"customDimensions": {"1":"Geoffrey West","2":"videos","3":"animals, biology, science","4":"07/03/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558021, 23558062], "buckets": [], "authors": [19129263]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-medicine tag-biotechnology post-section--surprising-science" 
                 elid="2653632714"
                data-category="Surprising Science">
<article 
    elid="2653632714" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653632714" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/antisense-oligonucleotides-treat-genetic-blindness"  aria-label="Penn scientists correct genetic blindness with single injection into the eye">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Penn scientists correct genetic blindness with single injection into the eye"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3NzU2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTcyNjczMn0.bAKSQcLbNW5rma1oY0q8ItrGz4AAAgX4gvc9X4B5q_A/img.jpg?width=1200&quality=85&coordinates=0%2C452%2C0%2C917&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3NzU2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTcyNjczMn0.bAKSQcLbNW5rma1oY0q8ItrGz4AAAgX4gvc9X4B5q_A/img.jpg?width=600&quality=85&coordinates=0%2C452%2C0%2C917&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg3NzU2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTcyNjczMn0.bAKSQcLbNW5rma1oY0q8ItrGz4AAAgX4gvc9X4B5q_A/img.jpg?width=600&quality=85&coordinates=0%2C452%2C0%2C917&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/antisense-oligonucleotides-treat-genetic-blindness"  aria-label="Penn scientists correct genetic blindness with single injection into the eye" data-type="text">
        Penn scientists correct genetic blindness with single injection into the eye
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653632714">
    {"customDimensions": {"1":"B. David Zarley","2":"surprising-science","3":"medicine, biotechnology, ~popular_source-pageview","4":"07/02/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558072], "buckets": [], "authors": [22512126]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-2933056-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-2933056-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-2933056-1', configParams);

            <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Paul Ratner";
          
          window._ga_cd_params["dimension3"] = "supernova, space, cosmos, nasa, astronomy, universe, physics, telescope, ~popular_source-pageview";
          
          window._ga_cd_params["dimension2"] = 'surprising-science';
          
          window._ga_cd_params["dimension4"] = '07/07/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'lead,post';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery"
        },
        "url": "https://bigthink.com/surprising-science/new-type-supernova-discovered-ancient-mystery",
        "headline": "Discovery of new type of supernova explains ancient mystery",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyNjAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTI4NzAwM30.J130SIfKGadHCMoK7TB9Mjlh3JvJYgp0qZP9M0-Akhg/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyNjAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTI4NzAwM30.J130SIfKGadHCMoK7TB9Mjlh3JvJYgp0qZP9M0-Akhg/img.jpg?width=1200&coordinates=0%2C83%2C0%2C84&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-07-07T16:00:51Z",
        "dateModified": "2021-07-07T17:05:30Z",
        "author": {
            "@type": "Person",
            "name": "Paul Ratner"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDY2MTIyNn0.4LDhoMIe1B7Jrz8wqZ93UJwWg-6zIOm_KFDzYJhptPo/img.png?width=210"
            }
        },
        "articleSection": "Surprising Science",
        "description": "Astronomers find a third type of supernova and explain a mystery from 1054 AD.",
        "keywords": ["supernova", "space", "cosmos", "nasa", "astronomy", "universe", "physics", "telescope"]}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>