
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ0MTU1M30.OGx0wvsWvqLCUIq_gtPzWaJ7cAYJHYqKNyJR_jHrOi0/img.jpg?width=1245&coordinates=0%2C19%2C0%2C518&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ0MTU1M30.OGx0wvsWvqLCUIq_gtPzWaJ7cAYJHYqKNyJR_jHrOi0/img.jpg?width=1200&amp;coordinates=0%2C362%2C0%2C363&amp;height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Surprising Science">
        <meta property="og:url" content="https://bigthink.com/surprising-science/woolly-mammoth-dna">
        <link rel="canonical" href="https://www.weforum.org/agenda/2020/06/dna-reveal-woolly-mammoth-fate-beth-shapiro/" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ0MTU1M30.OGx0wvsWvqLCUIq_gtPzWaJ7cAYJHYqKNyJR_jHrOi0/img.jpg?width=1200&coordinates=0%2C362%2C0%2C363&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="How DNA revealed the woolly mammoth&#39;s fate – and what it teaches us today">
    <meta property="og:description"         content="Every summer, children on the Alaskan island of St Paul cool down in Lake Hill, a crater lake in an extinct volcano – unaware of the mysteries that lie beneath.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2646299318", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558072, 23558018, 23595515], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fwoolly-mammoth-dna", "id": 2646299318}, "fbAppVersion": "v2.5", "pathParams": {"sections": "surprising-science/", "slug": "woolly-mammoth-dna"}};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://bigthink.com/static/dist/social-ux/main.73816cd7a95acfad976c.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Kate Whiting");
          
          ga('b.set', 'dimension3', "animals, biology, paleontology, genetics, biodiversity, dna, ~popular_source-pageview");
          
          ga('b.set', 'dimension2', 'surprising-science');
          
          ga('b.set', 'dimension4', '07/04/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'vuukle,14');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/surprising-science.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Woolly mammoth DNA reveals what drove them to extinction - Big Think</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets3777974dff7e74efcb9073768014d63aRMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-07-04T16:05:29+00:00" /><meta property="article:modified_time" content="2020-07-04T18:05:11+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="animals, biology, paleontology, genetics, biodiversity, dna"/><meta name="description" content="On an Alaskan island, scientists uncovered the secrets of what drove some of the world's last remaining woolly mammoths to extinction, and when it happened. Using modern genomics techniques, the team looks back at the past to understand how species and populations have evolved through time, based on their DNA."/><link rel="amphtml" href="https://bigthink.com/surprising-science/woolly-mammoth-dna.amp.html"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'surprising-science';
  var ptype = "article";
  var tag = ["animals", "biology", "paleontology", "genetics", "biodiversity", "dna"].join(", ");
  var pid = "woolly-mammoth-dna";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2646299318">
</style><!-- Admiral: Visitor Relationship Management --><!-- General Data Protection Regulation (GDPR) tag for bigthink.com --><!-- Install the below JavaScript into the <head> tag of your site --><!-- Questions? Email bryan@getadmiral.com --><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2vkyaMLcXzJz_xgrHhN0YboV3kNYEOLLVf26d0kI3oUta434I7NqxRTQyCDJkvuMZKU2gMycjYgO",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");</script><script>
  ga('create', 'UA-2933056-8', {name: 'rollup', cookieName: '_rollupGa', allowLinker: true});
ga('rollup.require', 'linker');
ga('rollup.linker:autoLink', ['bigthinkedge.com', 'edge.bigthink.com']);
ga('rollup.send', 'pageview');
</script><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='92cbfc60-6d08-4fad-8e4c-1d7eb4453034'></script>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/surprising-science/woolly-mammoth-dna"
        },
        "url": "https://bigthink.com/surprising-science/woolly-mammoth-dna",
        "headline": "How DNA revealed the woolly mammoth's fate \u2013 and what it teaches us today",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ0MTU1M30.OGx0wvsWvqLCUIq_gtPzWaJ7cAYJHYqKNyJR_jHrOi0/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ0MTU1M30.OGx0wvsWvqLCUIq_gtPzWaJ7cAYJHYqKNyJR_jHrOi0/img.jpg?width=1200&coordinates=0%2C362%2C0%2C363&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-07-04T16:05:29Z",
        "dateModified": "2020-07-04T18:05:11Z",
        "author": {
            "@type": "Person",
            "name": "Kate Whiting"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Surprising Science",
        "description": "Every summer, children on the Alaskan island of St Paul cool down in Lake Hill, a crater lake in an extinct volcano \u2013 unaware of the mysteries that lie beneath.",
        "keywords": ["animals", "biology", "paleontology", "genetics", "biodiversity", "dna"]
    }
</script>


</head>

<body 
    class="logged-out-user section-surprising-science"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-edge">
            <a
                href="https://bigthink.com/big-think-edge/"
                
            >Big Think Edge</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--edge-weekly">
            <a
                href="https://bigthink.com/big-think-edge/edge-weekly/"
                
            >Edge Weekly</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><script>

    function rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0() {
        const script = document.createElement('script');
        script.src = "https://cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0);

</script><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass(){
	var count= 0;
	document.querySelectorAll(".stream-post .widget:not(.proc-section)").forEach(function(widget){
		widget.classList.add('proc-section');
		//console.log("widget "+count++);
		if(widget.querySelector('.badge-name')){
			//console.log("widget "+count+" has badge");
			if(widget.querySelector('.badge-name').innerText == "Z-17 Collective"){
				widget.classList.add("partner-container");
				//console.log("widget "+count+" has badge Z-17");
			}
			if(widget.querySelector('.badge-name').innerText == "PARTNERSHIPS"){
				widget.classList.add("partner-low-key-container");
				//console.log("widget "+count+" has badge PARTNERSHIPS");
			}
		} 
	});
}

window.addEventListener('DOMContentLoaded',function(){

if(document.getElementsByClassName("badge-name")[0].innerText == "Z-17 Collective"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-container");
  //console.log("it is the partner");
}
  
if(document.getElementsByClassName("badge-name")[0].innerText == "PARTNERSHIPS"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-low-key-container");
  //console.log("it is the low-key partner");
} 
  
SetSectionNameAsClass();
});
</script><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_12_0_0_5_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_12_0_0_5_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_12_0_0_5_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_12_0_0_5_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_12_0_0_5_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_1_0_1_1"><a href="/big-think-edge" class="color-inherit" target="_self">Preview an Edge video</a></div><div class="list" id="sTop_Bar_0_0_12_0_0_5_1_0_1_0_1_2"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_12_0_0_5_1_0_1_0_1_4"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_12_0_0_5_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_12_0_0_5_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_12_0_0_5_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_12_0_0_5_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_12_0_0_5_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-biology tag-cognitive-science tag-evolution tag-physiology tag-neuroscience tag-brain tag-mind tag-creativity tag-play tag-fear tag-psychology tag-art tag-writing tag-design tag-personal-growth post-section--videos" 
                 elid="2646316992">
<article elid="2646316992" class="clearfix video-article sm-mb-1 quality-HD post-2646316992" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/brain-science-of-creativity"  aria-label="Creativity: The science behind the madness">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Creativity: The science behind the madness"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjIxMTE1Nn0.YwSWpDICgpB4LZHvhl36A9B-OJudmT1mOdeNSMFqDF0/img.jpg?width=1200&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjIxMTE1Nn0.YwSWpDICgpB4LZHvhl36A9B-OJudmT1mOdeNSMFqDF0/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjIxMTE1Nn0.YwSWpDICgpB4LZHvhl36A9B-OJudmT1mOdeNSMFqDF0/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/brain-science-of-creativity"  aria-label="Creativity: The science behind the madness">
        Creativity: The science behind the madness
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646316992">
    {"customDimensions": {"1":"Big Think","3":"biology, cognitive science, evolution, physiology, neuroscience, brain, mind, creativity, play, fear, psychology, art, writing, design, personal growth","4":"07/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
                
                <div class="widget tag-friendship tag-communications tag-collaboration tag-relationships tag-life tag-psychology tag-society post-section--videos" 
                 elid="2633825243">
<article elid="2633825243" class="clearfix video-article sm-mb-1 quality-HD post-2633825243" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/the-typical-lifespan-of-a-friendship-10-years-heres-why"  aria-label="The average lifespan of a friendship? 10 years. Here’s why.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The average lifespan of a friendship? 10 years. Here’s why."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTM0MzM1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTczODkyN30.YpuLbkVSQWGLrU0DLnaUZcvXunrziGxNrYdtJiBlPP4/img.jpg?width=1200&coordinates=0%2C60%2C0%2C60&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTM0MzM1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTczODkyN30.YpuLbkVSQWGLrU0DLnaUZcvXunrziGxNrYdtJiBlPP4/img.jpg?width=600&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTM0MzM1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTczODkyN30.YpuLbkVSQWGLrU0DLnaUZcvXunrziGxNrYdtJiBlPP4/img.jpg?width=600&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/the-typical-lifespan-of-a-friendship-10-years-heres-why"  aria-label="The average lifespan of a friendship? 10 years. Here’s why.">
        The average lifespan of a friendship? 10 years. Here’s why.
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2633825243">
    {"customDimensions": {"1":"Nicholas Christakis","3":"friendship, communications, collaboration, relationships, life, psychology, society, ~popular_source-pageview","4":"04/06/2019"}, "post": {"providerId": 0, "sections": [0, 23558020, 23558021, 23558062, 23558072, 23558015], "buckets": [], "authors": [19126210]} }
</script>
</article>
                </div>
                
                <div class="widget tag-algorithm tag-artificial-intelligence tag-brain tag-computers tag-consciousness tag-elon-musk tag-fear tag-future tag-humanity tag-intelligence tag-machine-learning tag-mind tag-robots tag-technology post-section--videos" 
                 elid="2646279285">
<article elid="2646279285" class="clearfix video-article sm-mb-1 quality-HD post-2646279285" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/will-evil-ai-kill-humanity"  aria-label="Is AI a species-level threat to humanity?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Is AI a species-level threat to humanity?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQyMjQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjM3NzQ0MX0.tFpWWOVVN-qxzmrpB28JA2O4xUdFv1pV4DCHPySMTC8/img.jpg?width=1200&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQyMjQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjM3NzQ0MX0.tFpWWOVVN-qxzmrpB28JA2O4xUdFv1pV4DCHPySMTC8/img.jpg?width=600&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQyMjQ1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjM3NzQ0MX0.tFpWWOVVN-qxzmrpB28JA2O4xUdFv1pV4DCHPySMTC8/img.jpg?width=600&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/will-evil-ai-kill-humanity"  aria-label="Is AI a species-level threat to humanity?">
        Is AI a species-level threat to humanity?
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646279285">
    {"customDimensions": {"1":"Big Think","3":"algorithm, artificial intelligence, brain, computers, consciousness, elon musk, fear, future, humanity, intelligence, machine learning, mind, robots, technology","4":"06/29/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558019, 23558021, 23558062, 23558014], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_12_0_0_5_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_12_0_0_5_1_0_1_3"><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_1_3_0"><a href="/podcast" class="color-inherit" target="_self">Podcast</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_12_0_0_5_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_12_0_0_5_1_0_3"><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_12_0_0_5_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><div id="sTop_Bar_0_0_12_0_0_5_1_1" class="topbar__corona-banner row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_12_0_0_5_1_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_12_0_0_5_1_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="Knowledge in a time of crisis" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MTg1MTc3N30.eMJ9Jjj1dSxJLBO6TwSEtYkMUlVGrzG7NWx0P_wSfGk/img.png?width=800"/>
</a>
</div>



<div id="sTop_Bar_0_0_12_0_0_5_1_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_12_0_0_5_1_1_1_0" class="display-block image-element" href="https://bigthink.com/big-think-live/" target="_blank">
    <img class="image-element__img" alt="Big Think Live" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwMDE2MTAwNn0.sziMLvpueHfwTQX62yPe3VML8JG2V3f6rlSHkJEq1Ds/img.png?width=800"/>
</a>
</div>



<div id="sTop_Bar_0_0_12_0_0_5_1_1_2" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_12_0_0_5_1_1_2_0" class="display-block image-element" href="https://bigthink.com/coronavirus/" target="_blank">
    <img class="image-element__img" alt="Coronavirus coverage" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjI2NTk1M30.T-LJb8GejQZZJwH6T3lvDrghVt5bIu08aot_8cUph9c/img.png?width=800"/>
</a>
</div>



<div id="sTop_Bar_0_0_12_0_0_5_1_1_3" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_12_0_0_5_1_1_3_0" class="display-block image-element" href="https://www.bigthinkedge.com/" target="_blank">
    <img class="image-element__img" alt="Big Think Edge" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMDM2NTU4Mn0.8bTkNcA8oSOzbmJ6PkEFIMIiT0682sezD8PLKXxmDME/img.png?width=800"/>
</a>
</div>


    </div>
</div>


<!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><script>

    function rm_fn_f138059b8f96875710e8446571f01f2a() {
        var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f138059b8f96875710e8446571f01f2a);

</script><script>

    function rm_fn_ab143222a560c3c40f260874a0993dc7() {
        function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
          str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

          if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
              videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
              //console.log('CLICK ON AN IMAGE', image);
              image.className += " hidden";
              video.style.display = "block";
              video.appendChild(videoWrapper);
              video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
              }
            }
          }
        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
    primary_video.classList.toggle("image-clicked");
    primary_video.querySelector(".widget__head .widget__image").click();
  }
}

createElementChangeListener("div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head", (el) => {
  VideoPlayerLoader();
  if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
    clickPrimaryVideo();
  }
  clickSponsoredVideos();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_ab143222a560c3c40f260874a0993dc7);

</script><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_5_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_5_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_5_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Edge Native Component - Carousel"></span><!-- User Code --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script><div class="slideshow-container"><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Self-Motivation</span><br></div></div><div class="speaker-img speaker-1"><div class="speaker-name">David Goggins</div><div class="speaker-name speaker-desc">Former Navy Seal</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Career Development</span><br></div></div><div class="speaker-img speaker-2"><div class="speaker-name">Bryan Cranston</div><div class="speaker-name speaker-desc">Actor</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Critical Thinking</span><br></div></div><div class="speaker-img speaker-3"><div class="speaker-name">Liv Boeree</div><div class="speaker-name speaker-desc">International Poker Champion</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Emotional Intelligence</span><br></div></div><div class="speaker-img speaker-4"><div class="speaker-name">Amaryllis Fox</div><div class="speaker-name speaker-desc">Former CIA Clandestine Operative</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Management</span><br></div></div><div class="speaker-img speaker-5"><div class="speaker-name">Chris Hadfield</div><div class="speaker-name speaker-desc">Retired Canadian Astronaut & Author</div></div></div></div><div id="speaker-text-fixed" class="speaker-text"><div class="bt-edge-logo"></div><div class="speaker-cat">Learn <br> 
					from the world's big<br>  
					thinkers<br></div><a href="https://www.bigthinkedge.com/pricing/" class="bt-btn hvr-sweep-to-left" target="_blank">Start Learning</a></div><div class="edge-native-wave"><div class="wave"></div></div></div><br><script>
			var slideIndex = 0;
			var lastCatText;
			var currentCatText = $(".speaker-cat-anim-text")[0];
			showSlides();

			function showSlides() {
				var i;
				var slides = document.getElementsByClassName("edge-native-slides-large");
				for (i = 0; i < slides.length; i++) {
					slides[i].style.display = "none";
				}
				slideIndex++;
				if (slideIndex > slides.length) {slideIndex = 1}    
					slides[slideIndex-1].style.display = "block";


				var currentCatText = $(".speaker-cat-anim-text").eq(slideIndex-1);
				currentCatText.toggleClass("animate-in");
				if(lastCatText){
					lastCatText.toggleClass("animate-in");
				}
				lastCatText = currentCatText;
				
  			setTimeout(showSlides, 4000); // Change image every 4 seconds
  		}
</script><!-- End User Code --><div id="sPost_0_0_5_0_0_3_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_3_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_8_0_0_0"><!-- User Code --><style>
  .newsletter-element__form {
    width: 100%;
    margin: 0 30px;
  }
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-wrapper .sm-mb-2 {
      width: 100%;
    }
    .newsletter-element__form {
      width: auto;
    }
  }
  .newsletter-element__form .newsletter-element__input {
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    background-color: #fff;
    border: 2px solid #e85c41;
    border-radius: 3px;
    font-family: "Montserrat", "Helvetica", sans-serif;
    padding: 0px 7px 0px 45px;
    padding-left: 45px;
  }
  .newsletter-element__form .newsletter-element__submit {
    background-color: #e25f1f;
    border-radius: 0 3px 3px 0;
  }
</style><!-- End User Code --><div class="newsletter-promo-container" id="sSectionNewsletterPromo_0_0_8_0_0_0_1_0_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_8_0_0_0_1_0_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Subscribe to our Surprising Science newsletter</h2><style>
  .newsletter-promo-cta {
    padding: 0 30px;
    color: #4a4a4a;
    font-size: 2.5rem;
    font-family: 'Montserrat', 'Helvetica', sans-serif;
  }
  
  @media (max-width: 1024px) and (min-width: 767px) {
    .newsletter-promo-cta {
       font-size: 2rem;
    }
  }

  
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-cta {
       font-size: 6vw;
       width: 80vw;
       color: #fff;
    }
    .newsletter-promo-container { position: relative; }
    .newsletter-promo-wrapper {
      position: absolute;
      top: 0;
      left: 0;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class="sm-mb-2"><div class="newsletter-element__form get-alerts clearfix"><form
      action="https://newsletters.bigthink.com/add_subscriber.html"
      accept-charset="utf-8"
      method="post"
      target="_blank"
    ><input
        name="email"
        placeholder="Enter email address"
        type="email"
        class="newsletter-element__input"
      /><input type="hidden" name="campaign_token" value="5" /><input type="submit" class="newsletter-element__submit" value=">" /></form></div></div><!-- End User Code --></div>

<a id="sSectionNewsletterPromo_0_0_8_0_0_0_1_0_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="A DNA helix" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM5NDg0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDY4ODA5Mn0.5PXQCKyop6fCKuXY7OVkOeebPvAr1Wj_BpBYrzl5vOU/img.jpg?width=1920&amp;height=1080"/>
</a></div></div><div id="sPost_0_0_5_0_0_3_0_2_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_5_0_0_3_0_2_0_1_1_0" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_headline="top" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2646299318" class="clearfix image-article sm-mb-1 quality-HD post-2646299318" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        How DNA revealed the woolly mammoth&#39;s fate – and what it teaches us today
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Scientists uncovered the secrets of what drove some of the world's last remaining woolly mammoths to extinction.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/kate_whiting">
                
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://bigthink.com/u/kate_whiting" class="post-author__name">Kate Whiting</a>
            
        </div></div><span class="post-date">04 July, 2020</span></div><div class="widget__head">
                                
                            
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="DNA revealed the fate of the woolly mammoth."
                                        
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ0MTU1M30.OGx0wvsWvqLCUIq_gtPzWaJ7cAYJHYqKNyJR_jHrOi0/img.jpg?width=1245&coordinates=0%2C19%2C0%2C518&height=700"); padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Ethan Miller/Getty Images
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646299318"
        
            data-elid="2646299318"
            data-post-url="https://bigthink.com/surprising-science/woolly-mammoth-dna"
            
                data-authors="Kate Whiting"
            
            
                data-headline="How DNA revealed the woolly mammoth&#39;s fate – and what it teaches us today"
            
        ><script type="application/json" id="assembler-ad-config-2646299318" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "\u003cdiv id=\"widget-6c87ee\"\n   data-stack-widget\n   data-widget-host=\"habitat\"\n   data-endpoint=\"trends.stacksocialcontent.com\"\n   data-widget-id=\"139588\"\u003e\u003c/div\u003e\u003cscript src=\"//assets.stacksocialcontent.com/master/delivery.js\" defer=\"defer\"\u003e\u003c/script\u003e", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><p>
	Every summer, children on the Alaskan island of St Paul cool down in Lake Hill, a crater lake in an extinct volcano – unaware of the mysteries that lie beneath.
</p><hr><p>
	It was here, on a winter expedition, that scientists uncovered the secrets of what drove some of the world's last remaining woolly mammoths to extinction, and when it happened.
</p><p>
	Dr Beth Shapiro is a paleo-geneticist, who co-runs the 
	<a href="https://pgl.soe.ucsc.edu/" target="_blank">Paleogenomics Lab</a> the University of California, Santa Cruz.
</p><p>
	Using modern genomics techniques, her team looks back at the past to understand how species and populations have evolved through time, based on their DNA. It then applies those lessons to the conservation of endangered species today.
</p><p>
	The genetic material from animals that lived in the northern hemisphere during the Ice Age, including bison, wolves, mammoths and horses, is particularly well preserved.
</p><p>
	Dr Shapiro is able to extract DNA from samples, such as teeth, to see how species differed genetically and learn when populations were growing, when they were shrinking, when individual animals might have been moving long distances – and when they could not.
</p><p>
	"Connectivity is a crucial part of many of these species' extinction stories," says Dr Shapiro.
</p><p>
	And this is true of the fate of St Paul Island's woolly mammoths.
</p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/D1_Y8tqigo4" width="560">
</iframe>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/woolly-mammoth-dna?rebelltitem=1#rebelltitem1"
    data-published-at="1593878729"
    data-basename="particle-1"
    data-post-id="2646299318"
><h3>When did mammoths roam the Earth?</h3><p>
	Mammoths <a href="https://www.discovermagazine.com/planet-earth/uncovering-the-secrets-of-mammoth-island" target="_blank">lived on North America's mainland until about 10,000 years ago</a>, but they survived in two places for much longer: St Paul Island and Wrangel Island, in the Russian Arctic, where teeth have been found that are only 4,000 years old.
</p><p>
	St Paul is a volcanic island that until around 9,000 years ago was connected to the mainland by the Bering Land Bridge, which enabled animals to roam freely to and fro.
</p><p>
	But as the climate warmed and sea levels rose, it became isolated – and the mammoths were trapped. They were the only large mammal on the island, with no predators and, speaking at a <a href="https://www.weforum.org/events/world-economic-forum-annual-meeting-2020/sessions/the-young-science-of-ancient-dna" target="_blank">BetaZone session at Davos</a>, Dr Shapiro said it would have been a "mammoth utopia".
</p><iframe width="560" height="315" src="https://www.youtube.com/embed/0CjCDRgPnqk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/woolly-mammoth-dna?rebelltitem=2#rebelltitem2"
    data-published-at="1593878729"
    data-basename="particle-2"
    data-post-id="2646299318"
><h3>How did a lake reveal what happened?</h3><p>
	Dr Shapiro explains: "Lakes are brilliant sources of ancient DNA, because they are a sink for genetic material during the summer. Lake Hill is the only source of fresh water on St Paul. So all the animals wander in to drink and the DNA they deposit sinks to the bottom and then freezes.
</p><p>
	"Over time, you get accumulation like a stratigraphy of layer upon layer of everyone that was present on the island from the past to the present day. We knew if we could get a copy of this, we could figure out who was there, when and with whom."
</p><p>
	On their winter expedition to Lake Hill, Dr Shapiro's team drilled down through the ice of the lake to the gravel at the bottom and extracted a core.
</p><p>
	The genetic material, they later learned, dated back to 17,000 years ago.
</p><p>
	"We took tiny little plugs of DNA all the way to the top, to the present day, and looked for mammoth DNA. We also looked at the vegetation and components of the lake itself to see if it was changing over time. Microscopic algae and microscopic animals, for example, can tell us whether the lake was salty or not and how shallow it was."
</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/woolly-mammoth-dna?rebelltitem=3#rebelltitem3"
    data-published-at="1593878729"
    data-basename="particle-3"
    data-post-id="2646299318"
><h3>Why did the St Paul Island mammoths die?</h3><p>All of that data fit together like a jigsaw puzzle to show Dr Shapiro what had happened.</p><p>Mammoth DNA was present all the way from the bottom until around 5,600 years ago. Nothing changed with the vegetation, says Dr Shapiro, so they didn't run out of food.</p><p>"But everything else about the lake changed: the water chemistry changed; the rate of sediment accumulation changed. And that community of microorganisms completely turned from one that thrives in clear, deep fresh water to a community that prefers to live in very shallow, cloudy and slightly salty water."</p><p>All of which meant there had been a severe weather event, a drought, on St Paul Island. The lake started to dry up and the mammoths were left with nothing to drink.</p><p>"Had it happened 13,000 years ago, mammoths would have had another option. They could have wandered onto the mainland and looked for another source of fresh water. But they couldn't because they were on an island completely isolated, cut off from the mainland. Stuck. And so they became extinct."</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/woolly-mammoth-dna?rebelltitem=4#rebelltitem4"
    data-published-at="1593878729"
    data-basename="particle-4"
    data-post-id="2646299318"
><h3>How can we protect isolated habitats today?</h3><p>Dr Shapiro warns the isolation that killed the mammoths on St Paul is threatening other species and biodiversity today.</p><p>"Islandization takes different forms where the habitats that we've chosen to protect are surrounded not by water, but by other things like farms and agriculture. By roads and highways and freeways. And by cities of all sizes.</p><p>"This places the plants and animals that live in these island habitats in a precarious situation. An extreme weather event or the introduction of a predator or disease can upset the balance of interactions taking place within these habitats, potentially leading to extinction."</p><p>Studies of other ancient animals using the same method, from woolly rhinos to Arctic horses and species of lion, have also shown connectivity is a key factor in extinction. <br></p><p>"The populations that remained became increasingly isolated from each other, both geographically and genetically, with each of these island populations functioning as their own tiny, isolated thing."</p><p>Any plan to protect and preserve endangered species must also give animals routes of escape to move between habitats or find new ones as the climate warms.</p><p>"This could mean building overpasses where animals can cross highways. We could create greenways, green roofs, city parks, green corridors along rivers and roads, and not just build walls or barriers that further fragment this already fragmented landscape."</p><p>The Yellowstone to Yukon Conservation Initiative is an example of an organization doing just that – aiming to link Yellowstone National Park in the Western United States with the Yukon in Canada, where Dr Shapiro does most of her work.</p><p>"A sustainable future for biodiversity will require creativity," she says. "But it will also require collaboration."</p><p>Reprinted with permission of the <a href="https://www.weforum.org/" target="_blank">World Economic Forum</a>. Read the <a href="https://www.weforum.org/agenda/2020/06/dna-reveal-woolly-mammoth-fate-beth-shapiro/" target="_blank">original article</a>.</p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/surprising-science/woolly-mammoth" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Woolly Mammoth cells 28,000 years-old reactivated by science - Big ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/stephen-johnson/scientists-are-trying-revive-woolly-mammoth-dna-to-fight-climate-change" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Scientists want to use CRISPR to revive woolly mammoth DNA and ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.iflscience.com/plants-and-animals/scientists-successfully-insert-woolly-mammoth-dna-elephant-genome/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Scientists Successfully Insert Woolly Mammoth DNA Into Elephant ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.livescience.com/64998-mammoth-cells-inserted-in-mouse-eggs.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Mammoth DNA Briefly 'Woke Up' Inside Mouse Eggs. But Cloning ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.engadget.com/2020-02-08-mammoth-dna-resurrected-helps-explain-extinction.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">'Resurrected' mammoth DNA helps explain why the species went ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>


<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646299318">
    {"customDimensions": {"1":"Kate Whiting","3":"animals, biology, paleontology, genetics, biodiversity, dna, ~popular_source-pageview","4":"07/04/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23595515], "buckets": [], "authors": [19248011]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/animals"
            >animals</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biology"
            >biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/paleontology"
            >paleontology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/genetics"
            >genetics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biodiversity"
            >biodiversity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/dna"
            >dna</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fwoolly-mammoth-dna%3Fxrs%3DRebelMouse_fb%26ts%3D1593885911" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/woolly-mammoth-dna&amp;text=How%20DNA%20revealed%20the%20woolly%20mammoth%27s%20fate%20%E2%80%93%20and%20what%20it%20teaches%20us%20today&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=How%20DNA%20revealed%20the%20woolly%20mammoth%27s%20fate%20%E2%80%93%20and%20what%20it%20teaches%20us%20today&amp;body=https://bigthink.com/surprising-science/woolly-mammoth-dna" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/woolly-mammoth-dna" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/woolly-mammoth-dna&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646299318">
    {"customDimensions": {"1":"Kate Whiting","3":"animals, biology, paleontology, genetics, biodiversity, dna, ~popular_source-pageview","4":"07/04/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23595515], "buckets": [], "authors": [19248011]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_5_0_0_3_0_2_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_5_0_0_3_0_2_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url="Boost-this-post"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="top"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_vertical_separation="30"
        data-attr-source_site="parent_site"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-education tag-innovation tag-technology tag-collaboration tag-equality tag-personal-growth tag-coronavirus post-section--Charles-Koch-Foundation" 
                 elid="2646257361">
<article elid="2646257361" class="clearfix image-article sm-mb-1 quality-HD post-2646257361" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://www.charleskochfoundation.org/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODg0MTI2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwOTk0MTA5M30.ImdMjkXVCPjKAcYX4Ga2XjB9lMHa0KvQnfeq-e8Qk9o/img.png?width=210" alt="Badge"></img>
    <div class="badge-name">Charles Koch Foundation</div>
    <div class="badge-description">Charles Koch Foundation</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation"  aria-label="The “new normal” paradox: What COVID-19 has revealed about higher education">
        The “new normal” paradox: What COVID-19 has revealed about higher education
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Higher education faces challenges that are unlike any other industry. What path will ASU, and universities like ASU, take in a post-COVID world?</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTE1MDg5MH0.g5I8ZiJBrGNg8uWfGw6tM9qUQXEQ8L8OUgcpIGMnopE/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/michaelcrow">Michael M. Crow</a>
        <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTE3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMDc4Nzc5MH0.4YLS_5bSyy9psF6AqKimmwiw3bWbX3BuyGkNHzyInxs/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/derrickanderson">Derrick Anderson</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">25 June, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation"  aria-label="The “new normal” paradox: What COVID-19 has revealed about higher education">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The “new normal” paradox: What COVID-19 has revealed about higher education"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTE0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMjU4OTI5NX0.FRF-F4JwcQOYN-6_FxQ8pwUK907vZ-_SNTD1R3WaA3I/img.jpg?width=1245&coordinates=0%2C102%2C0%2C103&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTE0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMjU4OTI5NX0.FRF-F4JwcQOYN-6_FxQ8pwUK907vZ-_SNTD1R3WaA3I/img.jpg?width=1245&coordinates=0%2C102%2C0%2C103&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTE0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMjU4OTI5NX0.FRF-F4JwcQOYN-6_FxQ8pwUK907vZ-_SNTD1R3WaA3I/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <em>Photo: Luis Robayo/AFP via Getty Images</em>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646257361"
        
            data-elid="2646257361"
            data-post-url="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation"
            
                data-authors="Michael M. Crow, Derrick Anderson"
            
            
                data-headline="The “new normal” paradox: What COVID-19 has revealed about higher education"
            
        ><script type="application/json" id="assembler-ad-config-2646257361" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "\u003cdiv id=\"widget-6c87ee\"\n   data-stack-widget\n   data-widget-host=\"habitat\"\n   data-endpoint=\"trends.stacksocialcontent.com\"\n   data-widget-id=\"139588\"\u003e\u003c/div\u003e\u003cscript src=\"//assets.stacksocialcontent.com/master/delivery.js\" defer=\"defer\"\u003e\u003c/script\u003e", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Everywhere you turn, the idea that coronavirus has brought on a "new normal" is present and true. But for higher education, COVID-19 exposes a long list of pernicious old problems more than it presents <em>new</em> problems. </li><li>It was widely known, yet ignored, that digital instruction must be embraced. When combined with traditional, in-person teaching, it can enhance student learning outcomes at scale.</li><li>COVID-19 has forced institutions to understand that far too many higher education outcomes are determined by a student's family income, and in the context of COVID-19 this means that lower-income students, first-generation students and students of color will be disproportionately afflicted.</li></ul></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=1#rebelltitem1"
    data-published-at="1593044933"
    data-basename="particle-1"
    data-post-id="2646257361"
>&lt;p&gt;In our efforts to understand COVID-19, contend with the suffering that it causes, and mount an appropriate response, it is tempting to resurrect well-worn clichés. One cliché in particular, the idea of a &#34;new normal,&#34; stands out to us. One does not need to look far for thoughtful descriptions of how COVID-19 and its cascade of catastrophes are shaping so-called &#34;new normals&#34; for individuals, families, communities, and industries. But for one industry—higher education—COVID-19 exposes a long list of pernicious problems more than it presents &lt;em&gt;new&lt;/em&gt; problems. For higher education, the new normal is partly an old normal that many ignored.&lt;/p&gt;
&lt;p&gt;The notion of a new normal has always been compelling. You may recall this term &lt;a href=&#34;https://www.morningstar.com/articles/293344/gross-predicts-a-new-normal&#34; target=&#34;_blank&#34;&gt;being used&lt;/a&gt; widely in the wake of the Great Recession to describe the sea change in the U.S. labor and housing markets and the decreased public funding for higher education that followed. The phrase itself emerged from Vice President Dick Cheney&#39;s characterization of heightened security in the wake of 9/11 as a &#34;&lt;a href=&#34;https://www.telegraph.co.uk/news/worldnews/northamerica/usa/1360697/Cheney-returns-with-warning-on-new-way-of-life.html&#34; target=&#34;_blank&#34;&gt;new normalcy&lt;/a&gt;.&#34; Its perennial reuse reveals how the complex, highly interdependent systems that comprise our &#34;normal&#34; are designed to function only in a fragile state of equilibrium and are seldom prepared to adapt to unexpected shocks.&lt;/p&gt;We know something about these shocks and the new normal they each created in higher education. For example, our institution, Arizona State University (ASU), is one of the largest in the country and the largest in the state that during the Great Recession cut more from higher education &lt;a href=&#34;https://www.cbpp.org/research/state-budget-and-tax/a-lost-decade-in-higher-education-funding&#34; target=&#34;_blank&#34;&gt;than any other&lt;/a&gt;. While we can learn from past negative events, we must appreciate that the conditions COVID-19 asks us to embrace as part of its new normal have been around for years—or even decades. While some of these have been widely appreciated, others were emerging suspicions. We describe a few of each here.</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=5#rebelltitem5"
    data-published-at="1593044933"
    data-basename="particle-5"
    data-post-id="2646257361"
>&lt;blockquote&gt;[F]or one industry—higher education—COVID-19 exposes a long list of pernicious problems more than it presents &lt;em&gt;new&lt;/em&gt; problems. For higher education, the new normal is partly an old normal that many ignored.&lt;/blockquote&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=2#rebelltitem2"
    data-published-at="1593044933"
    data-basename="what-conditions-of-the-new-normal-were-already-appreciated-widely"
    data-post-id="2646257361"
><h3 data-role="headline">What conditions of the new normal were already appreciated widely? </h3>&lt;p&gt;First, we understand that higher education is unique among industries. Some industries are governed by markets. Others are run by governments. Most operate under the influence of both markets and governments. And then there&#39;s higher education. Higher education as an &#34;industry&#34; involves public, private, and for-profit universities operating at small, medium, large, and now massive scales. Some higher education industry actors are intense specialists; others are adept generalists. Some are fantastically wealthy; others are tragically poor. Some are embedded in large cities; others are carefully situated near farms and frontiers.&lt;/p&gt;
&lt;p&gt;These differences demonstrate just some of the complexities that shape higher education. Still, we understand that change in the industry is underway, and we must be active in directing it. Yet because of higher education&#39;s unique (and sometimes vexing) operational and structural conditions, many of the lessons from change management and the science of industrial transformation are only applicable in limited or highly modified ways. For evidence of this, one can look at various perspectives, including those that we have offered, on such topics as &lt;a href=&#34;https://www.insidehighered.com/digital-learning/blogs/rethinking-higher-education/lessons-disruption&#34; target=&#34;_blank&#34;&gt;disruption&lt;/a&gt;, &lt;a href=&#34;https://www.nytimes.com/2020/02/20/education/learning/education-technology.html&#34; target=&#34;_blank&#34;&gt;technology management&lt;/a&gt;, and so-called &#34;&lt;a href=&#34;https://www.insidehighered.com/sites/default/server_files/media/Excerpt_IHESpecialReport_Growing-Role-of-Mergers-in-Higher-Ed.pdf&#34; target=&#34;_blank&#34;&gt;mergers and acquisitions&lt;/a&gt;&#34; in higher education. In each of these spaces, the &#34;market forces&#34; and &#34;market rules&#34; for higher education are different than they are in business, or even in government. This has always been the case and it is made more obvious by COVID-19.&lt;/p&gt;
&lt;p&gt;Second, with so much excitement about innovation in higher education, we sometimes lose sight of the fact that students are—and should remain—the core cause for innovation. Higher education&#39;s capacity to absorb new ideas is strong. But the ideas that endure are those designed to benefit students, and therefore society. This is important to remember because not all innovations are designed with students in mind. The recent history of innovation in higher education includes several cautionary tales of what can happen when institutional interests—or worse, &lt;a href=&#34;https://www.insidehighered.com/news/2016/02/09/apollos-new-owners-seek-fresh-start-beleaguered-company&#34; target=&#34;_blank&#34;&gt;shareholder&lt;/a&gt; interests—are placed above student well-being.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="True"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=6#rebelltitem6"
    data-published-at="1593044933"
    data-basename="particle-6"
    data-post-id="2646257361"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTE2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzUxNTczMn0.b2suWVXqiXsK2tD5nur44iJEGL9YnCf6A7OnRKaHLDk/img.jpg?width=980&#34; id=&#34;072f6&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;3bb66334e14248860438259de4c5c58e&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-photo-credit"><p><em>Photo: Getty Images</em></p></small>&lt;p&gt;Third, it is abundantly apparent that universities must leverage technology to increase educational quality and access. The rapid shift to delivering an education that complies with social distancing guidelines speaks volumes about the adaptability of higher education institutions, but this transition has also posed unique difficulties for colleges and universities that had been slow to adopt digital education. The last decade has shown that online education, implemented effectively, can meet or even surpass the quality of in-person &lt;a href=&#34;https://link-springer-com.ezproxy1.lib.asu.edu/article/10.1007/s10639-019-10027-z&#34; target=&#34;_blank&#34;&gt;instruction&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Digital instruction, broadly defined, leverages online capabilities and integrates adaptive learning methodologies, predictive analytics, and innovations in instructional design to enable increased student engagement, personalized learning experiences, and improved learning outcomes. The ability of these technologies to transcend geographic barriers and to shrink the marginal cost of educating additional students makes them essential for delivering education at scale.&lt;/p&gt;&lt;p&gt;As a bonus, and it is no small thing given that they are the core cause for innovation, students embrace and enjoy digital instruction. It is their preference to learn in a format that leverages technology. This should not be a surprise; it is now how we live in all facets of life.&lt;/p&gt;&lt;p&gt;Still, we have only barely begun to conceive of the impact digital education will have. For example, emerging virtual and augmented reality technologies that facilitate interactive, hands-on learning will transform the way that learners acquire and apply new knowledge. Technology-enabled learning cannot replace the traditional college experience or ensure the survival of any specific college, but it can enhance student learning outcomes at scale. This has always been the case, and it is made more obvious by COVID-19.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=3#rebelltitem3"
    data-published-at="1593044933"
    data-basename="what-conditions-of-the-new-normal-were-emerging-suspicions"
    data-post-id="2646257361"
><h3 data-role="headline">What conditions of the new normal were emerging suspicions? </h3>&lt;p&gt;Our collective thinking about the role of institutional or university-to-university collaboration and networking has benefitted from a new clarity in light of COVID-19. We now recognize more than ever that colleges and universities must work together to ensure that the American higher education system is resilient and sufficiently robust to meet the needs of students and their families.&lt;/p&gt;
&lt;p&gt;In recent weeks, various commentators have suggested that higher education will face a wave of institutional &lt;a href=&#34;https://www.businessinsider.com/scott-galloway-predicts-colleges-will-close-due-to-pandemic-2020-5&#34; target=&#34;_blank&#34;&gt;closures&lt;/a&gt; and consolidations and that large institutions with significant online instruction capacity will become dominant.&lt;/p&gt;
&lt;p&gt;While ASU is the largest public university in the United States by enrollment and among the most well-equipped in online education, we strongly oppose &#34;let them fail&#34; mindsets. The strength of American higher education relies on its institutional diversity, and on the ability of colleges and universities to meet the needs of their local communities and educate local students. The needs of learners are highly individualized, demanding a wide range of options to accommodate the aspirations and learning styles of every kind of student. Education will become less relevant and meaningful to students, and less responsive to local needs, if institutions of higher learning are allowed to fail. &lt;/p&gt;
&lt;p&gt;Preventing this outcome demands that colleges and universities work together to establish greater capacity for remote, distributed education. This will help institutions with fewer resources adapt to our new normal and continue to fulfill their mission of serving students, their families, and their communities. Many had suspected that collaboration and networking were preferable over letting vulnerable colleges fail. COVID-19&#39;s new normal seems to be confirming this.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=8#rebelltitem8"
    data-published-at="1593044933"
    data-basename="particle-8"
    data-post-id="2646257361"
>&lt;blockquote&gt;For ASU, and universities like ASU, the &#34;new normal&#34; of a post-COVID world looks surprisingly like the world we already knew was necessary. &lt;/blockquote&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem9"
    data-id="9"
    data-is-image="True"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=9#rebelltitem9"
    data-published-at="1593044933"
    data-basename="particle-9"
    data-post-id="2646257361"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDQwNzg5Nn0.IoxjZmDJBELgK-iDoeDSHCS4e6vJOG9V1UZEOshxYyY/img.jpg?width=980&#34; id=&#34;fea0d&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;201a0fd7ab8d677fbd324c1ccf3508f8&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Obama Gives Commencement Address At Arizona State University&#34;  /&gt;<small class="image-media media-caption"><p><em>President Barack Obama delivers the commencement address during the Arizona State University graduation ceremony at Sun Devil Stadium May 13, 2009 in Tempe, Arizona. Over 65,000 people attended the graduation.</em></p></small><small class="image-media media-photo-credit"><p><em>Photo by Joshua Lott/Getty Images</em></p></small>&lt;p&gt;A second condition of the new normal that many had suspected to be true in recent years is the limited role that any one university or type of university can play as an exemplar to universities more broadly. For decades, the evolution of higher education has been shaped by the widespread imitation of a small number of elite universities. Most public research universities could benefit from replicating Berkeley or Michigan. Most small private colleges did well by replicating Williams or Swarthmore. And all universities paid close attention to Harvard, Princeton, MIT, Stanford, and Yale. It is not an exaggeration to say that the logic of replication has guided the evolution of higher education for centuries, both in the US and abroad.&lt;/p&gt;&lt;p&gt;Only recently have we been able to move beyond replication to new strategies of change, and COVID-19 has confirmed the legitimacy of doing so. For example, cases such as &lt;a href=&#34;https://www.washingtonpost.com/education/2020/03/10/harvard-moves-classes-online-advises-students-stay-home-after-spring-break-response-covid-19/&#34; target=&#34;_blank&#34;&gt;Harvard&#39;s&lt;/a&gt; eviction of students over the course of less than one week or &lt;a href=&#34;https://www.nhregister.com/news/coronavirus/article/Mayor-New-Haven-asks-for-coronavirus-help-Yale-15162606.php&#34; target=&#34;_blank&#34;&gt;Yale&#39;s apparent reluctance&lt;/a&gt; to work with the city of New Haven, highlight that even higher education&#39;s legacy gold standards have limits and weaknesses. We are hopeful that the new normal will include a more active and earnest recognition that we need many types of universities. We think the new normal invites us to rethink the very nature of &#34;gold standards&#34; for higher education.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem10"
    data-id="10"
    data-is-image="True"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=10#rebelltitem10"
    data-published-at="1593044933"
    data-basename="particle-10"
    data-post-id="2646257361"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxNTE2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzk1NTI2OH0.dVwxwZGWEchBanfqk0__G-AdIXJZ6rikNuWaoJnwUYI/img.jpg?width=980&#34; id=&#34;592c4&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;9d47b93365752a3fd5f1ff46708f7f98&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p><em>A graduate student protests MIT's rejection of some evacuation exemption requests. </em></p></small><small class="image-media media-photo-credit"><p><em>Photo: Maddie Meyer/Getty Images</em></p></small>&lt;p&gt;Finally, and perhaps most importantly, we had started to suspect and now understand that America&#39;s colleges and universities are among the many institutions of democracy and civil society that are, by their very design, incapable of being sufficiently responsive to the full spectrum of modern challenges and opportunities they face. Far too many higher education outcomes are determined by a student&#39;s family income, and in the context of COVID-19 this means that lower-income students, first-generation students and students of color will be disproportionately afflicted. And without new designs, we can expect postsecondary success for these same students to be as elusive in the new normal, as it was in the &lt;a href=&#34;http://pellinstitute.org/indicators/reports_2019.shtml&#34; target=&#34;_blank&#34;&gt;old normal&lt;/a&gt;. This is not just because some universities fail to sufficiently recognize and engage the promise of diversity, this is because few universities have been designed from the outset to effectively serve the unique needs of lower-income students, first-generation students and students of color.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation?rebelltitem=4#rebelltitem4"
    data-published-at="1593044933"
    data-basename="where-can-the-new-normal-take-us"
    data-post-id="2646257361"
><h3 data-role="headline">Where can the new normal take us? </h3>&lt;p&gt;As colleges and universities face the difficult realities of adapting to COVID-19, they also face an opportunity to rethink their operations and designs in order to respond to social needs with greater agility, adopt technology that enables education to be delivered at scale, and collaborate with each other in order to maintain the dynamism and resilience of the American higher education system.&lt;/p&gt;
&lt;p&gt;COVID-19 raises questions about the relevance, the quality, and the accessibility of higher education—and these are the same challenges higher education has been grappling with for years. &lt;/p&gt;
&lt;p&gt;ASU has been able to rapidly adapt to the present circumstances because we have spent nearly two decades not just anticipating but &lt;em&gt;driving&lt;/em&gt; innovation in higher education. We have adopted a &lt;a href=&#34;https://www.asu.edu/about/charter-mission-and-values&#34; target=&#34;_blank&#34;&gt;charter&lt;/a&gt; that formalizes our definition of success in terms of &#34;who we include and how they succeed&#34; rather than &#34;&lt;a href=&#34;https://www.washingtonpost.com/opinions/2019/10/17/forget-varsity-blues-madness-lets-talk-about-students-who-cant-afford-college/&#34; target=&#34;_blank&#34;&gt;who we exclude&lt;/a&gt;.&#34; We adopted an entrepreneurial &lt;a href=&#34;https://president.asu.edu/read/higher-logic&#34; target=&#34;_blank&#34;&gt;operating model&lt;/a&gt; that moves at the speed of technological and social change. We have launched initiatives such as &lt;a href=&#34;https://www.instride.com/how-it-works/&#34; target=&#34;_blank&#34;&gt;InStride&lt;/a&gt;, a platform for delivering continuing education to learners already in the workforce. We developed our own robust technological capabilities in ASU &lt;a href=&#34;https://edplus.asu.edu/&#34; target=&#34;_blank&#34;&gt;EdPlus&lt;/a&gt;, a hub for research and development in digital learning that, even before the current crisis, allowed us to serve more than 45,000 fully online students. We have also created partnerships with other forward-thinking institutions in order to mutually strengthen our capabilities for educational accessibility and quality; this includes our role in co-founding the &lt;a href=&#34;https://theuia.org/&#34; target=&#34;_blank&#34;&gt;University Innovation Alliance&lt;/a&gt;, a consortium of 11 public research universities that share data and resources to serve students at scale. &lt;/p&gt;
&lt;p&gt;For ASU, and universities like ASU, the &#34;new normal&#34; of a post-COVID world looks surprisingly like the world we already knew was necessary. Our record breaking summer 2020 &lt;a href=&#34;https://asunow.asu.edu/20200519-sun-devil-life-summer-enrollment-sets-asu-record&#34; target=&#34;_blank&#34;&gt;enrollment&lt;/a&gt; speaks to this. What COVID demonstrates is that we were already headed in the right direction and necessitates that we continue forward with new intensity and, we hope, with more partners. In fact, rather than &#34;new normal&#34; we might just say, it&#39;s &#34;go time.&#34; &lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/education"
            >education</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/innovation"
            >innovation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/collaboration"
            >collaboration</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/equality"
            >equality</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/personal-growth"
            >personal growth</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/coronavirus"
            >coronavirus</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2FCharles-Koch-Foundation%2Fasu-coronavirus-education-innovation%3Fxrs%3DRebelMouse_fb%26ts%3D1593700616" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation&amp;text=The%20%E2%80%9Cnew%20normal%E2%80%9D%20paradox%3A%20What%20COVID-19%20has%20revealed%20about%20higher%20education&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20%E2%80%9Cnew%20normal%E2%80%9D%20paradox%3A%20What%20COVID-19%20has%20revealed%20about%20higher%20education&amp;body=https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/Charles-Koch-Foundation/asu-coronavirus-education-innovation&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646257361">
    {"customDimensions": {"1":"Michael M. Crow, Derrick Anderson","3":"education, innovation, technology, collaboration, equality, personal growth, coronavirus, ~popular_source-pageview","4":"06/25/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 37791067, 23558087, 32486737, 23558072, 480258363, 23558017], "buckets": [], "authors": [20281662, 20281663]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><!-- User Code --><div data-spotim-module="recirculation" data-spot-id="sp_AICl0X3y"></div><div id="spot-im-launcher"></div><div class='vuukle-powerbar'></div><div id='vuukle-emote'></div><div id='vuukle-comments'></div><div id='vuukle-newsfeed'></div><!-- End User Code --><!-- User Code --><script>
  var VUUKLE_CONFIG = {
    apiKey: '2dc671df-5607-442d-af05-d58368d44846',
    articleId: '{{ context.post.basename }}'
  };
</script><!-- End User Code --><script>

    function rm_fn_992b55b22c0a981e276f94b410281923() {
        if (Math.random() <= 0.0) {
  (function() {
    var d = document,
      s = d.createElement('script');
    s.src = 'https://cdn.vuukle.com/platform.js';
    (d.head || d.body).appendChild(s);
  })();
} else {
  (function() {
    var d = document,
      s = d.createElement('script');
    s.src = 'https://recirculation.spot.im/spot/sp_AICl0X3y';
    (d.head || d.body).appendChild(s);
  })();
  (function() {
    var d = document,
      t = d.getElementById('spot-im-launcher'),
      s = d.createElement('script');
    s.async = true;
    s.src="https://launcher.spot.im/spot/sp_AICl0X3y";

    var att1 = d.createAttribute("data-spotim-module"),
      att2 = d.createAttribute("data-post-id"),
      att3 = d.createAttribute("data-post-url"),
      att4 = d.createAttribute("data-messages-count");

    att1.value = "spotim-launcher";
    att2.value = "woolly-mammoth-dna";
    att3.value = "https://bigthink.com/surprising-science/woolly-mammoth-dna";
    att4.value = "0";

    s.setAttributeNode(att1);
    s.setAttributeNode(att2);
    s.setAttributeNode(att3);
    s.setAttributeNode(att4);

    t.appendChild(s);
  })();
}
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_992b55b22c0a981e276f94b410281923);

</script>
</div>


    
    
    

<div id="sPost_0_0_5_0_0_3_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_10_0_0_0_1_0">

<a id="sSide_Bar_0_0_10_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NTI3NS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjA2MTAwNzg5fQ.q1UV9B874M1WT2x71mDK21Sdx4-BUzp2MtpBMPrgTqQ/img.png?width=738&amp;height=76"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_10_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_10_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_14_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_14_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_14_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-men tag-women tag-love tag-materials tag-relationships tag-marriage tag-science tag-dinosaurs tag-space post-section--sex-relationships" 
                 elid="2646143777">
<article elid="2646143777" class="clearfix image-article sm-mb-1 quality-HD post-2646143777" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/manly-bands-meteorite-rings"  aria-label="Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2NTA0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTYwNTQ0Nn0.AMAqVN99M5oXrC-iIY_aOngy6V2HmAENNDHfqrEuA_8/img.jpg?width=1200&coordinates=0%2C75%2C0%2C75&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2NTA0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTYwNTQ0Nn0.AMAqVN99M5oXrC-iIY_aOngy6V2HmAENNDHfqrEuA_8/img.jpg?width=600&coordinates=0%2C75%2C0%2C75&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2NTA0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTYwNTQ0Nn0.AMAqVN99M5oXrC-iIY_aOngy6V2HmAENNDHfqrEuA_8/img.jpg?width=600&coordinates=0%2C75%2C0%2C75&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/manly-bands-meteorite-rings"  aria-label="Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom.">
        Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom.
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646143777">
    {"customDimensions": {"1":"Derek Beres","3":"men, women, love, materials, relationships, marriage, science, dinosaurs, space, ~popular_source-pageview","4":"07/02/2020"}, "post": {"providerId": 0, "sections": [23558016, 0, 23558018, 23558020, 503978920, 23558025, 473333740, 23558072], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_14_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_14_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-europe tag-asia tag-india tag-iran tag-literature tag-storytelling tag-map tag-fantasy post-section--strange-maps" 
                 elid="2646309340">
<article elid="2646309340" class="clearfix image-article sm-mb-1 quality-HD post-2646309340" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/tolkien-map"  aria-label="What if Middle-earth was in Pakistan?">
        What if Middle-earth was in Pakistan?
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/tolkien-map"  aria-label="What if Middle-earth was in Pakistan?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Google Image of island in Anduin river"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDM0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NTE4MzQyN30.SjlpfCV_dobPJYUIFqUPjOy0ciAncoJoWoGA_020_fI/img.png?width=1200&coordinates=0%2C50%2C0%2C50&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDM0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NTE4MzQyN30.SjlpfCV_dobPJYUIFqUPjOy0ciAncoJoWoGA_020_fI/img.png?width=600&coordinates=0%2C50%2C0%2C50&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDM0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NTE4MzQyN30.SjlpfCV_dobPJYUIFqUPjOy0ciAncoJoWoGA_020_fI/img.png?width=600&coordinates=0%2C50%2C0%2C50&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646309340">
    {"customDimensions": {"1":"Frank Jacobs","3":"Europe, Asia, india, iran, literature, storytelling, map, ~popular_source-pageview, fantasy","4":"07/01/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
                
                <div class="widget tag-united-states tag-debate tag-corruption tag-politics tag-elections tag-government post-section--politics-current-affairs" 
                 elid="2646316665">
<article elid="2646316665" class="clearfix image-article sm-mb-1 quality-HD post-2646316665" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/unity2020"  aria-label="How #Unity2020 plans to end the two-party system, bring back Andrew Yang">
        How #Unity2020 plans to end the two-party system, bring back Andrew Yang
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/unity2020"  aria-label="How #Unity2020 plans to end the two-party system, bring back Andrew Yang">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Andrew Yang"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NjQ3MzY1Mn0.z0Z02A_0A86XO1ryinAYfola7ax-HKEb7OT2aMalCOQ/img.jpg?width=1200&coordinates=0%2C249%2C0%2C249&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NjQ3MzY1Mn0.z0Z02A_0A86XO1ryinAYfola7ax-HKEb7OT2aMalCOQ/img.jpg?width=600&coordinates=0%2C249%2C0%2C249&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NjQ3MzY1Mn0.z0Z02A_0A86XO1ryinAYfola7ax-HKEb7OT2aMalCOQ/img.jpg?width=600&coordinates=0%2C249%2C0%2C249&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646316665">
    {"customDimensions": {"1":"Stephen Johnson","3":"united states, debate, corruption, politics, ~popular_source-pageview, Elections, government","4":"07/02/2020"}, "post": {"providerId": 0, "sections": [23558072, 23558017, 0, 23558023], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
                
                <div class="widget tag-stress tag-brain tag-bacteria tag-ptsd tag-biology tag-environment tag-health tag-microbes tag-illness tag-medical-research tag-vaccines tag-depression post-section--surprising-science" 
                 elid="2638879746">
<article elid="2638879746" class="clearfix image-article sm-mb-1 quality-HD post-2638879746" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/an-organism-found-in-dirt-may-lead-to-an-anxiety-vaccine-say-scientists"  aria-label="An organism found in dirt may lead to an anxiety vaccine, say scientists">
        An organism found in dirt may lead to an anxiety vaccine, say scientists
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/an-organism-found-in-dirt-may-lead-to-an-anxiety-vaccine-say-scientists"  aria-label="An organism found in dirt may lead to an anxiety vaccine, say scientists">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="An organism found in dirt may lead to an anxiety vaccine, say scientists"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTYwMTkyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzgxMDE2Nn0.vv3P-eilYmFHxux5qm3E_E3sVbrDfBwsyz-gLEA1JlA/img.jpg?width=1200&coordinates=0%2C37%2C0%2C38&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTYwMTkyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzgxMDE2Nn0.vv3P-eilYmFHxux5qm3E_E3sVbrDfBwsyz-gLEA1JlA/img.jpg?width=600&coordinates=0%2C37%2C0%2C38&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTYwMTkyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzgxMDE2Nn0.vv3P-eilYmFHxux5qm3E_E3sVbrDfBwsyz-gLEA1JlA/img.jpg?width=600&coordinates=0%2C37%2C0%2C38&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2638879746">
    {"customDimensions": {"1":"Paul Ratner","3":"stress, brain, bacteria, ptsd, biology, environment, health, microbes, illness, medical research, vaccines, depression, ~popular_source-pageview","4":"06/16/2019"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
                
                <div class="widget tag-human-body tag-biology tag-medicine tag-science tag-vaccines tag-public-health tag-health tag-sex tag-masturbation post-section--sex-relationships" 
                 elid="2645023481">
<article elid="2645023481" class="clearfix image-article sm-mb-1 quality-HD post-2645023481" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/health-benefits-of-masturbation"  aria-label="Masturbation boosts your immune system, helping you fight off infection and illness">
        Masturbation boosts your immune system, helping you fight off infection and illness
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/health-benefits-of-masturbation"  aria-label="Masturbation boosts your immune system, helping you fight off infection and illness">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="white blood cells in the body attacking a virus healthy immune system"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwOTkwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA1MTQ4MX0._S6-XRbjDiMgtyGY-Vql8AwykObrUkatVXMr7n8Y1U0/img.jpg?width=1200&coordinates=0%2C62%2C0%2C63&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwOTkwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA1MTQ4MX0._S6-XRbjDiMgtyGY-Vql8AwykObrUkatVXMr7n8Y1U0/img.jpg?width=600&coordinates=0%2C62%2C0%2C63&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwOTkwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA1MTQ4MX0._S6-XRbjDiMgtyGY-Vql8AwykObrUkatVXMr7n8Y1U0/img.jpg?width=600&coordinates=0%2C62%2C0%2C63&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2645023481">
    {"customDimensions": {"1":"Jaimee Bell","3":"human body, biology, medicine, science, vaccines, public health, health, sex, ~popular_source-pageview, masturbation","4":"02/04/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558018, 23558019, 23558020], "buckets": [], "authors": [20204009]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div><div class="trending-topics-container " id="sSide_Bar_0_0_10_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_10_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_10_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-section-id="505755206"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_10_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,date_modified,custom_field_videos_count,custom_field_title"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2646112302">
<article elid="2646112302" class="clearfix page-article sm-mb-1 quality-HD post-2646112302" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646112302"
        ><div class="body-description" ><ul class="ee-ul"><li><a href="https://bigthink.com/culture-religion/sustainable-holiday-season">Holiday Season</a></li><li><a href="https://bigthink.com/strange-maps/google-maps-mistakes" target="_self">Maps</a></li><li><a href="https://bigthink.com/surprising-science/bermuda-triangle">Bermuda Triangle</a></li><li><a href="https://bigthink.com/paul-ratner/why-do-the-japanese-love-cute-things">Kawaii</a></li><li><a href="https://bigthink.com/news/pangea-politico-map-reveals-modern-countries-on-the-ancient-supercontinent">Pangea</a></li><li><a href="https://bigthink.com/personal-growth/alan-watts-quotes-that-will-change-your-perspective-on-life">Alan Watts</a></li><li><a href="https://bigthink.com/paul-ratner/what-was-the-kgb-and-why-did-it-terrify-the-world">KGB</a></li><li><a href="https://bigthink.com/mind-brain/drawing-for-education">Drawings</a></li><li><a href="https://bigthink.com/u/eric-weinstein">Eric Weinstein</a></li><li><a href="https://bigthink.com/surprising-science/horseshoe-crab-blue-blood">Horseshoe Crab</a></li><li><a href="https://bigthink.com/coronavirus/the-plandemic">Plandemic</a></li><li><a href="https://bigthink.com/ideafeed/how-to-fall-in-love-36-questions-and-deep-eye-contact">36 Questions to Fall in Love</a></li></ul></div>
        

        



    </div>
</div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646112302">
    {"customDimensions": {"1":"Rebel Developer","4":"08/01/2019"}, "post": {"providerId": 0, "sections": [505755206], "buckets": [], "authors": [18943716]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div><!-- User Code --><style>
  .trending-topics-container .ee-ul {
    padding-left: 0;
    margin: 0;
    border-color: rgb(232, 232, 233);
    border-style: solid;
    border-width: 0px 1px 1px;
    border-image: initial;
    background-color: rgb(255, 255, 255);
    padding: 10px 20px;
}
.trending-topics-container .ee-ul li {
	display: inline;    
	white-space: pre-wrap;
}

.trending-topics-container .ee-ul li a {
  color: rgb(38, 38, 38);
  font-size: 14px;
  font-weight: 700;
  word-wrap: inherit !important;
}
  
.trending-topics-container .ee-ul li a:hover {
  	text-decoration: underline;
  }

.trending-topics-container .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
.trending-topics-container .ee-ul li:nth-child(1) a:before {
  display: none;
 }
  
.trending-topics-container  .posts-wrapper .widget{
  box-shadow: inherit;
}
  .trending-topics-container .posts-custom .widget__body .body{margin-top: 0;}
  .trending-topics-container .posts-custom .widget__body{border-width: 0; border: none; background-color: inherit; padding: 0; margin-bottom: 40px;}
  
.trending-topics-container  .posts-wrapper .widget #col-center .widget__body:before {
	display: none;
  }
  
  .trending-topics-container #col-center{
  	margin-bottom: 0;
  }
  
  .trending-topics-container .sidebar-trending {    
    margin-top: 20px;
  }
</style><!-- End User Code --></div><!-- User Code --><style>
  .spot-im-conversation-header h2 { display:none; }
</style><div data-conversation-spotlight data-spotlight-sidebar></div><!-- End User Code --><div class="sticky_container" id="sSide_Bar_0_0_10_0_0_0_1_0_6"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="custom_headline_1">
Featured Video
</div><!-- End User Code --><!-- User Code --><style>
  .jw-related-more,
  .jw-related-shelf-item-container,
  .jw-related-shelf-item-title {
    display: none !important;
  }
</style><div id="btRightRailPlayer"></div><!-- End User Code --><script>

    function rm_fn_5f8e3753868b6ed6a103d13df4b6fcc8() {
        const script = document.createElement('script');
        script.src = "https://cdn.jwplayer.com/libraries/SAGRYSwz.js";
        script.async = true;
        document.head.appendChild(script);
        
        script.addEventListener('load', function() {
            jwplayer("btRightRailPlayer").setup({
    playlist: "https://cdn.jwplayer.com/v2/playlists/rPbjBlXk",
    related: {
      autoplaytimer: 5,
      displayMode: "shelfWidget",
      oncomplete: "autoplay"
    }
  });
        });
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5f8e3753868b6ed6a103d13df4b6fcc8);

</script><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_5_0_0_3_1"><div id="sPost_0_0_5_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_5_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_5_0_0_3_1_0_0_0"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="popular"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-brain tag-consciousness tag-psychology tag-illusion tag-science tag-mind" 
                 elid="2639782794">
<article elid="2639782794" class="clearfix image-article sm-mb-1 quality-HD post-2639782794" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain"  aria-label="This optical illusion plays tricks on your brain">
        This optical illusion plays tricks on your brain
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Check out these mysterious optical illusions that affect our visual perception. </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">12 August, 2019</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain"  aria-label="This optical illusion plays tricks on your brain">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="This optical illusion plays tricks on your brain"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU1OTc3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjA3NzIzN30.csAo-nUyy6gHnu9EWSsmTaPAeJyIyzlSFeMkrJmetTA/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU1OTc3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjA3NzIzN30.csAo-nUyy6gHnu9EWSsmTaPAeJyIyzlSFeMkrJmetTA/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU1OTc3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjA3NzIzN30.csAo-nUyy6gHnu9EWSsmTaPAeJyIyzlSFeMkrJmetTA/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>If you look at the cross in the middle for at least 10 seconds, colorful spots on the sides will begin to fade away, courtesy of the Troxler effect. </p>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2639782794"
        
            data-elid="2639782794"
            data-post-url="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain"
            
                data-authors="Paul Ratner"
            
            
                data-headline="This optical illusion plays tricks on your brain"
            
        ><script type="application/json" id="assembler-ad-config-2639782794" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "\u003cdiv id=\"widget-6c87ee\"\n   data-stack-widget\n   data-widget-host=\"habitat\"\n   data-endpoint=\"trends.stacksocialcontent.com\"\n   data-widget-id=\"139588\"\u003e\u003c/div\u003e\u003cscript src=\"//assets.stacksocialcontent.com/master/delivery.js\" defer=\"defer\"\u003e\u003c/script\u003e", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Troxler's effect or "fading" causes images to disappear from your field of vision.</li><li>Scientists don't have a full understanding yet of how this works.</li><li>The effect is linked to the way neurons are adapted by the visual system.</li></ul></div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt;&lt;br&gt;&lt;/p&gt;&lt;/div&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain?rebelltitem=1#rebelltitem1"
    data-published-at="1593876768"
    data-basename="particle-1"
    data-post-id="2639782794"
>&lt;p&gt;Why do we some times see things that aren&#39;t there? Delighted by stories of vengeful ghosts and spirits, we largely assume there&#39;s a world outside of our regular field of vision. Whether it&#39;s inhabited is certainly debatable but the curious psychological condition called &lt;strong&gt;Troxler&#39;s Fading &lt;/strong&gt;or &lt;strong&gt;Troxler&#39;s Effect&lt;/strong&gt; may explain one optical illusion. &lt;/p&gt;&lt;p&gt;This effect is&lt;strong&gt; &lt;/strong&gt;named after a Swiss physician and philosopher &lt;a href=&#34;https://en.wikipedia.org/wiki/Ignaz_Paul_Vital_Troxler&#34; target=&#34;_blank&#34;&gt;&lt;strong&gt;Ignaz Paul Vital Troxler&lt;/strong&gt;&lt;/a&gt;&lt;u&gt;&lt;strong&gt; &lt;/strong&gt;&lt;/u&gt;(1780-1866), who discovered it in 1804. It is essentially a trick of perception that describes what happens if you fix your gaze upon a single point in the visual field. It doesn&#39;t even have to be for a long time – 10 seconds would do. That can make images and colors disappear from your peripheral vision. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain?rebelltitem=2#rebelltitem2"
    data-published-at="1593876768"
    data-basename="the-lilac-chaser"
    data-post-id="2639782794"
><h3 data-role="headline">THE LILAC CHASER</h3>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU1OTgyOC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTYyMjg0OTI5Mn0.Bha6hEz63mh7MzwjAz9uL0Sgk3xD9N7ALTk9acWjW5M/img.gif?width=980&#34; id=&#34;94559&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;a6fa6ecc96de1cc55da7f3191c8fa086&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p>"Lilac chaser".</p></small><small class="image-media media-photo-credit"><p>Look at the black cross at the center of the image and the spots in this "lilac chaser" illusion will fade away in a few seconds. A grey background and the cross will remain unless you are among those who will also see a moving blue-green spot. You might even notie a bunch of green spots when you move your eyes away after a while.</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain?rebelltitem=3#rebelltitem3"
    data-published-at="1593876768"
    data-basename="how-does-it-work"
    data-post-id="2639782794"
><h3 data-role="headline">HOW DOES IT WORK?</h3>&lt;p&gt;Research indicates the effect is related to how neurons important for perceiving stimuli are adapted by the visual system. Unchanging stimuli will eventually disappear from our awareness while our mind will fill the areas where they used to be with the background information (or color). A &lt;strong&gt;&#34;sensory fading&#34; &lt;/strong&gt;or&lt;strong&gt; &#34;filling-in&#34;&lt;/strong&gt; is linked to &lt;em&gt;&lt;strong&gt;saccades&lt;/strong&gt;&lt;/em&gt; – involuntary eye movements that happen even when the gaze appears settled. If we fixate on a point, an unmoving image or scene would fade from view in a few seconds thanks to the &#34;&lt;em&gt;local neural adaptation &lt;/em&gt;of the &lt;em&gt;rods, cones&lt;/em&gt; and &lt;em&gt;ganglion cells&lt;/em&gt; in the retina,&#34; &lt;a href=&#34;https://www.illusionsindex.org/i/troxler-effect&#34; target=&#34;_blank&#34;&gt;explains the Illusions Index.&lt;/a&gt; &lt;/p&gt;&lt;p&gt;The effect is made stronger if the stimulus image is low contrast or blurred. &lt;/p&gt;&lt;p&gt;While &lt;a href=&#34;https://linkinghub.elsevier.com/retrieve/pii/S0042698905006693&#34; target=&#34;_blank&#34;&gt;studies&lt;/a&gt; showed the effect doesn&#39;t only occur in the eyes but partially in the brain, there&#39;s not yet a definitive explanation for everything involved in this unusual visual phenomenon. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain?rebelltitem=4#rebelltitem4"
    data-published-at="1593876768"
    data-basename="particle-4"
    data-post-id="2639782794"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU1OTg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzY0NjA4Mn0.Ug59rN8eXfE3u3y9-ZfrZ4Oa-hydYxC9DAE9rZ4jo1o/img.jpg?width=980&#34; id=&#34;caf1d&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;cd3762206d737a71617ff84dc5ed90fe&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p>Another example image of the Troxler effect. Look at the center of the image for about 10 seconds. </p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain?rebelltitem=5#rebelltitem5"
    data-published-at="1593876768"
    data-basename="and-another-fun-example"
    data-post-id="2639782794"
><h3 data-role="headline">And another fun example:</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;1c95efc4dbb1d807658af68ed6261020&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/c6j4ftoJzj8?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34; frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/brain"
            >brain</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/consciousness"
            >consciousness</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/psychology"
            >psychology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/illusion"
            >illusion</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/science"
            >science</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mind"
            >mind</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fthis-optical-illusion-plays-tricks-on-your-brain%3Fxrs%3DRebelMouse_fb%26ts%3D1568274851" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain&amp;text=This%20optical%20illusion%20plays%20tricks%20on%20your%20brain&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=This%20optical%20illusion%20plays%20tricks%20on%20your%20brain&amp;body=https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/this-optical-illusion-plays-tricks-on-your-brain&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2639782794">
    {"customDimensions": {"1":"Paul Ratner","3":"brain, consciousness, psychology, illusion, science, mind, ~popular_source-pageview","4":"08/12/2019"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_5_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_5_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_5_0_0_3_1_0_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-coronavirus tag-finance tag-economics tag-money tag-women tag-women-at-work tag-business tag-success tag-future post-section--big-think-live" 
                 elid="2646330679">
<article elid="2646330679" class="clearfix video-article sm-mb-1 quality-HD post-2646330679" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-live/personal-finance-sallie-krawcheck"  aria-label="Live on Tuesday | Personal finance in the COVID-19 era">
        Live on Tuesday | Personal finance in the COVID-19 era
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Sallie Krawcheck and Bob Kulhan will be talking money, jobs, and how the pandemic will disproportionally affect women's finances.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyNjQyNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjE2ODUyNX0.iM1Hmlwck00NfctWrxllJQeBzmRvzPQTSRTlP02R_KM/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/sallie-krawcheck">Sallie Krawcheck</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">04 July, 2020</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Live on Tuesday | Personal finance in the COVID-19 era"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTg5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjIzNjIyMX0.fYdRDxjOwXImUUQwuzd33L-iNvUCGeEMJuscrUBsHe8/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTg5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjIzNjIyMX0.fYdRDxjOwXImUUQwuzd33L-iNvUCGeEMJuscrUBsHe8/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTg5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjIzNjIyMX0.fYdRDxjOwXImUUQwuzd33L-iNvUCGeEMJuscrUBsHe8/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'>
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.youtube.com/embed/qg1G2DcrzlY?rel=0&autoplay=1" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-live/"
    >Big Think LIVE</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646330679"
        
            data-elid="2646330679"
            data-post-url="https://bigthink.com/big-think-live/personal-finance-sallie-krawcheck"
            
                data-authors="Sallie Krawcheck"
            
            
                data-headline="Live on Tuesday | Personal finance in the COVID-19 era"
            
        ><div class="body-description" ><div class="widget__brief"><p style="margin:0px 0px 10px 0px;text-align:center;font-size:17px;line-height:150%;color:#000;font-weight:bold;">Add event to calendar</p><p style="margin:0px 0px 10px 0px;text-align:center;font-size:0px;"><a href="https://www.addevent.com/event/rG4946054+apple" target="_blank" title="Apple"><img alt="Apple" border="0" src="https://www.addevent.com/gfx/icon-emd-share-apple-t1.png" width="45"></a><a href="https://www.addevent.com/event/rG4946054+google" target="_blank" title="Google"><img alt="Google" border="0" src="https://www.addevent.com/gfx/icon-emd-share-google-t1.png" width="45"></a><a href="https://www.addevent.com/event/rG4946054+office365" target="_blank" title="Office 365"><img alt="Office 365" border="0" src="https://www.addevent.com/gfx/icon-emd-share-office365-t1.png" width="45"></a><a href="https://www.addevent.com/event/rG4946054+outlook" target="_blank" title="Outlook"><img alt="Outlook" border="0" src="https://www.addevent.com/gfx/icon-emd-share-outlook-t1.png" width="45"></a><a href="https://www.addevent.com/event/rG4946054+outlookcom" target="_blank" title="Outlook.com"><img alt="Outlook.com" border="0" src="https://www.addevent.com/gfx/icon-emd-share-outlookcom-t1.png" width="45"></a><a href="https://www.addevent.com/event/rG4946054+yahoo" target="_blank" title="Yahoo"><img alt="Yahoo" border="0" src="https://www.addevent.com/gfx/icon-emd-share-yahoo-t1.png" width="45"></a></p><p>
	<br>
</p></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;
	&lt;strong&gt;What should you be doing with your money during the coronavirus financial crisis?&lt;/strong&gt; In this Big Think Live session, Sallie Krawcheck, CEO and co-founder of &lt;a href=&#34;https://www.ellevest.com/&#34; target=&#34;_blank&#34;&gt;Ellevest&lt;/a&gt;, a financial advisory and investment platform for women, will discuss personal finance and wealth-building career strategies with Bob Kulhan, founder and CEO of &lt;a href=&#34;http://businessimprov.com/&#34; target=&#34;_blank&#34;&gt;Business Improv&lt;/a&gt;. What steps can we take to guard ourselves from an uncertain financial future? &lt;strong&gt;Find out on Tuesday at 1 pm ET.&lt;/strong&gt;&lt;br&gt;
	&lt;br&gt;
	Ask your questions for Sallie Krawcheck during the Q&amp;amp;A!&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/coronavirus"
            >coronavirus</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/finance"
            >finance</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/economics"
            >economics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/money"
            >money</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/women"
            >women</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/women-at-work"
            >women at work</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/business"
            >business</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/success"
            >success</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future"
            >future</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fbig-think-live%2Fpersonal-finance-sallie-krawcheck%3Fxrs%3DRebelMouse_fb%26ts%3D1593883690" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/big-think-live/personal-finance-sallie-krawcheck&amp;text=Live%20on%20Tuesday%20%7C%20Personal%20finance%20in%20the%20COVID-19%20era&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Live%20on%20Tuesday%20%7C%20Personal%20finance%20in%20the%20COVID-19%20era&amp;body=https://bigthink.com/big-think-live/personal-finance-sallie-krawcheck" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/big-think-live/personal-finance-sallie-krawcheck" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/big-think-live/personal-finance-sallie-krawcheck&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646330679">
    {"customDimensions": {"1":"Sallie Krawcheck","3":"coronavirus, finance, economics, money, women, women at work, business, success, future","4":"07/04/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 480258363, 23558021, 480258367], "buckets": [], "authors": [19129267]} }
</script>
</article>
                </div>
                
                <div class="widget tag-economics tag-inequality tag-money tag-behavioral-economics tag-shopping tag-consumerism post-section--politics-current-affairs" 
                 elid="2646312309">
<article elid="2646312309" class="clearfix image-article sm-mb-1 quality-HD post-2646312309" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/conspicuous-consumption"  aria-label="Conspicuous consumption is over. It’s all about intangibles now">
        Conspicuous consumption is over. It’s all about intangibles now
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>These new status behaviours are what one expert calls 'inconspicuous consumption'.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/elizabethcurrid-halkett">Elizabeth Currid-Halkett</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">04 July, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/conspicuous-consumption"  aria-label="Conspicuous consumption is over. It’s all about intangibles now">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Is the age of conspicuous consumption over?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzI3NTA3MH0.9t9WApnh9hD0JFwTUQki8o_ucAFm_aAnHoA9kuSDWeA/img.jpg?width=1245&coordinates=0%2C118%2C0%2C250&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzI3NTA3MH0.9t9WApnh9hD0JFwTUQki8o_ucAFm_aAnHoA9kuSDWeA/img.jpg?width=1245&coordinates=0%2C118%2C0%2C250&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTgxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzI3NTA3MH0.9t9WApnh9hD0JFwTUQki8o_ucAFm_aAnHoA9kuSDWeA/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Vittorio Zunino Celotto/Getty Images for Tiffany
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646312309"
        
            data-elid="2646312309"
            data-post-url="https://bigthink.com/politics-current-affairs/conspicuous-consumption"
            
                data-authors="Elizabeth Currid-Halkett"
            
            
                data-headline="Conspicuous consumption is over. It’s all about intangibles now"
            
        ><script type="application/json" id="assembler-ad-config-2646312309" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "\u003cdiv id=\"widget-6c87ee\"\n   data-stack-widget\n   data-widget-host=\"habitat\"\n   data-endpoint=\"trends.stacksocialcontent.com\"\n   data-widget-id=\"139588\"\u003e\u003c/div\u003e\u003cscript src=\"//assets.stacksocialcontent.com/master/delivery.js\" defer=\"defer\"\u003e\u003c/script\u003e", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief">In 1899, the economist Thorstein Veblen observed that silver spoons and corsets were markers of elite social position.</div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt; In Veblen&#39;s now famous treatise &lt;em&gt;The Theory of the Leisure Class&lt;/em&gt;, he coined the phrase &#39;conspicuous consumption&#39; to denote the way that material objects were paraded as indicators of social position and status. More than 100 years later, conspicuous consumption is still part of the contemporary capitalist landscape, and yet today, luxury goods are significantly more accessible than in Veblen&#39;s time. This deluge of accessible luxury is a function of the mass-production economy of the 20th century, the outsourcing of production to China, and the cultivation of emerging markets where labour and materials are cheap. At the same time, we&#39;ve seen the arrival of a middle-class consumer market that demands more material goods at cheaper price points.&lt;/p&gt;&lt;p&gt;However, the democratisation of consumer goods has made them far less useful as a means of displaying status. In the face of rising social inequality, both the rich and the middle classes own fancy TVs and nice handbags. They both lease SUVs, take airplanes, and go on cruises. On the surface, the ostensible consumer objects favoured by these two groups no longer reside in two completely different universes.&lt;/p&gt;&lt;p&gt;Given that everyone can now buy designer handbags and new cars, the rich have taken to using much more tacit signifiers of their social position. Yes, oligarchs and the superrich still show off their wealth with yachts and Bentleys and gated mansions. But the dramatic changes in elite spending are driven by a well-to-do, educated elite, or what I call the &#39;aspirational class&#39;. This new elite cements its status through prizing knowledge and building cultural capital, not to mention the spending habits that go with it – preferring to spend on services, education and human-capital investments over purely material goods. These new status behaviours are what I call &#39;inconspicuous consumption&#39;. None of the consumer choices that the term covers are inherently obvious or ostensibly material but they are, without question, exclusionary.&lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/conspicuous-consumption?rebelltitem=1#rebelltitem1"
    data-published-at="1593874932"
    data-basename="particle-1"
    data-post-id="2646312309"
>&lt;p&gt;The rise of the aspirational class and its consumer habits is perhaps most salient in the United States. The US Consumer Expenditure Survey data reveals that, since 2007, the country&#39;s top 1 per cent (people earning upwards of $300,000 per year) are spending significantly less on material goods, while middle-income groups (earning approximately $70,000 per year) are spending the same, and their trend is upward. Eschewing an overt materialism, the rich are investing significantly more in education, retirement and health – all of which are immaterial, yet cost many times more than any handbag a middle-income consumer might buy. The top 1 per cent now devote the greatest share of their expenditures to inconspicuous consumption, with education forming a significant portion of this spend (accounting for almost 6 per cent of top 1 per cent household expenditures, compared with just over 1 per cent of middle-income spending). In fact, top 1 per cent spending on education has increased 3.5 times since 1996, while middle-income spending on education has remained flat over the same time period.&lt;/p&gt;&lt;p&gt;The vast chasm between middle-income and top 1 per cent spending on education in the US is particularly concerning because, unlike material goods, education has become more and more expensive in recent decades. Thus, there is a greater need to devote financial resources to education to be able to afford it at all. According to Consumer Expenditure Survey data from 2003-2013, the price of college tuition increased 80 per cent, while the cost of women&#39;s apparel increased by just 6 per cent over the same period. Middle-class lack of investment in education doesn&#39;t suggest a lack of prioritising as much as it reveals that, for those in the 40th-60th quintiles, education is so cost-prohibitive it&#39;s almost not worth trying to save for.&lt;/p&gt;&lt;p&gt;While much inconspicuous consumption is extremely expensive, it shows itself through less expensive but equally pronounced signalling – from reading &lt;em&gt;The&lt;/em&gt; &lt;em&gt;Economist&lt;/em&gt; to buying pasture-raised eggs. Inconspicuous consumption in other words, has become a shorthand through which the new elite signal their cultural capital to one another. In lockstep with the invoice for private preschool comes the knowledge that one should pack the lunchbox with quinoa crackers and organic fruit. One might think these culinary practices are a commonplace example of modern-day motherhood, but one only needs to step outside the upper-middle-class bubbles of the coastal cities of the US to observe very different lunch-bag norms, consisting of processed snacks and practically no fruit. Similarly, while time in Los Angeles, San Francisco and New York City might make one think that every American mother breastfeeds her child for a year, national statistics &lt;a href=&#34;https://www.cdc.gov/breastfeeding/data/reportcard.htm&#34; target=&#34;_blank&#34;&gt;report&lt;/a&gt; that only 27 per cent of mothers fulfil this American Academy of Pediatrics goal (in Alabama, that figure hovers at 11 per cent).&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/conspicuous-consumption?rebelltitem=2#rebelltitem2"
    data-published-at="1593874932"
    data-basename="particle-2"
    data-post-id="2646312309"
>&lt;p&gt;Knowing these seemingly inexpensive social norms is itself a rite of passage into today&#39;s aspirational class. And that rite is far from costless: &lt;em&gt;The Economist&lt;/em&gt; subscription might set one back only $100, but the awareness to subscribe and be seen with it tucked in one&#39;s bag is likely the iterative result of spending time in elite social milieus and expensive educational institutions that prize this publication and discuss its contents.&lt;/p&gt;&lt;p&gt;Perhaps most importantly, the new investment in inconspicuous consumption reproduces privilege in a way that previous conspicuous consumption could not. Knowing which &lt;em&gt;New Yorker&lt;/em&gt; articles to reference or what small talk to engage in at the local farmers&#39; market enables and displays the acquisition of cultural capital, thereby providing entry into social networks that, in turn, help to pave the way to elite jobs, key social and professional contacts, and private schools. In short, inconspicuous consumption confers social mobility.&lt;/p&gt;&lt;p&gt;More profoundly, investment in education, healthcare and retirement has a notable impact on consumers&#39; quality of life, and also on the future life chances of the next generation. Today&#39;s inconspicuous consumption is a far more pernicious form of status spending than the conspicuous consumption of Veblen&#39;s time. Inconspicuous consumption – whether breastfeeding or education – is a means to a better quality of life and improved social mobility for one&#39;s own children, whereas conspicuous consumption is merely an end in itself – simply ostentation. For today&#39;s aspirational class, inconspicuous consumption choices secure and preserve social status, even if they do not necessarily display it.&lt;/p&gt;&lt;p&gt;&lt;a href=&#34;http://press.princeton.edu/titles/10933.html&#34; target=&#34;_blank&#34;&gt;&lt;em&gt;The Sum of Small Things: A Theory of the Aspirational Class&lt;/em&gt;&lt;/a&gt;&lt;em&gt; by Elizabeth Currid-Halkett is out now through Princeton University Press.&lt;/em&gt;&lt;img src=&#34;https://metrics.aeon.co/count/b10ffa20-4c3a-4ef2-8740-921999c3791a.gif&#34; alt=&#34;Aeon counter – do not remove&#34;&gt;&lt;/p&gt;&lt;p&gt;Elizabeth Currid-Halkett&lt;/p&gt;&lt;p&gt;This article was originally published at &lt;a href=&#34;https://aeon.co/?utm_campaign=republished-article&#34; target=&#34;_blank&#34;&gt;Aeon&lt;/a&gt; and has been republished under Creative Commons. Read the &lt;a href=&#34;https://aeon.co/ideas/conspicuous-consumption-is-over-its-all-about-intangibles-now&#34; target=&#34;_blank&#34;&gt;original article&lt;/a&gt;.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/economics"
            >economics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/inequality"
            >inequality</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/money"
            >money</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/behavioral-economics"
            >behavioral economics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/shopping"
            >shopping</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/consumerism"
            >consumerism</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fconspicuous-consumption%3Fxrs%3DRebelMouse_fb%26ts%3D1593875847" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/conspicuous-consumption&amp;text=Conspicuous%20consumption%20is%20over.%20It%E2%80%99s%20all%20about%20intangibles%20now&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Conspicuous%20consumption%20is%20over.%20It%E2%80%99s%20all%20about%20intangibles%20now&amp;body=https://bigthink.com/politics-current-affairs/conspicuous-consumption" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/conspicuous-consumption" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/conspicuous-consumption&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646312309">
    {"customDimensions": {"1":"Elizabeth Currid-Halkett","3":"economics, inequality, money, behavioral economics, shopping, consumerism","4":"07/04/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23595515], "buckets": [], "authors": [20287515]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_5_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_5_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_5_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_5_0_0_3_2"><div class="" id="sPost_0_0_5_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_5_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_5_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-pandemic tag-government tag-global-issues tag-politics tag-public-health tag-covid-19 post-section--coronavirus" 
                 elid="2646320284">
<article elid="2646320284" class="clearfix image-article sm-mb-1 quality-HD post-2646320284" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/coronavirus/pandemic-warnings-rp-eddy"  aria-label="R.P. Eddy wrote about a coming pandemic in 2017. Why didn&#39;t we listen?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="R.P. Eddy wrote about a coming pandemic in 2017. Why didn&#39;t we listen?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTY2MjI3OX0.C0iyScdohd0ZgrrHGUwhmDW9RPZDXwlDO1P5wTKV1Jk/img.jpg?width=1200&coordinates=0%2C85%2C0%2C86&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTY2MjI3OX0.C0iyScdohd0ZgrrHGUwhmDW9RPZDXwlDO1P5wTKV1Jk/img.jpg?width=600&coordinates=0%2C85%2C0%2C86&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTY2MjI3OX0.C0iyScdohd0ZgrrHGUwhmDW9RPZDXwlDO1P5wTKV1Jk/img.jpg?width=600&coordinates=0%2C85%2C0%2C86&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/coronavirus/"
    >Coronavirus</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/coronavirus/pandemic-warnings-rp-eddy"  aria-label="R.P. Eddy wrote about a coming pandemic in 2017. Why didn&#39;t we listen?">
        R.P. Eddy wrote about a coming pandemic in 2017. Why didn&#39;t we listen?
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQyMzkwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDExODMxOH0.5pwVDUHnbqcIjPdz3rC0wf__3YrNIQPzpEbGl_UsAxY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/derek-beres">Derek Beres</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>In his book with Richard Clarke, "Warnings," Eddy made clear this was inevitable. </p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fcoronavirus%2Fpandemic-warnings-rp-eddy%3Fxrs%3DRebelMouse_fb%26ts%3D1593864312" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/coronavirus/pandemic-warnings-rp-eddy&amp;text=R.P.%20Eddy%20wrote%20about%20a%20coming%20pandemic%20in%202017.%20Why%20didn%27t%20we%20listen%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=R.P.%20Eddy%20wrote%20about%20a%20coming%20pandemic%20in%202017.%20Why%20didn%27t%20we%20listen%3F&amp;body=https://bigthink.com/coronavirus/pandemic-warnings-rp-eddy" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/coronavirus/pandemic-warnings-rp-eddy" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/coronavirus/pandemic-warnings-rp-eddy&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646320284">
    {"customDimensions": {"1":"Derek Beres","3":"pandemic, government, global issues, politics, public health, COVID-19, ~popular_source-pageview","4":"07/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 480258363, 23558072, 23558025], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_5_0_0_3_2_1"><div id="sPost_0_0_5_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_5_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_5_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_5_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-biology tag-cognitive-science tag-evolution tag-physiology tag-neuroscience tag-brain tag-mind tag-creativity tag-play tag-fear tag-psychology tag-art tag-writing tag-design tag-personal-growth post-section--videos" 
                 elid="2646316992">
<article elid="2646316992" class="clearfix video-article sm-mb-1 quality-MD post-2646316992" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/brain-science-of-creativity"  aria-label="Creativity: The science behind the madness">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Creativity: The science behind the madness"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjIxMTE1Nn0.YwSWpDICgpB4LZHvhl36A9B-OJudmT1mOdeNSMFqDF0/img.jpg?width=1200&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjIxMTE1Nn0.YwSWpDICgpB4LZHvhl36A9B-OJudmT1mOdeNSMFqDF0/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjIxMTE1Nn0.YwSWpDICgpB4LZHvhl36A9B-OJudmT1mOdeNSMFqDF0/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/brain-science-of-creativity"  aria-label="Creativity: The science behind the madness">
        Creativity: The science behind the madness
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646316992">
    {"customDimensions": {"1":"Big Think","3":"biology, cognitive science, evolution, physiology, neuroscience, brain, mind, creativity, play, fear, psychology, art, writing, design, personal growth","4":"07/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_5_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_5_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_5_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-sex tag-relationships tag-women tag-marriage tag-mental-health tag-emotions tag-compassion tag-love tag-psychology post-section--sex-relationships" 
                 elid="2646321263">
<article elid="2646321263" class="clearfix image-article sm-mb-1 quality-SD post-2646321263" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/female-sexual-dysfunction"  aria-label="New study explores how to navigate &#39;desire discrepancies&#39; in long term relationships">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="sad couple lying in bed"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTAzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzg0MzE1NH0.Yo91er8IkmQ9PtZ8ZZfbII1T1rkNcR78gyujNRIf2Y8/img.jpg?width=600&coordinates=333%2C0%2C334%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTAzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzg0MzE1NH0.Yo91er8IkmQ9PtZ8ZZfbII1T1rkNcR78gyujNRIf2Y8/img.jpg?width=600&coordinates=333%2C0%2C334%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNTAzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzg0MzE1NH0.Yo91er8IkmQ9PtZ8ZZfbII1T1rkNcR78gyujNRIf2Y8/img.jpg?width=300&coordinates=333%2C0%2C334%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/female-sexual-dysfunction"  aria-label="New study explores how to navigate &#39;desire discrepancies&#39; in long term relationships">
        New study explores how to navigate &#39;desire discrepancies&#39; in long term relationships
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646321263">
    {"customDimensions": {"1":"Jaimee Bell","3":"sex, relationships, women, marriage, mental health, emotions, compassion, love, psychology, ~popular_source-pageview","4":"07/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23558020, 23558015], "buckets": [], "authors": [20204009]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_5_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_5_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-men tag-women tag-love tag-materials tag-relationships tag-marriage tag-science tag-dinosaurs tag-space post-section--sex-relationships" 
                 elid="2646143777">
<article elid="2646143777" class="clearfix image-article sm-mb-1 quality-MD post-2646143777" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/manly-bands-meteorite-rings"  aria-label="Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2NTA0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTYwNTQ0Nn0.AMAqVN99M5oXrC-iIY_aOngy6V2HmAENNDHfqrEuA_8/img.jpg?width=1200&coordinates=0%2C75%2C0%2C75&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2NTA0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTYwNTQ0Nn0.AMAqVN99M5oXrC-iIY_aOngy6V2HmAENNDHfqrEuA_8/img.jpg?width=600&coordinates=0%2C75%2C0%2C75&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2NTA0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTYwNTQ0Nn0.AMAqVN99M5oXrC-iIY_aOngy6V2HmAENNDHfqrEuA_8/img.jpg?width=600&coordinates=0%2C75%2C0%2C75&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/manly-bands-meteorite-rings"  aria-label="Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom.">
        Dinosaur bone? Meteorite? These men&#39;s wedding bands are a real break from boredom.
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646143777">
    {"customDimensions": {"1":"Derek Beres","3":"men, women, love, materials, relationships, marriage, science, dinosaurs, space, ~popular_source-pageview","4":"07/02/2020"}, "post": {"providerId": 0, "sections": [23558016, 0, 23558018, 23558020, 503978920, 23558025, 473333740, 23558072], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
                
                <div class="widget tag-united-states tag-debate tag-corruption tag-politics tag-elections tag-government post-section--politics-current-affairs" 
                 elid="2646316665">
<article elid="2646316665" class="clearfix image-article sm-mb-1 quality-MD post-2646316665" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/unity2020"  aria-label="How #Unity2020 plans to end the two-party system, bring back Andrew Yang">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Andrew Yang"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NjQ3MzY1Mn0.z0Z02A_0A86XO1ryinAYfola7ax-HKEb7OT2aMalCOQ/img.jpg?width=1200&coordinates=0%2C249%2C0%2C249&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NjQ3MzY1Mn0.z0Z02A_0A86XO1ryinAYfola7ax-HKEb7OT2aMalCOQ/img.jpg?width=600&coordinates=0%2C249%2C0%2C249&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjc4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NjQ3MzY1Mn0.z0Z02A_0A86XO1ryinAYfola7ax-HKEb7OT2aMalCOQ/img.jpg?width=600&coordinates=0%2C249%2C0%2C249&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/unity2020"  aria-label="How #Unity2020 plans to end the two-party system, bring back Andrew Yang">
        How #Unity2020 plans to end the two-party system, bring back Andrew Yang
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646316665">
    {"customDimensions": {"1":"Stephen Johnson","3":"united states, debate, corruption, politics, ~popular_source-pageview, Elections, government","4":"07/02/2020"}, "post": {"providerId": 0, "sections": [23558072, 23558017, 0, 23558023], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div id="sPost_0_0_5_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_5_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_5_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-algorithm tag-calculator tag-hack tag-learning tag-library tag-success tag-math post-section--technology-innovation" 
                 elid="2646316626">
<article elid="2646316626" class="clearfix image-article sm-mb-1 quality-SD post-2646316626" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/omni-calculator"  aria-label="Every calculator you&#39;ll ever need, for free">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="person pressing virtual calculator"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjY1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjQ4NDc5Nn0.NMSIdkNXwKgNxToo0M98n0Lj-56fAnjGtkKqVtGPH3c/img.jpg?width=600&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjY1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjQ4NDc5Nn0.NMSIdkNXwKgNxToo0M98n0Lj-56fAnjGtkKqVtGPH3c/img.jpg?width=600&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMjY1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjQ4NDc5Nn0.NMSIdkNXwKgNxToo0M98n0Lj-56fAnjGtkKqVtGPH3c/img.jpg?width=300&coordinates=315%2C0%2C315%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/omni-calculator"  aria-label="Every calculator you&#39;ll ever need, for free">
        Every calculator you&#39;ll ever need, for free
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646316626">
    {"customDimensions": {"1":"Robby Berman","3":"algorithm, calculator, hack, learning, library, success, math, ~popular_source-pageview","4":"07/02/2020"}, "post": {"providerId": 0, "sections": [23558016, 23558025, 23558072, 0], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_5_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_5_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_5_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-europe tag-asia tag-india tag-iran tag-literature tag-storytelling tag-map tag-fantasy post-section--strange-maps" 
                 elid="2646309340">
<article elid="2646309340" class="clearfix image-article sm-mb-1 quality-MD post-2646309340" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/tolkien-map"  aria-label="What if Middle-earth was in Pakistan?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Google Image of island in Anduin river"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDM0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NTE4MzQyN30.SjlpfCV_dobPJYUIFqUPjOy0ciAncoJoWoGA_020_fI/img.png?width=1200&coordinates=0%2C50%2C0%2C50&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDM0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NTE4MzQyN30.SjlpfCV_dobPJYUIFqUPjOy0ciAncoJoWoGA_020_fI/img.png?width=600&coordinates=0%2C50%2C0%2C50&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDM0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NTE4MzQyN30.SjlpfCV_dobPJYUIFqUPjOy0ciAncoJoWoGA_020_fI/img.png?width=600&coordinates=0%2C50%2C0%2C50&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/tolkien-map"  aria-label="What if Middle-earth was in Pakistan?">
        What if Middle-earth was in Pakistan?
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646309340">
    {"customDimensions": {"1":"Frank Jacobs","3":"Europe, Asia, india, iran, literature, storytelling, map, ~popular_source-pageview, fantasy","4":"07/01/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_5_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_5_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-animals tag-oceans tag-water tag-fish tag-evolution tag-marine-biology post-section--surprising-science" 
                 elid="2646308683">
<article elid="2646308683" class="clearfix image-article sm-mb-1 quality-MD post-2646308683" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/whale-shark-teeth"  aria-label="Giant whale sharks have teeth on their eyeballs">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Giant whale sharks have teeth on their eyeballs"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDE3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTc2MDg1N30.jF8nwt3s09Xg5pu-NUyqlWmMzQC9sYTJnz0tn11EB9Q/img.jpg?width=1200&coordinates=0%2C73%2C0%2C74&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDE3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTc2MDg1N30.jF8nwt3s09Xg5pu-NUyqlWmMzQC9sYTJnz0tn11EB9Q/img.jpg?width=600&coordinates=0%2C73%2C0%2C74&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDE3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTc2MDg1N30.jF8nwt3s09Xg5pu-NUyqlWmMzQC9sYTJnz0tn11EB9Q/img.jpg?width=600&coordinates=0%2C73%2C0%2C74&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/whale-shark-teeth"  aria-label="Giant whale sharks have teeth on their eyeballs">
        Giant whale sharks have teeth on their eyeballs
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646308683">
    {"customDimensions": {"1":"Derek Beres","3":"animals, oceans, water, fish, evolution, marine biology, ~popular_source-pageview","4":"07/01/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558072, 23558025], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
                
                <div class="widget tag-cosmos tag-eso tag-nasa tag-space tag-telescopes tag-universe tag-astronomy post-section--surprising-science" 
                 elid="2646308336">
<article elid="2646308336" class="clearfix image-article sm-mb-1 quality-MD post-2646308336" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/missing-star"  aria-label="A massive star has mysteriously vanished, confusing astronomers">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="artist rendering of star"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDA3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDEzNDcxOX0.ZAiLvP_fkAZ78Gm92KWw27Sd966HIajDBK80Bt1op9Q/img.jpg?width=1200&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDA3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDEzNDcxOX0.ZAiLvP_fkAZ78Gm92KWw27Sd966HIajDBK80Bt1op9Q/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzMDA3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDEzNDcxOX0.ZAiLvP_fkAZ78Gm92KWw27Sd966HIajDBK80Bt1op9Q/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/missing-star"  aria-label="A massive star has mysteriously vanished, confusing astronomers">
        A massive star has mysteriously vanished, confusing astronomers
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646308336">
    {"customDimensions": {"1":"Robby Berman","3":"cosmos, eso, nasa, space, telescopes, universe, astronomy, ~popular_source-pageview","4":"07/01/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_5_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_5_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_5_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-" 
        data-more-posts-exists="true"
         data-has-more="true"
        style="display: block !important;" 
    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Begin comScore Tag --><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /><!-- End comScore Tag 
--><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><script>

    function rm_fn_45c724ca91b8199be29e8b3a17485035() {
        // Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
// Quantcast Tag
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_45c724ca91b8199be29e8b3a17485035);

</script><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><script>

    function rm_fn_e413fc960360df4f7dd60e5612cf4e10() {
        (function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_e413fc960360df4f7dd60e5612cf4e10);

</script><script>

    function rm_fn_6fafeda83dc1177287044d99a9f2397a() {
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_6fafeda83dc1177287044d99a9f2397a);

</script><script>

    function rm_fn_536516d6c8b03520aa53c104b891aaa3() {
        const script = document.createElement('script');
        script.src = "//delivery.adrecover.com/41006/adRecover.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_536516d6c8b03520aa53c104b891aaa3);

</script><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><script>

    function rm_fn_82297947f7def41e771ce457bb14a592() {
        const script = document.createElement('script');
        script.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&amp;adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_82297947f7def41e771ce457bb14a592);

</script><script>

    function rm_fn_f5877f233972c3c349a6ac51f8636a67() {
          (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-p', '393');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f5877f233972c3c349a6ac51f8636a67);

</script><script>

    function rm_fn_8fd25ec05787a4a7533049369fa68213() {
        const script = document.createElement('script');
        script.src = " https://apv-launcher.minute.ly/api/launcher/MIN-90200.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_8fd25ec05787a4a7533049369fa68213);

</script><script>

    function rm_fn_c0230ee7dcac505d1ac046fc86897789() {
        function full_height_all_the_things() {    
  var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
  for (var i = 0; i < fullies.length; i++) {
    var this_fully = fullies[i];
    this_fully.classList.toggle("fh_processed");

    var fully_style = window.getComputedStyle(this_fully);
    if (fully_style.display == 'none') continue;

    try {
      var new_height = this_fully.closest(".row").offsetHeight + "px";
      this_fully.closest(".col").style.height = new_height;
      this_fully.style.height = new_height;
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}

function adjust_sticky_positioning() {    
  var wides = document.querySelectorAll(".sticky_wide");
  for (var i = 0; i < wides.length; i++) {
    if (wides[i].offsetParent === null) continue;

    try {
      var blk = wides[i].closest(".content_block_wrapper");
      var ldrbrd = wides[i].querySelector("div");
      var clmn = null;
      if (blk) clmn = blk.querySelector(".sticky_column");

      if (ldrbrd && ldrbrd.style.display !== 'none') {
        wides[i].style.display = 'block';
        if (clmn) clmn.style.top = "181px";
      } else {
        wides[i].style.display = 'none';
        if (clmn) clmn.style.top = "91px";
      }
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}       

document.addEventListener("scroll", function(event) {
  adjust_sticky_positioning();
  return this;
});

createElementChangeListener(".fullheight", (el) => {
  full_height_all_the_things();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c0230ee7dcac505d1ac046fc86897789);

</script><!-- User Code --><!-- CSS --><style>
  .all-content-wrapper > .business-popup {
   display: none; 
  }
  .business-popup {
    position: absolute;
    z-index: 2;
    top: 0;
    left: 0;
    right:0;
    bottom: 0;
    visibility: hidden;
    height: 0;
    overflow: hidden;
    color: #fff;
    font-family: Montserrat;
    max-width: 1186px;
    margin: auto;
    text-align: center;
    background: rgba(47, 55, 61, 0.9);
    min-height: auto;
  }
  .post-partial .business-popup {
    bottom: -30px; 
    top: -40px;
  }
  .business-popup.show {
    visibility: visible;
    height: auto;
  }
  .business-popup iframe {
    border: none;
    height: 100%;
    width: 100%;
  }


  @media (max-width:767px) {
        .container_main {
    padding-bottom: 0 !important;
}
    .post-partial.article__splash-custom {
        padding-top: 10px;
    }
    .jwplayer {
    	padding-bottom: 0;
    }
    .business-popup {
      left: 0;
      right: 0;
    }
  }

  
  .business-popup p.lead {
    color: #000;
    font-size: 18px;
  }
  .business-popup button.subscribe {
    font-size: 24px;
    font-weight: bold;
    text-decoration: none;
    background-color: #000;
    color: #fff;
    padding: 8px 12px;
    border-color: #000;
  }
  .business-popup .pricing-element {
    display: inline-block;
    font-size: 24px;
    font-weight: bold;
    margin: 16px 12px 24px 12px;
  }
  .business-popup .pricing-element .interval {
    font-size: 18px;
  }
  .business-popup p a {
    color: #fff;
  }
  .business-popup p a:hover {
    color: #e25f1f;
  }
</style><!-- 

HTML

--><div class="business-popup"><iframe src="https://edge.bigthink.com/users/sign_up?p=1&pu=1&utm_source=bigthink&utm_medium=organic"></iframe></div><!-- End User Code --><script>

    function rm_fn_98ce806d928a9fde853d79c1ce1c1436() {
        let popup = document.querySelector('.business-popup');
  let popupCloned = popup.cloneNode(true);
  var skipPopup = false;
  
  var edgexhr = new XMLHttpRequest();
  edgexhr.withCredentials = true;
  edgexhr.open('GET', 'https://edge.bigthink.com/users/sessions/check_login', true);
  edgexhr.onload = function() {
    if (edgexhr.status >= 200 && edgexhr.status < 400) {
      // Success!
      var data = JSON.parse(edgexhr.responseText);
      skipPopup = data.ok;
    }
  };
  edgexhr.send();

  function processingPopup() { 
    let videos = document.querySelectorAll('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play');
    
    videos.forEach(function(video) {
      let widgetHead = video.closest('.widget__head:not(.processed)');
      widgetHead.className += ' processed'; 

      widgetHead.onclick = function(){
          let widget = widgetHead.closest('article');
        
          if( !widget.classList.contains('processed') ) {
          
            widget.className += ' processed'; 

            widget.appendChild(popupCloned);
            
        }

          if (!skipPopup) showMailChimp(widget);
      };
    });
  }

  function showMailChimp(el) {
    
    setTimeout( function(){
      if (skipPopup) return;
      
      let mailchimp = el.querySelector('#mc_embed_signup form');
      let elPopup = el.querySelector('.business-popup');
      
      const regex = /players\%2F([\w\-])+\.js/g;
      let videoStr = el.querySelector('script[type="video-content"]').innerText;
          videoStr = regex.exec(videoStr);
let videoPlayer = videoStr[0].replace(/players\%2F/g, '').replace('.js', '').split('-'),
videoID = 'botr_' + videoPlayer.join('_') + '_div';

      jwplayer(videoID).pause();
      
      if( !elPopup.classList.contains('show') ) {
         elPopup.className += ' show';
      }
      
    }, 45000);
    
  }
  if(document.querySelector('.for-business')) {
  	processingPopup();
  }


createElementChangeListener('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play', (el) => {
	processingPopup();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_98ce806d928a9fde853d79c1ce1c1436);

</script><script>

    function rm_fn_57850b6971f868a455bd0456f986d01e() {
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_57850b6971f868a455bd0456f986d01e);

</script><span class="js-brick-description hidden" data-name="Advertising"></span><script>

    function rm_fn_5cbd058a2d0dd2be4390164d6d0acca6() {
        const script = document.createElement('script');
        script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        script.async = true;
        document.head.appendChild(script);
        
        script.addEventListener('load', function() {
            window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  googletag.defineSlot('/7346874/Hellobar-adunits/393.1', [1, 1], 'div-gpt-ad-1591830751316-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
        });
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5cbd058a2d0dd2be4390164d6d0acca6);

</script><script>

    function rm_fn_dfdc3ea61a779b84663e34df9e212b0f() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/static/blogherads.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_dfdc3ea61a779b84663e34df9e212b0f);

</script><script>

    function rm_fn_454defdb58217ebef8a648907b97af71() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/sk/12/122/1229025/26694/header.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_454defdb58217ebef8a648907b97af71);

</script><!-- User Code --><!-- /7346874/Hellobar-adunits/393.1 --><div id='div-gpt-ad-1591830751316-0' style='width: 1px; height: 1px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591830751316-0'); });
  </script></div><!-- End User Code --></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>