
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzk4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDUwOTk2M30.-vxNXOWhd4aklEIjA5kG8lmkr_BaQ9syGDe0e75ZdAY/img.jpg?width=1245&coordinates=0%2C289%2C0%2C138&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzk4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDUwOTk2M30.-vxNXOWhd4aklEIjA5kG8lmkr_BaQ9syGDe0e75ZdAY/img.jpg?width=1200&coordinates=0%2C342%2C0%2C342&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Surprising Science">
        <meta property="og:url" content="https://bigthink.com/surprising-science/median-artery">
        <link rel="canonical" href="https://bigthink.com/surprising-science/median-artery" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzk4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDUwOTk2M30.-vxNXOWhd4aklEIjA5kG8lmkr_BaQ9syGDe0e75ZdAY/img.jpg?width=1200&coordinates=0%2C342%2C0%2C342&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Humans are still evolving, and maybe faster now than ever">
    <meta property="og:description"         content="The sudden prevalence of an artery in the forearm is evidence that we&#39;re still very much a work in progress.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2648178690", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558025, 23558018, 23558072], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fmedian-artery", "id": 2648178690}, "fbAppVersion": "v2.5", "pathParams": {"sections": "surprising-science/", "slug": "median-artery"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22surprising-science%5C%2F%22%2C%22slug%22%3A%22median-artery%22%7D\u0026post_id=2648178690\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2648178690"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
    existsOrPolyfill(Array.prototype.flatMap, "flatMap-polyfill");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://bigthink.com/static/dist/social-ux/main.ed38c537ac817e0d8a82.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Robby Berman");
          
          ga('b.set', 'dimension3', "human body, forensics, genetics, biology, median artery, microevolution, evolution, ~popular_source-pageview");
          
          ga('b.set', 'dimension2', 'surprising-science');
          
          ga('b.set', 'dimension4', '10/12/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'vuukle,14');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/surprising-science.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Humans are evolving more quickly these days, says study - Big Think</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets50ee20c4685a175ed4dbb9a1a1446ea7RMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-10-12T17:35:45+00:00" /><meta property="article:modified_time" content="2020-10-12T22:05:18+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="human body, forensics, genetics, biology, median artery, microevolution, evolution"/><meta name="description" content="Through studies of a sudden increase in the prevalence of the median artery in adults, scientists in Australia say that we’re evolving now at a faster rate than before."/><link rel="amphtml" href="https://bigthink.com/surprising-science/median-artery.amp.html"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'surprising-science';
  var ptype = "article";
  var tag = ["human-body", "forensics", "genetics", "biology", "median-artery", "microevolution", "evolution"].join(", ");
  var pid = "median-artery";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2648178690">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["human-body", "forensics", "genetics", "biology", "median-artery", "microevolution", "evolution"]);
  });
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/surprising-science/median-artery"
        },
        "url": "https://bigthink.com/surprising-science/median-artery",
        "headline": "Humans are still evolving, and maybe faster now than ever",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzk4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDUwOTk2M30.-vxNXOWhd4aklEIjA5kG8lmkr_BaQ9syGDe0e75ZdAY/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzk4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDUwOTk2M30.-vxNXOWhd4aklEIjA5kG8lmkr_BaQ9syGDe0e75ZdAY/img.jpg?width=1200&coordinates=0%2C342%2C0%2C342&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-10-12T17:35:45Z",
        "dateModified": "2020-10-12T22:05:18Z",
        "author": {
            "@type": "Person",
            "name": "Robby Berman"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Surprising Science",
        "description": "The sudden prevalence of an artery in the forearm is evidence that we're still very much a work in progress.",
        "keywords": ["human body", "forensics", "genetics", "biology", "median artery", "microevolution", "evolution"]
    }
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://bigthink.com/surprising-science/median-artery?rebelltitem=2#rebelltitem2",
                                "name": "The rise of the median artery","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIxMjg1M30.VmBzq2jk--VSk6n2CPBjyghe6FvqcysDVxUjNkkzd5Y/img.jpg?width=980"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://bigthink.com/surprising-science/median-artery?rebelltitem=3#rebelltitem3",
                                "name": "(Fore)armed with insight"}]
            }
        </script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "The rise of the median artery",
            "description": "\u003cp\u003eThe study was authored by scientists from \u003ca href=\"https://www.flinders.edu.au\" target=\"_blank\"\u003eFlinders University\u003c/a\u003e and the \u003ca href=\"https://www.adelaide.edu.au/front/international.html?adobe_mc_sdid=SDID%3D6F3F7FE9AFD60DD6-7758ADFFE05FB639|MCORGID%3DBA023B045D5A83160A495E49%40AdobeOrg|TS%3D1602523779\u0026amp;adobe_mc_ref=https%3A%2F%2Fwww.google.com%2F\" target=\"_blank\"\u003eUniversity of Adelaide\u003c/a\u003e in South Australia. It's published in the \u003ca href=\"https://onlinelibrary.wiley.com/doi/10.1111/joa.13224\" target=\"_blank\"\u003eJournal of Anatomy\u003c/a\u003e.\u003cbr\u003e\u003c/p\u003e\u003cp\u003eThe median artery supplies blood to a fetus' forearm in the womb during early gestation. It \u003ca href=\"https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6327784/\" target=\"_blank\"\u003etypically\u003c/a\u003e atrophies and is replaced by the radial and ulna arteries before birth. Few adults have historically had all three arteries \u2014 median, radial, and ulna \u2014 but this has been changing. \u003c/p\u003e\u003cp\u003eThe study's senior author \u003ca href=\"https://www.adelaide.edu.au/directory/maciej.henneberg\" target=\"_blank\"\u003eMaciej Henneberg\u003c/a\u003e \u003ca href=\"https://news.flinders.edu.au/blog/2020/10/08/forearm-artery-reveals-human-evolution-continues/\" target=\"_blank\"\u003esays\u003c/a\u003e, \"This is micro evolution in modern humans and the median artery is a perfect example of how we're still evolving because people born more recently have a higher prevalence of this artery when compared to humans from previous generations.\"\u003c/p\u003e\u003cp\u003eThe phenomenon was first noticed in the 18th century, and a study of the artery's persistence was conducted in 1995. The more recent study extends that work, finding that the occurrence of the artery trio is accelerating.\u003c/p\u003e\u003cp\u003e\"The prevalence was around 10% in people born in the mid-1880s compared to 30% in those born in the late 20th century,\" says lead author \u003ca href=\"https://medicalsciences.med.unsw.edu.au/people/dr-teghan-lucas\" target=\"_blank\" rel=\"noopener noreferrer\"\u003eTeghan Lucas\u003c/a\u003e, \"so that's a significant increase in a fairly short period of time, when it comes to evolution.\"\u003c/p\u003e\u003cp\u003eWhy this is occurring isn't clear. \"This increase could have resulted from mutations of genes involved in median artery development or health problems in mothers during pregnancy, or both actually,\" says Lucas.\u003c/p\u003e\u003cp\u003eHowever, she says, one thing is clear: \"If this trend continues, a majority of people will have median artery of the forearm by 2100.\"\u003c/p\u003e",
            "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIxMjg1M30.VmBzq2jk--VSk6n2CPBjyghe6FvqcysDVxUjNkkzd5Y/img.jpg?width=980",
            "uploadDate": "2020-10-12T17:35:45Z",
            "url": "https://bigthink.com/surprising-science/median-artery?rebelltitem=2#rebelltitem2",
            "contentUrl": "https://youtu.be/zIb9mymN80o",
            "embedUrl": "https://youtu.be/zIb9mymN80o"
        }
    </script>


</head>

<body 
    class="logged-out-user section-surprising-science"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><script>

    function rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0() {
        const script = document.createElement('script');
        script.src = "https://cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0);

</script><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass(){
	var count= 0;
	document.querySelectorAll(".stream-post .widget:not(.proc-section)").forEach(function(widget){
		widget.classList.add('proc-section');
		//console.log("widget "+count++);
		if(widget.querySelector('.badge-name')){
			//console.log("widget "+count+" has badge");
			if(widget.querySelector('.badge-name').innerText == "Z-17 Collective"){
				widget.classList.add("partner-container");
				//console.log("widget "+count+" has badge Z-17");
			}
			if(widget.querySelector('.badge-name').innerText == "PARTNERSHIPS"){
				widget.classList.add("partner-low-key-container");
				//console.log("widget "+count+" has badge PARTNERSHIPS");
			}
		} 
	});
}

window.addEventListener('DOMContentLoaded',function(){

if(document.getElementsByClassName("badge-name")[0].innerText == "Z-17 Collective"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-container");
  //console.log("it is the partner");
}
  
if(document.getElementsByClassName("badge-name")[0].innerText == "PARTNERSHIPS"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-low-key-container");
  //console.log("it is the low-key partner");
} 
  
SetSectionNameAsClass();
});
</script><!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-computers tag-exoskeleton tag-future tag-human-body tag-innovation tag-medical-research tag-music tag-prosthetics tag-robots tag-technology post-section--videos" 
                 elid="2648133616">
<article elid="2648133616" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2648133616" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/bionic-prosthetics-drummer"  aria-label="The fastest drummer in the world is a cyborg">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The fastest drummer in the world is a cyborg"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3NDA1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDc4MzI1M30.nQHeddsc5xmkK0nOszCBfb8zrvUzSmsphtJmOEnrgdI/img.jpg?width=1200&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3NDA1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDc4MzI1M30.nQHeddsc5xmkK0nOszCBfb8zrvUzSmsphtJmOEnrgdI/img.jpg?width=600&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3NDA1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDc4MzI1M30.nQHeddsc5xmkK0nOszCBfb8zrvUzSmsphtJmOEnrgdI/img.jpg?width=600&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/bionic-prosthetics-drummer"  aria-label="The fastest drummer in the world is a cyborg">
        The fastest drummer in the world is a cyborg
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648133616">
    {"customDimensions": {"1":"Gil  Weinberg, Jason Barnes","2":"videos","3":"computers, exoskeleton, future, human body, innovation, medical research, music, prosthetics, robots, technology, ~popular_source-pageview","4":"10/09/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558021, 23558062, 23558072, 532831685], "buckets": [], "authors": [20369432, 20369439]} }
</script>
</article>
                </div>
                
                <div class="widget tag-space tag-consciousness tag-mind tag-brain tag-travel tag-science tag-neuroscience tag-physics tag-universe tag-future tag-self tag-technology tag-prediction tag-humanity tag-mars tag-genetic-engineering post-section--videos" 
                 elid="2639431116">
<article elid="2639431116" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2639431116" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/michio-kaku-2639431116"  aria-label="How your immortal consciousness will travel the universe">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How your immortal consciousness will travel the universe"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDM1NTk5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDg1NTgzMH0.L083IpFBn11qwYC7bplI-c_POlPxxpwzxp61UTF0hP8/img.jpg?width=1200&coordinates=0%2C60%2C0%2C60&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDM1NTk5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDg1NTgzMH0.L083IpFBn11qwYC7bplI-c_POlPxxpwzxp61UTF0hP8/img.jpg?width=600&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDM1NTk5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDg1NTgzMH0.L083IpFBn11qwYC7bplI-c_POlPxxpwzxp61UTF0hP8/img.jpg?width=600&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/michio-kaku-2639431116"  aria-label="How your immortal consciousness will travel the universe">
        How your immortal consciousness will travel the universe
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2639431116">
    {"customDimensions": {"1":"Michio Kaku","2":"videos","3":"space, consciousness, mind, brain, travel, science, neuroscience, physics, universe, future, self, technology, prediction, humanity, mars, ~popular_source-pageview, genetic engineering","4":"07/29/2019"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558021, 23558062], "buckets": [], "authors": [19126121]} }
</script>
</article>
                </div>
                
                <div class="widget tag-big-problems tag-future tag-history tag-internet tag-media tag-news tag-policy tag-politics tag-public-health tag-science tag-society tag-technology tag-united-states post-section--videos" 
                 elid="2647882209">
<article elid="2647882209" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2647882209" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/anti-science-pro-conspiracy-america"  aria-label="Will America’s disregard for science be the end of its reign?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Will America’s disregard for science be the end of its reign?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1OTgwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDMzMjMzN30.r9DFQiUWbu0ALt34s3clVtK4etYNnlMquVW2AbfDDuE/img.jpg?width=1200&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1OTgwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDMzMjMzN30.r9DFQiUWbu0ALt34s3clVtK4etYNnlMquVW2AbfDDuE/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1OTgwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDMzMjMzN30.r9DFQiUWbu0ALt34s3clVtK4etYNnlMquVW2AbfDDuE/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/anti-science-pro-conspiracy-america"  aria-label="Will America’s disregard for science be the end of its reign?">
        Will America’s disregard for science be the end of its reign?
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647882209">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"big problems, future, history, internet, media, news, policy, politics, public health, science, society, technology, united states, ~popular_source-pageview","4":"10/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558021, 23558062, 23558072, 23558014], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><script>

    function rm_fn_f138059b8f96875710e8446571f01f2a() {
        var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f138059b8f96875710e8446571f01f2a);

</script><script>

    function rm_fn_ab143222a560c3c40f260874a0993dc7() {
        function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
          str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

          if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
              videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
              //console.log('CLICK ON AN IMAGE', image);
              image.className += " hidden";
              video.style.display = "block";
              video.appendChild(videoWrapper);
              video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
              }
            }
          }
        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
    primary_video.classList.toggle("image-clicked");
    primary_video.querySelector(".widget__head .widget__image").click();
  }
}

createElementChangeListener("div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head", (el) => {
  VideoPlayerLoader();
  if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
    clickPrimaryVideo();
  }
  clickSponsoredVideos();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_ab143222a560c3c40f260874a0993dc7);

</script><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
  .newsletter-element__form {
    width: 100%;
    margin: 0 30px;
  }
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-wrapper .sm-mb-2 {
      width: 100%;
    }
    .newsletter-element__form {
      width: auto;
    }
  }
  .newsletter-element__form .newsletter-element__input {
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    background-color: #fff;
    border: 2px solid #e85c41;
    border-radius: 3px;
    font-family: "Montserrat", "Helvetica", sans-serif;
    padding: 0px 7px 0px 45px;
    padding-left: 45px;
  }
  .newsletter-element__form .newsletter-element__submit {
    background-color: #e25f1f;
    border-radius: 0 3px 3px 0;
  }
</style><!-- End User Code --><div class="newsletter-promo-container" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Subscribe to our Surprising Science newsletter</h2><style>
  .newsletter-promo-cta {
    padding: 0 30px;
    color: #4a4a4a;
    font-size: 2.5rem;
    font-family: 'Montserrat', 'Helvetica', sans-serif;
  }
  
  @media (max-width: 1024px) and (min-width: 767px) {
    .newsletter-promo-cta {
       font-size: 2rem;
    }
  }

  
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-cta {
       font-size: 6vw;
       width: 80vw;
       color: #fff;
    }
    .newsletter-promo-container { position: relative; }
    .newsletter-promo-wrapper {
      position: absolute;
      top: 0;
      left: 0;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class="sm-mb-2"><div class="newsletter-element__form get-alerts clearfix"><form
      action="https://newsletters.bigthink.com/add_subscriber.html"
      accept-charset="utf-8"
      method="post"
      target="_blank"
    ><input
        name="email"
        placeholder="Enter email address"
        type="email"
        class="newsletter-element__input"
      /><input type="hidden" name="campaign_token" value="5" /><input type="submit" class="newsletter-element__submit" value=">" /></form></div></div><!-- End User Code --></div>

<a id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="A DNA helix" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM5NDg0MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDY4ODA5Mn0.5PXQCKyop6fCKuXY7OVkOeebPvAr1Wj_BpBYrzl5vOU/img.jpg?width=1920&amp;height=1080"/>
</a></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2648178690" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648178690" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        Humans are still evolving, and maybe faster now than ever
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>The sudden prevalence of an artery in the forearm is evidence that we're still very much a work in progress.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/robby-berman">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjY2OTcxNn0.jsSF_DR9iTLwhGTHeu5EOIeISSEraCuh7Iiiq-lJqYM/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://bigthink.com/u/robby-berman" class="post-author__name">Robby Berman</a>
            
        </div></div><span class="post-date">12 October, 2020</span></div><div class="widget__head">
                            
                                
                            <div class="widget__img">
                                <img
                                    role="img"
                                    
                                    alt="Humans are still evolving, and maybe faster now than ever"
                                    aria-label="Humans are still evolving, and maybe faster now than ever"
                                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzk4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDUwOTk2M30.-vxNXOWhd4aklEIjA5kG8lmkr_BaQ9syGDe0e75ZdAY/img.jpg?width=1245&coordinates=0%2C289%2C0%2C138&height=700"
                                            
                                    class="widget__img--tag"
                                    width="100%" />
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Credit: <a href="https://unsplash.com/@eugenezhyvchik?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText" rel="noopener noreferrer" target="_blank">Eugene Zhyvchik</a> on <a href="https://unsplash.com/s/photos/evolution?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText" rel="noopener noreferrer" target="_blank">Unsplash</a>
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648178690"
        
            data-elid="2648178690"
            data-post-url="https://bigthink.com/surprising-science/median-artery"
            
                data-authors="Robby Berman"
            
            
                data-headline="Humans are still evolving, and maybe faster now than ever"
            
        ><script type="application/json" id="assembler-ad-config-2648178690" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><ul class="ee-ul"><li>Australian scientists see signs of accelerating human evolution.</li><li>Exhibit A is the rapid rise in the prevalence of the median artery in adults.</li><li>Other emerging traits, like shorter baby jaws, support their finding.</li></ul><hr>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/median-artery?rebelltitem=1#rebelltitem1"
    data-published-at="1602524145"
    data-basename="particle-1"
    data-post-id="2648178690"
><p>There's no reason to think humans have stopped evolving. We see natural selection causing change in other animals all the time. For example, there has been an increase in <a href="https://bigthink.com/robby-berman/more-elephants-are-being-born-tuskless-thanks-to-poaching" target="_self">tuskless elephants</a> in Africa as a response to the poaching of ivory, and the skulls of <a href="https://bigthink.com/surprising-science/urban-foxes-self-evolve-exhibiting-darwins-domestication-syndrome" target="_self">urban foxes</a> have changed as they adapt to scavenge cities. Within our bodies, scientists estimate there are <a href="https://www.theatlantic.com/science/archive/2018/05/your-body-acquires-trillions-of-new-mutations-every-day/559472/" target="_blank">trillions</a> of mutations occurring each day. Meanwhile, our species eagerly awaits the emergence of a trait that allows us to put down our phones.</p><p>A new study finds evidence that not only are humans continuing to evolve, but we may be doing so at a faster rate than seen before. The research cites several examples of rapidly emerging traits such as an increasing lack of wisdom teeth, the shortening of babies' faces with smaller jaws, the increased presence of a fabella (the small bone in the back of the knee joint) and extra bones in the feet.</p><p>The report's primary focus, though, is a sudden increase in the appearance of the median artery in the adult human forearm.</p><p>The researchers say these trends constitute "micro evolution."</p><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzk4Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MjA4NTg5MX0.a-QhmYfg3EmJVSdYeK_GxhB92LgSvftFaAg_549wY2Q/img.png?width=980" id="576c4" class="rm-shortcode" data-rm-shortcode-id="e7281731b71c26511f1dd0d4562793eb" data-rm-shortcode-name="rebelmouse-image"   /><small class="image-media media-photo-credit"><p>Credit: <a href="https://www.shutterstock.com/g/newafrica" rel="noopener noreferrer" target="_blank">New Africa</a>/<a href="https://news.flinders.edu.au/blog/2020/10/08/forearm-artery-reveals-human-evolution-continues/" target="_blank" rel="noopener noreferrer">Maciej Henneberg</a> (Flinders University)/Shutterstock/Big Think</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/median-artery?rebelltitem=2#rebelltitem2"
    data-published-at="1602524145"
    data-basename="the-rise-of-the-median-artery"
    data-post-id="2648178690"
><h3 data-role="headline">The rise of the median artery</h3><p>The study was authored by scientists from <a href="https://www.flinders.edu.au" target="_blank">Flinders University</a> and the <a href="https://www.adelaide.edu.au/front/international.html?adobe_mc_sdid=SDID%3D6F3F7FE9AFD60DD6-7758ADFFE05FB639|MCORGID%3DBA023B045D5A83160A495E49%40AdobeOrg|TS%3D1602523779&amp;adobe_mc_ref=https%3A%2F%2Fwww.google.com%2F" target="_blank">University of Adelaide</a> in South Australia. It's published in the <a href="https://onlinelibrary.wiley.com/doi/10.1111/joa.13224" target="_blank">Journal of Anatomy</a>.<br></p><p>The median artery supplies blood to a fetus' forearm in the womb during early gestation. It <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6327784/" target="_blank">typically</a> atrophies and is replaced by the radial and ulna arteries before birth. Few adults have historically had all three arteries — median, radial, and ulna — but this has been changing. </p><p>The study's senior author <a href="https://www.adelaide.edu.au/directory/maciej.henneberg" target="_blank">Maciej Henneberg</a> <a href="https://news.flinders.edu.au/blog/2020/10/08/forearm-artery-reveals-human-evolution-continues/" target="_blank">says</a>, "This is micro evolution in modern humans and the median artery is a perfect example of how we're still evolving because people born more recently have a higher prevalence of this artery when compared to humans from previous generations."</p><p>The phenomenon was first noticed in the 18th century, and a study of the artery's persistence was conducted in 1995. The more recent study extends that work, finding that the occurrence of the artery trio is accelerating.</p><p>"The prevalence was around 10% in people born in the mid-1880s compared to 30% in those born in the late 20th century," says lead author <a href="https://medicalsciences.med.unsw.edu.au/people/dr-teghan-lucas" target="_blank" rel="noopener noreferrer">Teghan Lucas</a>, "so that's a significant increase in a fairly short period of time, when it comes to evolution."</p><p>Why this is occurring isn't clear. "This increase could have resulted from mutations of genes involved in median artery development or health problems in mothers during pregnancy, or both actually," says Lucas.</p><p>However, she says, one thing is clear: "If this trend continues, a majority of people will have median artery of the forearm by 2100."</p><span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="1ad42f2dbdf44fb8ce1468e6bb53bab3"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/zIb9mymN80o?rel=0" width="100%" height="auto"  frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/median-artery?rebelltitem=3#rebelltitem3"
    data-published-at="1602524145"
    data-basename="fore-armed-with-insight"
    data-post-id="2648178690"
><h3 data-role="headline">(Fore)armed with insight</h3><p>The researchers tracked the presence the median artery in cadavers. They examined the 78 upper limbs obtained from Australians who died between 2015 and 2016. The deceased were from 51 to 101 years of age at death. In 26 of the limbs, the median artery was present.</p><p>Says Henneberg, "We've collected all the data published in anatomical literature and continued to dissect cadavers donated for studies in Adelaide, and we found about one third of Australians have the median artery in their forearm and everyone will have it by the end of the century if this process continues."</p><p>The scientists' conclusion is that we're evolving more quickly now than at any point in the last 250 years of study.</p></div>

                <p class=""><br></p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/surprising-science/human-evolution" class="from-your-site__link" target="_blank" rel="noopener noreferrer">It's time we stopped human evolution – geneticist &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/paul-ratner/is-there-evidence-that-magic-mushrooms-played-a-role-in-human-evolution" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Did psychedelic mushrooms and group sex play a role in human ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/surprising-science/evolution-europe" class="from-your-site__link" target="_blank" rel="noopener noreferrer">New fossils suggest humans evolved in Europe, not Africa - Big Think &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://cosmosmagazine.com/uncategorized/evolution-adds-an-arm-artery/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Evolution arms us with an extra artery - Cosmos Magazine &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://scitechdaily.com/our-species-is-still-evolving-forearm-artery-reveals-humans-evolving-from-changes-in-natural-selection/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Our Species Is Still Evolving: Forearm Artery Reveals Humans ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.sciencealert.com/more-of-us-are-growing-an-additional-artery-in-our-arm-showing-we-re-still-evolving" class="around-the-web__link" target="_blank" rel="noopener noreferrer">More Humans Are Growing an Extra Artery in Our Arms, Showing ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2648178690"
    data-post-url="https://bigthink.com/surprising-science/median-artery"
    
        data-authors="Robby Berman"
    
    
        data-headline="Humans are still evolving, and maybe faster now than ever"
    >
</span>
<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648178690">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"human body, forensics, genetics, biology, median artery, microevolution, evolution, ~popular_source-pageview","4":"10/12/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/human-body"
            >human body</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/forensics"
            >forensics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/genetics"
            >genetics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biology"
            >biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/median-artery"
            >median artery</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/microevolution"
            >microevolution</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/evolution"
            >evolution</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fmedian-artery%3Fxrs%3DRebelMouse_fb%26ts%3D1602540318" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/median-artery&amp;text=Humans%20are%20still%20evolving%2C%20and%20maybe%20faster%20now%20than%20ever&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Humans%20are%20still%20evolving%2C%20and%20maybe%20faster%20now%20than%20ever&amp;body=https://bigthink.com/surprising-science/median-artery" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/median-artery" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/median-artery&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648178690">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"human body, forensics, genetics, biology, median artery, microevolution, evolution, ~popular_source-pageview","4":"10/12/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_2"></div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-stephen-hawking tag-nobel-laureate tag-big-bang tag-roger-penrose tag-space tag-black-hole tag-universe tag-cosmos tag-physics post-section--surprising-science" 
                 elid="2648151515">
<article elid="2648151515" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648151515" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist"  aria-label="The universe keeps dying and being reborn, claims Nobel Prize winner">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The universe keeps dying and being reborn, claims Nobel Prize winner"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3OTUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTg2MTUxMH0.fQcozvD-GZrPyxxOXzMjL_dTv3tgDZ3lKbMTl04KCRM/img.jpg?width=1200&coordinates=0%2C456%2C0%2C456&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3OTUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTg2MTUxMH0.fQcozvD-GZrPyxxOXzMjL_dTv3tgDZ3lKbMTl04KCRM/img.jpg?width=600&coordinates=0%2C456%2C0%2C456&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3OTUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTg2MTUxMH0.fQcozvD-GZrPyxxOXzMjL_dTv3tgDZ3lKbMTl04KCRM/img.jpg?width=600&coordinates=0%2C456%2C0%2C456&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist"  aria-label="The universe keeps dying and being reborn, claims Nobel Prize winner">
        The universe keeps dying and being reborn, claims Nobel Prize winner
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648151515">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"stephen hawking, nobel laureate, big bang, roger penrose, space, black hole, universe, cosmos, physics, ~popular_source-pageview","4":"10/09/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-space tag-nasa tag-universe tag-physics tag-astronomy tag-planets tag-cosmos post-section--surprising-science" 
                 elid="2646991996">
<article elid="2646991996" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646991996" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/physicist-discovers-the-explosions-that-will-end-our-universe"  aria-label="Physicist discovers the explosions that will end our universe">
        Physicist discovers the explosions that will end our universe
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/physicist-discovers-the-explosions-that-will-end-our-universe"  aria-label="Physicist discovers the explosions that will end our universe">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Physicist discovers the explosions that will end our universe"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MDM0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTQ3MTQ3MX0.I_nAVqJNuYorQUya0qPBxq3fbG5ZjSI1dWXHlAiyk7o/img.jpg?width=1200&coordinates=0%2C163%2C0%2C164&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MDM0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTQ3MTQ3MX0.I_nAVqJNuYorQUya0qPBxq3fbG5ZjSI1dWXHlAiyk7o/img.jpg?width=600&coordinates=0%2C163%2C0%2C164&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MDM0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTQ3MTQ3MX0.I_nAVqJNuYorQUya0qPBxq3fbG5ZjSI1dWXHlAiyk7o/img.jpg?width=600&coordinates=0%2C163%2C0%2C164&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646991996">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"space, nasa, universe, physics, astronomy, planets, cosmos, ~popular_source-pageview","4":"08/15/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
                
                <div class="widget tag-space tag-cosmos tag-europa tag-planets tag-universe tag-biology tag-astronomy tag-nasa tag-alien post-section--surprising-science" 
                 elid="2645909026">
<article elid="2645909026" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2645909026" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"  aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist">
        Octopus-like creatures inhabit Jupiter’s moon, claims space scientist
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"  aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=1200&coordinates=0%2C116%2C0%2C116&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=600&coordinates=0%2C116%2C0%2C116&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=600&coordinates=0%2C116%2C0%2C116&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2645909026">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"space, cosmos, europa, planets, universe, biology, astronomy, NASA, ~popular_source-pageview, alien","4":"05/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
                
                <div class="widget tag-europe tag-history tag-war tag-maps post-section--strange-maps" 
                 elid="2648162671">
<article elid="2648162671" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648162671" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/air-war-germany-map"  aria-label="The horror of the air war, in one stark map">
        The horror of the air war, in one stark map
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/air-war-germany-map"  aria-label="The horror of the air war, in one stark map">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="G.W. Harmssen, Reparationen, Sozialprodukt, Lebensstandard (1947)"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODQ4NDIxNH0.kBVb2gTdml6HNpaEykcgXEgSsa6qdNeyQp-J6aovDbk/img.jpg?width=1200&coordinates=0%2C48%2C0%2C48&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODQ4NDIxNH0.kBVb2gTdml6HNpaEykcgXEgSsa6qdNeyQp-J6aovDbk/img.jpg?width=600&coordinates=0%2C48%2C0%2C48&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODQ4NDIxNH0.kBVb2gTdml6HNpaEykcgXEgSsa6qdNeyQp-J6aovDbk/img.jpg?width=600&coordinates=0%2C48%2C0%2C48&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648162671">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"europe, History, war, Maps, ~popular_source-pageview","4":"10/11/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035, 23558017], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
                
                <div class="widget tag-harlan-coben tag-poland tag-the-woods tag-chaplin tag-live tag-piano tag-entertainment tag-europe tag-language tag-movie tag-map post-section--strange-maps" 
                 elid="2646243185">
<article elid="2646243185" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646243185" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/dubbing-map"  aria-label="Do you prefer subs or dubs? Here’s a map for that.">
        Do you prefer subs or dubs? Here’s a map for that.
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/dubbing-map"  aria-label="Do you prefer subs or dubs? Here’s a map for that.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Western ​Europe&#39;s bigger language markets prefer dubbing (red), while Eastern Europe has a thing for voice-overs (yellow). The rest generally prefers subtitles (blue)."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxMTgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDQ0Mjc1MH0.0ovvACGHOJILPjh9zDcbqsWewOBHo8BVR0_UJ2UDO4U/img.jpg?width=1200&coordinates=0%2C50%2C0%2C50&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxMTgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDQ0Mjc1MH0.0ovvACGHOJILPjh9zDcbqsWewOBHo8BVR0_UJ2UDO4U/img.jpg?width=600&coordinates=0%2C50%2C0%2C50&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxMTgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDQ0Mjc1MH0.0ovvACGHOJILPjh9zDcbqsWewOBHo8BVR0_UJ2UDO4U/img.jpg?width=600&coordinates=0%2C50%2C0%2C50&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646243185">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"harlan coben, poland, the woods, chaplin, live, piano, entertainment, Europe, Language, movie, map, ~popular_source-pageview","4":"06/23/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2646382381">
<article elid="2646382381" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2646382381" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description" ><ul class="ee-ul"><li><a href="https://www.upworthy.com/i-felt-ill-brendan-fraser-describes-sexual-assault-that-nearly-made-him-quit-acting" target="_blank">Brendan Fraser</a></li><li><a href="https://www.upworthy.com/have-you-seen-anyone-with-a-semicolon-tattoo-heres-what-its-about" target="_blank">Semicolon Tattoo</a></li><li><a href="https://www.upworthy.com/the-story-behind-drew-brees-birthmark-and-why-hell-never-get-it-removed" target="_blank">Drew Brees Scar</a></li><li><a href="https://www.workitdaily.com/dermatologist-salary-compensation" target="_blank">Dermatologist Salary</a></li><li><a href="https://www.workitdaily.com/answer-why-you-want-this-job" target="_blank">Why are you Interested in this Position</a></li><li><a href="https://www.workitdaily.com/inspirational-career-quotes" target="_blank">Career Quotes</a></li></ul></div>
        

        



    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending Topics Sister Sites"
    >
</span>
</div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular"
        data-source-type="popular"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="popular"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-stephen-hawking tag-nobel-laureate tag-big-bang tag-roger-penrose tag-space tag-black-hole tag-universe tag-cosmos tag-physics post-section--surprising-science" 
                 elid="2648151515">
<article elid="2648151515" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648151515" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist"  aria-label="The universe keeps dying and being reborn, claims Nobel Prize winner">
        The universe keeps dying and being reborn, claims Nobel Prize winner
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Nobel Prize winner claims our universe has been through multiple Big Bangs, with more coming.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">09 October, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist"  aria-label="The universe keeps dying and being reborn, claims Nobel Prize winner">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The universe keeps dying and being reborn, claims Nobel Prize winner"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3OTUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTg2MTUxMH0.fQcozvD-GZrPyxxOXzMjL_dTv3tgDZ3lKbMTl04KCRM/img.jpg?width=1245&coordinates=0%2C284%2C0%2C285&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3OTUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTg2MTUxMH0.fQcozvD-GZrPyxxOXzMjL_dTv3tgDZ3lKbMTl04KCRM/img.jpg?width=1245&coordinates=0%2C284%2C0%2C285&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3OTUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTg2MTUxMH0.fQcozvD-GZrPyxxOXzMjL_dTv3tgDZ3lKbMTl04KCRM/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Supernova</p>
    </div><div class="photo-credit">
        Credit: Adobe 
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648151515"
        
            data-elid="2648151515"
            data-post-url="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist"
            
                data-authors="Paul Ratner"
            
            
                data-headline="The universe keeps dying and being reborn, claims Nobel Prize winner"
            
        ><script type="application/json" id="assembler-ad-config-2648151515" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Roger Penrose, the 2020 Nobel Prize winner in physics, claims the universe goes through cycles of death and rebirth.</li><li>According to the scientist, there have been multiple Big Bangs, with more coming.</li><li>Penrose claims that black holes hold clues to the existence of previous universes.</li></ul></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist?rebelltitem=2#rebelltitem2"
    data-published-at="1602255360"
    data-basename="particle-2"
    data-post-id="2648151515"
>&lt;p&gt;Sir Roger Penrose, a mathematician and physicist from the University of Oxford, who has just shared this year&#39;s Nobel Prize in physics, claims our universe has gone through multiple Big Bangs, with another one coming in our future.&lt;/p&gt;&lt;p&gt;Penrose received the Nobel for his working out mathematical methods that proved and expanded Albert Einstein&#39;s general theory of relativity and for his discoveries on black holes, which showed how objects that become too dense undergo gravitational collapse into &lt;em&gt;singularities&lt;/em&gt; – points of infinite mass. &lt;/p&gt;&lt;p&gt;As he accepted the Prize, Penrose reiterated his belief in what he called &#34;a crazy theory of mine&#34; that the universe will expand until all matter will ultimately decay. And then a new Big Bang will bring a new universe into existence.&lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;The Big Bang was not the beginning,&#34; Penrose said in an &lt;a href=&#34;https://www.telegraph.co.uk/news/2020/10/06/earlier-universe-existed-big-bang-can-observed-today/&#34; target=&#34;_blank&#34;&gt;interview&lt;/a&gt; with &lt;em&gt;The Telegraph.&lt;/em&gt; &#34;There was something before the Big Bang and that something is what we will have in our future.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist?rebelltitem=3#rebelltitem3"
    data-published-at="1602255360"
    data-basename="particle-3"
    data-post-id="2648151515"
>&lt;p&gt;What proof does the physicist have for this theory he dubbed &#34;&lt;a href=&#34;https://physicsworld.com/a/inside-penroses-universe/&#34; target=&#34;_blank&#34;&gt;conformal cyclic cosmology&lt;/a&gt;&#34; (CCC) that goes against the current Big Bang dogma? He said he discovered six &#34;warm&#34; sky points (called &#34;Hawking Points&#34;) which are all about eight times larger than the diameter of the Moon. The late Professor Stephen Hawking, whose name they bear, proposed that black holes &#34;leak&#34; radiation and would eventually evaporate. As this might take longer than the age of the universe we are currently inhabiting (13.77 billion years old), spotting such holes is very unlikely.&lt;/p&gt;&lt;p&gt;Penrose (89), who collaborated with Hawking, thinks that we are, in fact, able to observe &#34;dead&#34; black holes left by previous universes or &#34;aeons&#34;. If proven correct, this would also validate Hawking&#39;s theories. &lt;/p&gt;&lt;p&gt;The physicist&#39;s &lt;a href=&#34;https://academic.oup.com/mnras/article-abstract/495/3/3403/5838759&#34; target=&#34;_blank&#34;&gt;2020 paper&lt;/a&gt;, published in the &lt;em&gt;Monthly Notices of the Royal Astronomical Society, &lt;/em&gt;offers evidence of &#34;anomalous circular spots&#34; in the cosmic microwave background (CMB) that have raised temperatures. The data revealing the spots came from &lt;em&gt;Planck&lt;/em&gt; 70 GHz satellite and was confirmed by up to 10,000 simulations.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist?rebelltitem=1#rebelltitem1"
    data-published-at="1602255360"
    data-basename="particle-1"
    data-post-id="2648151515"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3OTQ4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDk0NDEzMH0.GcLV8x_ctTTYymT2whD9sycdDArlNWsQ4OsN9O7qW4A/img.jpg?width=980&#34; id=&#34;8fa68&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;ad98fc78f930ba2b0e56906c6010cf59&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p>Hot spots in Planck CMB data.</p></small><small class="image-media media-photo-credit"><p>Credit: ESA and the Planck Collaboration</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist?rebelltitem=4#rebelltitem4"
    data-published-at="1602255360"
    data-basename="particle-4"
    data-post-id="2648151515"
>&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;Penrose&#39;s &lt;a href=&#34;https://physicsworld.com/a/new-evidence-for-cyclic-universe-claimed-by-roger-penrose-and-colleagues/&#34; target=&#34;_blank&#34;&gt;2018 paper&lt;/a&gt; pinpointed radiation hot spots in the CMB as possibly being produced by evaporating black holes. A &lt;a href=&#34;https://physicsworld.com/a/penrose-claims-to-have-glimpsed-universe-before-big-bang/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;2010 paper&lt;/a&gt; by Penrose and &lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;Vahe Gurzadyan from the Yerevan Physics Institute in Armenia found support for cyclic cosmology in the uniform temperature rings within the CMB. The scientists proposed then that the rings were caused by signatures of gravitational waves from colliding black holes in a universe that preceded ours.&lt;/span&gt;&lt;/p&gt;&lt;p&gt;These ideas are controversial within the cosmologist community, with some pointing to the difficulty of conforming an infinitely big universe in one aeon to a super-small one in the next. This would necessitate making all particles lose mass as the universe gets old.&lt;/p&gt;&lt;p&gt;Check out &lt;a href=&#34;https://accelconf.web.cern.ch/e06/PAPERS/THESPA01.PDF&#34; target=&#34;_blank&#34;&gt;Penrose&#39;s most recent paper,&lt;/a&gt; titled &#34;Apparent evidence for Hawking points in the CMB Sky&#34; &lt;a href=&#34;https://academic.oup.com/mnras/article-abstract/495/3/3403/5838759&#34; target=&#34;_blank&#34;&gt;here&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;For another fascinating Penrose theory, &lt;a href=&#34;https://bigthink.com/paul-ratner/why-a-genius-scientist-thinks-our-consciousness-originates-at-the-quantum-level&#34; target=&#34;_blank&#34;&gt;check out his views&lt;/a&gt; on the quantum-level origins of our consciousness.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist?rebelltitem=6#rebelltitem6"
    data-published-at="1602255360"
    data-basename="roger-penrose-did-the-universe-begin"
    data-post-id="2648151515"
><h3 data-role="headline">Roger Penrose - Did the Universe Begin?</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;4fb840b1ecd43efd8c0e1cc92576c711&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/OFqjA5ekmoY?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648151515"
    data-post-url="https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist"
    
        data-authors="Paul Ratner"
    
    
        data-headline="The universe keeps dying and being reborn, claims Nobel Prize winner"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/stephen-hawking"
            >stephen hawking</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nobel-laureate"
            >nobel laureate</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/big-bang"
            >big bang</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/roger-penrose"
            >roger penrose</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/space"
            >space</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/black-hole"
            >black hole</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fblack-holes-prove-the-universe-keeps-exploding-claims-physicist%3Fxrs%3DRebelMouse_fb%26ts%3D1602545623" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist&amp;text=The%20universe%20keeps%20dying%20and%20being%20reborn%2C%20claims%20Nobel%20Prize%20winner&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20universe%20keeps%20dying%20and%20being%20reborn%2C%20claims%20Nobel%20Prize%20winner&amp;body=https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/black-holes-prove-the-universe-keeps-exploding-claims-physicist&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648151515">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"stephen hawking, nobel laureate, big bang, roger penrose, space, black hole, universe, cosmos, physics, ~popular_source-pageview","4":"10/09/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-astronomy tag-moon tag-nasa tag-planets tag-space tag-universe tag-computers tag-cosmos post-section--surprising-science" 
                 elid="2648179423">
<article elid="2648179423" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648179423" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized"  aria-label="Scientists may have solved the mystery of how the moon was magnetized">
        Scientists may have solved the mystery of how the moon was magnetized
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>New research explains why the Moon's crust is magnetized by debunking one long-standing theory. </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">12 October, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized"  aria-label="Scientists may have solved the mystery of how the moon was magnetized">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Scientists may have solved the mystery of how the moon was magnetized"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzY3MC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTYyOTgxMzUwOH0.A5AsimZT7N8OV7e1OihA-2X7AsDwdCqDYVDgBm2lg14/img.gif?width=1245&coordinates=48%2C0%2C148%2C153&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzY3MC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTYyOTgxMzUwOH0.A5AsimZT7N8OV7e1OihA-2X7AsDwdCqDYVDgBm2lg14/img.gif?width=1245&coordinates=48%2C0%2C148%2C153&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzY3MC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTYyOTgxMzUwOH0.A5AsimZT7N8OV7e1OihA-2X7AsDwdCqDYVDgBm2lg14/img.gif?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Plasma flow and magnetic field evolution after an impact on the Moon.</p>
    </div><div class="photo-credit">
        Credit: Science Advances, doi: 10.1126/sciadv.abb1475
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648179423"
        
            data-elid="2648179423"
            data-post-url="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Scientists may have solved the mystery of how the moon was magnetized"
            
        ><script type="application/json" id="assembler-ad-config-2648179423" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><li>Researchers used advanced computer simulations to study the effect of meteoroid impacts on the Moon's surface.</li><li>The study shows that such impacts were unlikely to cause the magnetization observed in the lunar crust.</li><li>An ancient core dynamo is the most likely explanation for the Moon's magnetic field from about 4 billion years ago.</li></div>
            <div class="js-appear-on-expand"><template>
                    &lt;ul class=&#34;ee-ul&#34;&gt;&lt;/ul&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized?rebelltitem=1#rebelltitem1"
    data-published-at="1602528909"
    data-basename="particle-1"
    data-post-id="2648179423"
>&lt;p&gt;The mystery of how the Moon got a magnetic field and what happened to it has baffled scientists for decades. New research explains why the Moon&#39;s crust is magnetized by debunking one long-standing theory.&lt;/p&gt;&lt;p&gt;While the Moon doesn&#39;t currently have a global magnetic field, analysis of rocks gathered by Apollo astronauts suggested that it used to be strongly magnetized about 3.56 to 4.25 billion years ago. As some of the rocks were magnetic, scientists estimated that parts of the lunar crust still exhibit traces of magnetization for hundreds of miles. &lt;/p&gt;&lt;p&gt;The new study&#39;s co-author, Australian researcher Dr. Katarina Miljkovic, from the Curtin Space Science and Technology Centre at Curtin University, sees their work as a continuation of efforts by previous scientists:&lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;There are two long term hypotheses associated with why the Moon&#39;s crust might be magnetic: One is that the magnetisation is the result of an ancient dynamo in the lunar core, and the other is that it&#39;s the result of an amplification of the interplanetary magnetic field, created by meteoroid impacts,&#34; Dr. Miljkovic shared in a &lt;a href=&#34;https://news.curtin.edu.au/media-releases/moons-magnetic-crust-research-sees-scientists-debunk-long-held-theory/&#34; target=&#34;_blank&#34;&gt;press release.&lt;/a&gt;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized?rebelltitem=2#rebelltitem2"
    data-published-at="1602528909"
    data-basename="particle-2"
    data-post-id="2648179423"
>&lt;p&gt;The research her team carried out is a &#34;deep numerical study&#34; that looks at the theory that the magnetization is influenced by impacts and essentially disproves it. Dr. Miljkovic says the collisions were not responsible because they &#34;found that meteoroid impact plasmas interact much more weakly with the Moon compared to the magnetisation levels obtained from the lunar crust.&#34; As such, the scientists concluded that the core dynamo is the &#34;the only plausible source of the magnetisation of the Moon&#39;s crust.&#34;&lt;/p&gt;&lt;p&gt;Dr. Miljkovic&#39;s research involved calculating the mass and thermal energy of the vapor generated during violent impacts about 4 billion years ago, as evidenced by the craters we can see just by looking up at night.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized?rebelltitem=4#rebelltitem4"
    data-published-at="1602528909"
    data-basename="moon-mission-2-0-what-humanity-will-learn-by-going-back-to-the-moon-michelle-thaller-big-think"
    data-post-id="2648179423"
><h3 data-role="headline">Moon mission 2.0: What humanity will learn by going back to the Moon | Michelle Thaller | Big Think</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;c97eca7a853afe3bcf42f075bd85b43c&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/4vAiCSTV9lQ?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized?rebelltitem=3#rebelltitem3"
    data-published-at="1602528909"
    data-basename="particle-3"
    data-post-id="2648179423"
>&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;Dr. Rona Oran, &lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;the lead researcher of the study, from the Massachusetts Institute of Technology (MIT), said that modern computing power allowed them to run impact and plasma simulations that were previously impossible to carry out. This also allowed them to rule out ideas.&lt;/span&gt;&lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;In addition to the Moon, Mercury, some meteorites, and other small planetary bodies all have a magnetic crust,&#34; &lt;a href=&#34;https://news.curtin.edu.au/media-releases/moons-magnetic-crust-research-sees-scientists-debunk-long-held-theory/&#34; target=&#34;_blank&#34;&gt;stated Dr. Oran.&lt;/a&gt; &#34;Perhaps other equivalent mechanical dynamo mechanisms, such as those we now believe to have been in operation on the Moon, could have been in effect on these objects as well.&#34;&lt;/p&gt;&lt;p&gt;Check out the study published by &lt;a href=&#34;https://advances.sciencemag.org/content/6/40/eabb1475&#34; target=&#34;_blank&#34;&gt;Science Advances.&lt;/a&gt;&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648179423"
    data-post-url="https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Scientists may have solved the mystery of how the moon was magnetized"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/moon"
            >moon</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nasa"
            >nasa</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/planets"
            >planets</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/space"
            >space</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/computers"
            >computers</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fscientists-figure-out-how-the-moon-was-magnetized%3Fxrs%3DRebelMouse_fb%26ts%3D1602539124" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized&amp;text=Scientists%20may%20have%20solved%20the%20mystery%20of%20how%20the%20moon%20was%20magnetized&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Scientists%20may%20have%20solved%20the%20mystery%20of%20how%20the%20moon%20was%20magnetized&amp;body=https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/scientists-figure-out-how-the-moon-was-magnetized&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648179423">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"astronomy, moon, nasa, planets, space, universe, computers, cosmos, ~popular_source-pageview","4":"10/12/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
                
                <div class="widget tag-women tag-children tag-depression tag-psychology tag-family tag-parenting post-section--mind-brain" 
                 elid="2648178687">
<article elid="2648178687" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648178687" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/when-are-mothers-most-depressed"  aria-label="Why mothers of tweens – not babies – are the most depressed">
        Why mothers of tweens – not babies – are the most depressed
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>'Little kids, little problems; big kids, big problems.'</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/luciaciciolla-suniyaluthar">Lucia Ciciolla &amp; Suniya Luthar</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">12 October, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/mind-brain/when-are-mothers-most-depressed"  aria-label="Why mothers of tweens – not babies – are the most depressed">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Mothers of tweens are more depressed than those with babies."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTAyMzQ5Mn0.YrZMgOWvwictKcMTFdXxns2r9uZgoHRZpPA5CZlYlug/img.jpg?width=1245&coordinates=0%2C240%2C0%2C241&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTAyMzQ5Mn0.YrZMgOWvwictKcMTFdXxns2r9uZgoHRZpPA5CZlYlug/img.jpg?width=1245&coordinates=0%2C240%2C0%2C241&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTAyMzQ5Mn0.YrZMgOWvwictKcMTFdXxns2r9uZgoHRZpPA5CZlYlug/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Farrel Nobel on Unsplash
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648178687"
        
            data-elid="2648178687"
            data-post-url="https://bigthink.com/mind-brain/when-are-mothers-most-depressed"
            
                data-authors="Lucia Ciciolla &amp; Suniya Luthar"
            
            
                data-headline="Why mothers of tweens – not babies – are the most depressed"
            
        ><script type="application/json" id="assembler-ad-config-2648178687" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief">The joys of motherhood quite literally wax and wane over time.</div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt; If you had to guess, you might think that one of the most trying times for mothers is bringing home a new baby, given the sleep deprivation and the adjustment that comes with taking care of an infant. But some might be surprised to learn that &lt;a href=&#34;http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4695277/&#34; target=&#34;_blank&#34;&gt;our latest research&lt;/a&gt; shows the most challenging period of mothering comes during children&#39;s middle-school years.&lt;/p&gt;&lt;p&gt;We studied more than 2,200 mostly well-educated mothers with children ranging from infants to adults, and examined multiple aspects of mothers&#39; personal wellbeing, parenting and perceptions of their children. Our findings show an inverted-V shape in feelings of stress and depression, with mothers of middle-school children (&#39;tweens&#39; aged 11 or 12) consistently faring the most poorly, and mothers of infants and adult children doing the best.&lt;/p&gt;&lt;p&gt;As it turns out, despite the exhaustion and feelings of overload during the infancy period, mothers experience a great deal of satisfaction and fulfilment in caring for their babies. But as puberty approaches, mothers find less and less positivity in interactions with their children, and the challenges of parenting become far more complex.&lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/mind-brain/when-are-mothers-most-depressed?rebelltitem=1#rebelltitem1"
    data-published-at="1602527499"
    data-basename="particle-1"
    data-post-id="2648178687"
>&lt;p&gt;From the perspective of mothers, there&#39;s a great deal of truth to the saying: &#39;Little kids, little problems; big kids, big problems.&#39; During the tween years, several factors come together in a perfect storm. One, the kids are dealing with puberty and all that this implies – hormones, acne and changing bodies on the one hand and, on the other, the draw toward experimenting with alcohol, drugs or sex. Children are also coping with the transition to a relatively impersonal school environment, with large buildings and different teachers for each class, as well as the increasing academic and extracurricular pressures – think standardised testing and college preparation (yes, it starts that early, now!). Finally, children this age are starting to figure out who they are, separating from their parents and looking toward their peer group for acceptance. This often comes with testing limits, as well as starting to take risks.&lt;/p&gt;&lt;p&gt;That is an enormous amount of change to deal with simultaneously. And as children struggle to negotiate all of these major challenges, so too must their mothers as primary caregivers.&lt;/p&gt;&lt;p&gt;Mothers are essentially the &#39;first responders&#39; to children&#39;s distress, and now they must figure out how best to offer comfort and reassurance, as the old ways – hugs, loving words and bedtime stories – no longer work. They also have to walk a very fine line in setting limits. Decisions about what to allow and where to draw the line bring confusion and even fearfulness. We want our children to talk to us about everything and to be supportive, but worry about how to do that without seeming to condone bad or dangerous stuff. Even for confident mothers, it&#39;s a time of second-guessing ourselves, worrying about whether we made the right judgment calls, and feeling guilty about the firm stands that we do take.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/mind-brain/when-are-mothers-most-depressed?rebelltitem=2#rebelltitem2"
    data-published-at="1602527499"
    data-basename="particle-2"
    data-post-id="2648178687"
>&lt;p&gt;And then, of course, mothers face the often-drastic change in the child&#39;s persona, as behaviours in everyday interactions can change rapidly from one day to the next. The adoring, happy first-grader is morphing into an unpredictably sullen adolescent: affectionate and thoughtful one day, and implacably closed-off the next.&lt;/p&gt;&lt;p&gt;That tweens roll their eyes at their parents is not news. What is new is evidence, in our study, that these behaviours can be deeply hurtful to mothers. Women who saw their children as rude and rejecting were among those who felt most distressed.&lt;/p&gt;&lt;p&gt;A central take-home message from our findings is that the big &#39;separation&#39; from offspring, the one that really hurts, comes not when children leave the nest literally, but when they do this psychologically – in their complex strivings to become grown-ups, in their tweens.&lt;/p&gt;&lt;p&gt;On top of the emotional strain, the tween years also come with rising demands on time and energy, particularly for relatively well-educated mothers. In terms of sheer number of hours, college-educated mothers spent increasingly more time on their children&#39;s extracurricular activities compared with well-educated fathers, or less well-educated mothers. Besides the time, there is the huge psychological toll associated with planning, organising, attending and travelling to and from events, often with inflexible deadlines, and often for more than one child on a given day.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/mind-brain/when-are-mothers-most-depressed?rebelltitem=3#rebelltitem3"
    data-published-at="1602527499"
    data-basename="particle-3"
    data-post-id="2648178687"
>&lt;p&gt;And all this comes at a time when many mothers first experience the signs of approaching middle age, with declines in physical and cognitive abilities, and increased awareness of mortality. It also is a period when, according to &lt;a href=&#34;https://www.questia.com/library/journal/1P3-2938776571/becoming-a-parent-and-relationship-satisfaction-a&#34; target=&#34;_blank&#34;&gt;studies other than our own&lt;/a&gt;, marital satisfaction is the lowest and strife the highest.&lt;/p&gt;&lt;p&gt;It&#39;s no wonder that middle-school mothers are so stressed.&lt;/p&gt;&lt;p&gt;To cope with the coming onslaught, they must be prepared, and books and online resources can certainly help. But middle-school mothers must also refuel themselves through close, reliable, authentic friendships. In an earlier &lt;a href=&#34;http://www.ncbi.nlm.nih.gov/pubmed/26501725&#34; target=&#34;_blank&#34;&gt;study&lt;/a&gt;, we showed the strong protective potential of these relationships in buffering women through the challenges of motherhood. So mothers should treat it as an imperative, and not an option, to connect with supportive friends, and stick with this resolve especially during the middle-school years. They should use each other as sounding boards. Reach out when feeling frail or exhausted, or just plain fed up. And have fun together.&lt;/p&gt;&lt;p&gt;Finally, as mothers work through middle school, they can take heart: it does indeed get easier. Middle-schoolers become high-schoolers, and then adults, and our data clearly show that the happiest mothers are those whose children have grown into adulthood. The &#39;empty nest&#39; is largely a myth. It also helps to remember this constantly (seriously, put a sticky on the refrigerator if you must): we&#39;re not just caregivers. We&#39;re people too. &lt;img src=&#34;https://metrics.aeon.co/count/b8d97aac-e389-48de-a273-2cf2c5b1b9d4.gif&#34; alt=&#34;Aeon counter – do not remove&#34;&gt;&lt;/p&gt;&lt;p&gt;Lucia Ciciolla &amp;amp; Suniya Luthar&lt;/p&gt;&lt;p&gt;This article was originally published at &lt;a href=&#34;https://aeon.co/?utm_campaign=republished-article&#34; target=&#34;_blank&#34;&gt;Aeon&lt;/a&gt; and has been republished under Creative Commons.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648178687"
    data-post-url="https://bigthink.com/mind-brain/when-are-mothers-most-depressed"
    
        data-authors="Lucia Ciciolla &amp; Suniya Luthar"
    
    
        data-headline="Why mothers of tweens – not babies – are the most depressed"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/women"
            >women</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/children"
            >children</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/depression"
            >depression</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/psychology"
            >psychology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/family"
            >family</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/parenting"
            >parenting</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fmind-brain%2Fwhen-are-mothers-most-depressed%3Fxrs%3DRebelMouse_fb%26ts%3D1602536717" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/mind-brain/when-are-mothers-most-depressed&amp;text=Why%20mothers%20of%20tweens%20%E2%80%93%20not%20babies%20%E2%80%93%20are%20the%20most%20depressed&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Why%20mothers%20of%20tweens%20%E2%80%93%20not%20babies%20%E2%80%93%20are%20the%20most%20depressed&amp;body=https://bigthink.com/mind-brain/when-are-mothers-most-depressed" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/mind-brain/when-are-mothers-most-depressed" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/mind-brain/when-are-mothers-most-depressed&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648178687">
    {"customDimensions": {"1":"Lucia Ciciolla \u0026 Suniya Luthar","2":"mind-brain","3":"women, children, depression, psychology, family, parenting, ~popular_source-pageview","4":"10/12/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23595515], "buckets": [], "authors": [20370607]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-natural-disaster tag-nature tag-science tag-ancient-world tag-anthropology tag-human-body tag-archaeology tag-brain post-section--culture-religion" 
                 elid="2648169440">
<article elid="2648169440" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648169440" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/mount-vesuvius-eruption"  aria-label="Researchers discover intact brain cells of man killed by Mt Vesuvius eruption">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Researchers discover intact brain cells of man killed by Mt Vesuvius eruption"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNTc3NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjc0NTE0NH0.Q1utCTcQwlNz9FBYBee-Ex7CAFTwuDmdhhi2_KYkRlc/img.png?width=1200&coordinates=0%2C183%2C0%2C183&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNTc3NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjc0NTE0NH0.Q1utCTcQwlNz9FBYBee-Ex7CAFTwuDmdhhi2_KYkRlc/img.png?width=600&coordinates=0%2C183%2C0%2C183&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNTc3NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjc0NTE0NH0.Q1utCTcQwlNz9FBYBee-Ex7CAFTwuDmdhhi2_KYkRlc/img.png?width=600&coordinates=0%2C183%2C0%2C183&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/mount-vesuvius-eruption"  aria-label="Researchers discover intact brain cells of man killed by Mt Vesuvius eruption">
        Researchers discover intact brain cells of man killed by Mt Vesuvius eruption
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjAyODQ1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzQzMDMxMX0.-J9pNiFhFc1OojweiRoyqWany-om4KMPeRDyvCcQj40/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/mollyhanson1">Molly Hanson</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>The young man died nearly 2,000 years ago in the volcanic eruption that buried Pompeii. </p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fmount-vesuvius-eruption%3Fxrs%3DRebelMouse_fb%26ts%3D1602540317" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/mount-vesuvius-eruption&amp;text=Researchers%20discover%20intact%20brain%20cells%20of%20man%20killed%20by%20Mt%20Vesuvius%20eruption&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Researchers%20discover%20intact%20brain%20cells%20of%20man%20killed%20by%20Mt%20Vesuvius%20eruption&amp;body=https://bigthink.com/culture-religion/mount-vesuvius-eruption" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/mount-vesuvius-eruption" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/mount-vesuvius-eruption&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648169440">
    {"customDimensions": {"1":"Molly Hanson","2":"culture-religion","3":"natural disaster, nature, science, ancient world, anthropology, human body, Archaeology, brain, ~popular_source-pageview","4":"10/11/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558019, 23558014], "buckets": [], "authors": [19934456]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-europe tag-history tag-war tag-maps post-section--strange-maps" 
                 elid="2648162671">
<article elid="2648162671" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2648162671" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/air-war-germany-map"  aria-label="The horror of the air war, in one stark map">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="G.W. Harmssen, Reparationen, Sozialprodukt, Lebensstandard (1947)"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODQ4NDIxNH0.kBVb2gTdml6HNpaEykcgXEgSsa6qdNeyQp-J6aovDbk/img.jpg?width=1200&coordinates=0%2C48%2C0%2C48&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODQ4NDIxNH0.kBVb2gTdml6HNpaEykcgXEgSsa6qdNeyQp-J6aovDbk/img.jpg?width=600&coordinates=0%2C48%2C0%2C48&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODQ4NDIxNH0.kBVb2gTdml6HNpaEykcgXEgSsa6qdNeyQp-J6aovDbk/img.jpg?width=600&coordinates=0%2C48%2C0%2C48&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/air-war-germany-map"  aria-label="The horror of the air war, in one stark map">
        The horror of the air war, in one stark map
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648162671">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"europe, History, war, Maps, ~popular_source-pageview","4":"10/11/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035, 23558017], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-economics tag-money tag-inequality tag-markets tag-sociology tag-capitalism post-section--politics-current-affairs" 
                 elid="2648166146">
<article elid="2648166146" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2648166146" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/amartya-sen-capitalism"  aria-label="Why Amartya Sen remains the century’s great critic of capitalism">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Amartya Sen delivers an address during the inauguration of the Fifth Annual Global Development Network conference in 2004."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNTQ2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjQ4MjMzNX0.PfjduPJpG8ApPNbtsj7VAwVUdQpbn4J3gDmpZVmVohM/img.jpg?width=600&coordinates=357%2C0%2C357%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNTQ2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjQ4MjMzNX0.PfjduPJpG8ApPNbtsj7VAwVUdQpbn4J3gDmpZVmVohM/img.jpg?width=600&coordinates=357%2C0%2C357%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNTQ2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjQ4MjMzNX0.PfjduPJpG8ApPNbtsj7VAwVUdQpbn4J3gDmpZVmVohM/img.jpg?width=300&coordinates=357%2C0%2C357%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/amartya-sen-capitalism"  aria-label="Why Amartya Sen remains the century’s great critic of capitalism">
        Why Amartya Sen remains the century’s great critic of capitalism
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648166146">
    {"customDimensions": {"1":"Tim Rogan","2":"politics-current-affairs","3":"economics, money, inequality, markets, sociology, capitalism, ~popular_source-pageview","4":"10/11/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23595515, 23558072], "buckets": [], "authors": [19763006]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-psychology tag-work-life-balance tag-youth tag-empathy tag-personal-growth tag-mental-health post-section--personal-growth" 
                 elid="2648161701">
<article elid="2648161701" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2648161701" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/young-people-mental-health"  aria-label="7 ways young people are making a difference in mental health">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How young people are making a difference in the mental health space."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDYwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjQzMTIwN30.3HDOW6NohtVudLFvPD_zz92uJ1KOEKrmW2VxGI9Clvk/img.jpg?width=1200&coordinates=0%2C500%2C0%2C500&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDYwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjQzMTIwN30.3HDOW6NohtVudLFvPD_zz92uJ1KOEKrmW2VxGI9Clvk/img.jpg?width=600&coordinates=0%2C500%2C0%2C500&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDYwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjQzMTIwN30.3HDOW6NohtVudLFvPD_zz92uJ1KOEKrmW2VxGI9Clvk/img.jpg?width=600&coordinates=0%2C500%2C0%2C500&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/young-people-mental-health"  aria-label="7 ways young people are making a difference in mental health">
        7 ways young people are making a difference in mental health
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648161701">
    {"customDimensions": {"1":"Naeem Dalal, Sarah Shakour","2":"personal-growth","3":"psychology, work-life balance, youth, empathy, personal growth, mental health, ~popular_source-pageview","4":"10/10/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23595515, 23558015], "buckets": [], "authors": [20233747, 20313106]} }
</script>
</article>
                </div>
                
                <div class="widget tag-compassion tag-community tag-empathy tag-personal-growth tag-psychology tag-beauty post-section--personal-growth" 
                 elid="2648158696">
<article elid="2648158696" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2648158696" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/volunteering-and-physical-attractiveness"  aria-label="Doing good may make people look better">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Doing good, such as volunteering or working for a charity, can make you more attractive."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDc4ODY4Nn0.coVGd86QKw4zh7I6Iuw82C4CagjYOcgdIyOWywQcjZ0/img.jpg?width=1200&coordinates=0%2C504%2C0%2C504&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDc4ODY4Nn0.coVGd86QKw4zh7I6Iuw82C4CagjYOcgdIyOWywQcjZ0/img.jpg?width=600&coordinates=0%2C504%2C0%2C504&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNDU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDc4ODY4Nn0.coVGd86QKw4zh7I6Iuw82C4CagjYOcgdIyOWywQcjZ0/img.jpg?width=600&coordinates=0%2C504%2C0%2C504&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/volunteering-and-physical-attractiveness"  aria-label="Doing good may make people look better">
        Doing good may make people look better
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648158696">
    {"customDimensions": {"1":"Sara Konrath \u0026 Famida Handy","2":"personal-growth","3":"compassion, community, empathy, personal growth, psychology, beauty, ~popular_source-pageview","4":"10/10/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23595515, 23558015], "buckets": [], "authors": [20369993]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-evolution tag-philosophy tag-society tag-evolutionary-psychology post-section--personal-growth" 
                 elid="2648153892">
<article elid="2648153892" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2648153892" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/altruism-human-nature"  aria-label="How humans ended up the most altruistic of animals">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="man sharing water"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5Mjg1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTM1OTg4M30.sJLUQQea_chsVS18H54m80xa9UiUaUdZd4lGV_piUug/img.jpg?width=600&coordinates=576%2C0%2C576%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5Mjg1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTM1OTg4M30.sJLUQQea_chsVS18H54m80xa9UiUaUdZd4lGV_piUug/img.jpg?width=600&coordinates=576%2C0%2C576%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5Mjg1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTM1OTg4M30.sJLUQQea_chsVS18H54m80xa9UiUaUdZd4lGV_piUug/img.jpg?width=300&coordinates=576%2C0%2C576%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/altruism-human-nature"  aria-label="How humans ended up the most altruistic of animals">
        How humans ended up the most altruistic of animals
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648153892">
    {"customDimensions": {"1":"Scotty Hendricks","2":"personal-growth","3":"evolution, philosophy, society, Evolutionary psychology, ~popular_source-pageview","4":"10/09/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558072, 23558015], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-emotions tag-anxiety tag-fear tag-mental-health tag-psychology tag-success tag-women tag-personal-growth tag-personality tag-women-in-business post-section--culture-religion" 
                 elid="2648145496">
<article elid="2648145496" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2648145496" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/imposter-syndrome-women"  aria-label="Study: 75 percent of women executives have experienced imposter syndrome">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="woman and two men in meeting"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Nzc5MzI4MX0.nRoqDL5Q-8E3xxIb8j5FT3s3ZkooGshGlDLcnD6AG0w/img.jpg?width=1200&coordinates=0%2C114%2C0%2C114&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Nzc5MzI4MX0.nRoqDL5Q-8E3xxIb8j5FT3s3ZkooGshGlDLcnD6AG0w/img.jpg?width=600&coordinates=0%2C114%2C0%2C114&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUwNzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Nzc5MzI4MX0.nRoqDL5Q-8E3xxIb8j5FT3s3ZkooGshGlDLcnD6AG0w/img.jpg?width=600&coordinates=0%2C114%2C0%2C114&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/imposter-syndrome-women"  aria-label="Study: 75 percent of women executives have experienced imposter syndrome">
        Study: 75 percent of women executives have experienced imposter syndrome
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648145496">
    {"customDimensions": {"1":"Kevin Dickinson","2":"culture-religion","3":"emotions, anxiety, fear, mental health, psychology, success, women, personal growth, personality, women in business, ~popular_source-pageview","4":"10/09/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23558014, 23558015], "buckets": [], "authors": [19129528]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-public-health tag-depression tag-anxiety tag-health-care tag-pharmaceuticals tag-addiction post-section--surprising-science" 
                 elid="2648153809">
<article elid="2648153809" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2648153809" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/fda-warning-benzodiazepines"  aria-label="FDA requires new addiction warning on benzodiazepines">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="xanax pills"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MDQ4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjE1MDcyOX0.IibSPLiZQ-ilX7NwE6bXu-pWWZKWElyLmAF9BbQLoH4/img.jpg?width=1200&coordinates=0%2C500%2C0%2C500&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MDQ4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjE1MDcyOX0.IibSPLiZQ-ilX7NwE6bXu-pWWZKWElyLmAF9BbQLoH4/img.jpg?width=600&coordinates=0%2C500%2C0%2C500&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ5MDQ4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjE1MDcyOX0.IibSPLiZQ-ilX7NwE6bXu-pWWZKWElyLmAF9BbQLoH4/img.jpg?width=600&coordinates=0%2C500%2C0%2C500&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/fda-warning-benzodiazepines"  aria-label="FDA requires new addiction warning on benzodiazepines">
        FDA requires new addiction warning on benzodiazepines
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648153809">
    {"customDimensions": {"1":"Derek Beres","2":"surprising-science","3":"public health, depression, anxiety, health care, pharmaceuticals, addiction, ~popular_source-pageview","4":"10/09/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558019, 23558072], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
                
                <div class="widget tag-space tag-weather tag-nasa tag-planets tag-astronomy tag-solar-system post-section--surprising-science" 
                 elid="2648152857">
<article elid="2648152857" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2648152857" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/saturn-hexagon-storm"  aria-label="New model explains Saturn’s hexagon shaped storm">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="New model explains Saturn’s hexagon shaped storm"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ4NTczMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjM1MTE3OX0.LvmE7C2kXeID10zo60nl7wzZ6SZPSqTluphOveg0QJs/img.jpg?width=1200&coordinates=0%2C216%2C0%2C217&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ4NTczMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjM1MTE3OX0.LvmE7C2kXeID10zo60nl7wzZ6SZPSqTluphOveg0QJs/img.jpg?width=600&coordinates=0%2C216%2C0%2C217&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ4NTczMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjM1MTE3OX0.LvmE7C2kXeID10zo60nl7wzZ6SZPSqTluphOveg0QJs/img.jpg?width=600&coordinates=0%2C216%2C0%2C217&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/saturn-hexagon-storm"  aria-label="New model explains Saturn’s hexagon shaped storm">
        New model explains Saturn’s hexagon shaped storm
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648152857">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"space, weather, nasa, planets, astronomy, solar system, ~popular_source-pageview","4":"10/09/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Begin comScore Tag --><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /><!-- End comScore Tag 
--><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><script>

    function rm_fn_45c724ca91b8199be29e8b3a17485035() {
        // Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
// Quantcast Tag
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_45c724ca91b8199be29e8b3a17485035);

</script><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><script>

    function rm_fn_e413fc960360df4f7dd60e5612cf4e10() {
        (function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_e413fc960360df4f7dd60e5612cf4e10);

</script><script>

    function rm_fn_6fafeda83dc1177287044d99a9f2397a() {
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_6fafeda83dc1177287044d99a9f2397a);

</script><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><script>

    function rm_fn_82297947f7def41e771ce457bb14a592() {
        const script = document.createElement('script');
        script.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&amp;adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_82297947f7def41e771ce457bb14a592);

</script><script>

    function rm_fn_c0230ee7dcac505d1ac046fc86897789() {
        function full_height_all_the_things() {    
  var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
  for (var i = 0; i < fullies.length; i++) {
    var this_fully = fullies[i];
    this_fully.classList.toggle("fh_processed");

    var fully_style = window.getComputedStyle(this_fully);
    if (fully_style.display == 'none') continue;

    try {
      var new_height = this_fully.closest(".row").offsetHeight + "px";
      this_fully.closest(".col").style.height = new_height;
      this_fully.style.height = new_height;
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}

function adjust_sticky_positioning() {    
  var wides = document.querySelectorAll(".sticky_wide");
  for (var i = 0; i < wides.length; i++) {
    if (wides[i].offsetParent === null) continue;

    try {
      var blk = wides[i].closest(".content_block_wrapper");
      var ldrbrd = wides[i].querySelector("div");
      var clmn = null;
      if (blk) clmn = blk.querySelector(".sticky_column");

      if (ldrbrd && ldrbrd.style.display !== 'none') {
        wides[i].style.display = 'block';
        if (clmn) clmn.style.top = "181px";
      } else {
        wides[i].style.display = 'none';
        if (clmn) clmn.style.top = "91px";
      }
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}       

document.addEventListener("scroll", function(event) {
  adjust_sticky_positioning();
  return this;
});

createElementChangeListener(".fullheight", (el) => {
  full_height_all_the_things();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c0230ee7dcac505d1ac046fc86897789);

</script><script>

    function rm_fn_57850b6971f868a455bd0456f986d01e() {
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_57850b6971f868a455bd0456f986d01e);

</script><span class="js-brick-description hidden" data-name="Advertising"></span><script>

    function rm_fn_dfdc3ea61a779b84663e34df9e212b0f() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/static/blogherads.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_dfdc3ea61a779b84663e34df9e212b0f);

</script><script>

    function rm_fn_454defdb58217ebef8a648907b97af71() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/sk/12/122/1229025/26694/header.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_454defdb58217ebef8a648907b97af71);

</script></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>