
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU3MDEyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyODcxODIzMn0.HaY-yIGp7hyg6xWj2U4EtykX9VKWw8Q-VL3pcStuxEU/img.png?width=1245&coordinates=0%2C14%2C0%2C70&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU3MDEyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyODcxODIzMn0.HaY-yIGp7hyg6xWj2U4EtykX9VKWw8Q-VL3pcStuxEU/img.png?width=1200&amp;coordinates=0%2C72%2C0%2C72&amp;height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Culture &amp; Religion">
        <meta property="og:url" content="https://bigthink.com/culture-religion/black-infant-mortality">
        <link rel="canonical" href="https://bigthink.com/culture-religion/black-infant-mortality" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU3MDEyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyODcxODIzMn0.HaY-yIGp7hyg6xWj2U4EtykX9VKWw8Q-VL3pcStuxEU/img.png?width=1200&coordinates=0%2C72%2C0%2C72&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Study: Black babies are less likely to die when cared for by a Black doctor">
    <meta property="og:description"         content="Why do Black newborns have a relatively high mortality rate in the U.S. — and how does the race of the doctor factor in?">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2647042064", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558025, 23558018, 23558072, 23558014], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fblack-infant-mortality", "id": 2647042064}, "fbAppVersion": "v2.5", "pathParams": {"sections": "culture-religion/", "slug": "black-infant-mortality"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22culture-religion%5C%2F%22%2C%22slug%22%3A%22black-infant-mortality%22%7D\u0026post_id=2647042064\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2647042064"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://bigthink.com/static/dist/social-ux/main.dcf5d42cb06767a6a8de.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Stephen Johnson");
          
          ga('b.set', 'dimension3', "pregnancy, health, inequality, race, babies, ~popular_source-pageview");
          
          ga('b.set', 'dimension2', 'culture-religion');
          
          ga('b.set', 'dimension4', '08/20/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'vuukle,14');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/culture-religion.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Black babies less likely to die when cared for by Black doctor, study finds - Big Think</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets93d04de4f5162e56408fa147bba368a4RMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-08-20T18:58:06+00:00" /><meta property="article:modified_time" content="2020-08-20T21:05:17+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="pregnancy, health, inequality, race, babies"/><meta name="description" content='A new study examined nearly 2 million births in Florida from 1992 to 2015.The results showed that, when cared more by a white doctor, Black newborns are three more times likely to die than white newborns. The researchers said several "disturbing" factors are likely at play.'/><link rel="amphtml" href="https://bigthink.com/culture-religion/black-infant-mortality.amp.html"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'culture-religion';
  var ptype = "article";
  var tag = ["pregnancy", "health", "inequality", "race", "babies"].join(", ");
  var pid = "black-infant-mortality";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2647042064">
</style><!-- Admiral: Visitor Relationship Management --><!-- General Data Protection Regulation (GDPR) tag for bigthink.com --><!-- Install the below JavaScript into the <head> tag of your site --><!-- Questions? Email bryan@getadmiral.com --><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2vkyaMLcXzJz_xgrHhN0YboV3kNYEOLLVf26d0kI3oUta434I7NqxRTQyCDJkvuMZKU2gMycjYgO",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style>
      <!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='92cbfc60-6d08-4fad-8e4c-1d7eb4453034'></script>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/culture-religion/black-infant-mortality"
        },
        "url": "https://bigthink.com/culture-religion/black-infant-mortality",
        "headline": "Study: Black babies are less likely to die when cared for by a Black doctor",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU3MDEyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyODcxODIzMn0.HaY-yIGp7hyg6xWj2U4EtykX9VKWw8Q-VL3pcStuxEU/img.png?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU3MDEyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyODcxODIzMn0.HaY-yIGp7hyg6xWj2U4EtykX9VKWw8Q-VL3pcStuxEU/img.png?width=1200&coordinates=0%2C72%2C0%2C72&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-08-20T18:58:06Z",
        "dateModified": "2020-08-20T21:05:17Z",
        "author": {
            "@type": "Person",
            "name": "Stephen Johnson"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Culture &amp; Religion",
        "description": "Why do Black newborns have a relatively high mortality rate in the U.S. \u2014 and how does the race of the doctor factor in?",
        "keywords": ["pregnancy", "health", "inequality", "race", "babies"]
    }
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://bigthink.com/culture-religion/black-infant-mortality?rebelltitem=4#rebelltitem4",
                                "name": "Twitter"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://bigthink.com/culture-religion/black-infant-mortality?rebelltitem=3#rebelltitem3",
                                "name": "Potential causes"}]
            }
        </script>


</head>

<body 
    class="logged-out-user section-culture-religion"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-edge">
            <a
                href="https://bigthink.com/big-think-edge/"
                
            >Big Think Edge</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--edge-weekly">
            <a
                href="https://bigthink.com/big-think-edge/edge-weekly/"
                
            >Edge Weekly</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><script>

    function rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0() {
        const script = document.createElement('script');
        script.src = "https://cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0);

</script><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass(){
	var count= 0;
	document.querySelectorAll(".stream-post .widget:not(.proc-section)").forEach(function(widget){
		widget.classList.add('proc-section');
		//console.log("widget "+count++);
		if(widget.querySelector('.badge-name')){
			//console.log("widget "+count+" has badge");
			if(widget.querySelector('.badge-name').innerText == "Z-17 Collective"){
				widget.classList.add("partner-container");
				//console.log("widget "+count+" has badge Z-17");
			}
			if(widget.querySelector('.badge-name').innerText == "PARTNERSHIPS"){
				widget.classList.add("partner-low-key-container");
				//console.log("widget "+count+" has badge PARTNERSHIPS");
			}
		} 
	});
}

window.addEventListener('DOMContentLoaded',function(){

if(document.getElementsByClassName("badge-name")[0].innerText == "Z-17 Collective"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-container");
  //console.log("it is the partner");
}
  
if(document.getElementsByClassName("badge-name")[0].innerText == "PARTNERSHIPS"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-low-key-container");
  //console.log("it is the low-key partner");
} 
  
SetSectionNameAsClass();
});
</script><!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_13_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_13_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_13_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_13_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_13_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_1_0_1_1"><a href="/big-think-edge" class="color-inherit" target="_self">Preview an Edge video</a></div><div class="list" id="sTop_Bar_0_0_13_0_0_6_1_0_1_0_1_2"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_13_0_0_6_1_0_1_0_1_4"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_13_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_13_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_13_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_13_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_13_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-technology tag-ai tag-future tag-humanity tag-creativity tag-design tag-manufacturing post-section--big-think-live" 
                 elid="2646922767">
<article elid="2646922767" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2646922767" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/big-think-live/radical-innovation-matthew-putman"  aria-label="Radical innovation: Unlocking the future of human invention">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Radical innovation: Unlocking the future of human invention"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2Mzk4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODYwNDQyMn0.TCq7-qunihnYiIxews3K7ep7qQMw3B2ij7PxF21EWZo/img.jpg?width=1200&coordinates=0%2C40%2C0%2C40&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2Mzk4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODYwNDQyMn0.TCq7-qunihnYiIxews3K7ep7qQMw3B2ij7PxF21EWZo/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2Mzk4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODYwNDQyMn0.TCq7-qunihnYiIxews3K7ep7qQMw3B2ij7PxF21EWZo/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-live/"
    >Big Think LIVE</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-live/radical-innovation-matthew-putman"  aria-label="Radical innovation: Unlocking the future of human invention">
        Radical innovation: Unlocking the future of human invention
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646922767">
    {"customDimensions": {"1":"Matthew Putman","3":"technology, ai, future, humanity, creativity, design, manufacturing, ~popular_source-pageview","4":"08/11/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558021, 23558087, 23558062, 32486737, 23558072, 23558017, 480258367], "buckets": [], "authors": [19127499]} }
</script>
</article>
                </div>
                
                <div class="widget tag-anxiety tag-brain tag-communication tag-emotions tag-failure tag-fear tag-mental-health tag-mind tag-personal-growth tag-psychology tag-self tag-success tag-work post-section--videos" 
                 elid="2646986086">
<article elid="2646986086" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2646986086" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/how-to-overcome-social-anxiety"  aria-label="The social anxiety playbook: Defeat your demons">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The social anxiety playbook: Defeat your demons"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1OTUxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTQyMjAzOX0.CXCgF976BUkwMw1eO5Mn1XWl5I0FEyBLhdpp8HcOj7Y/img.jpg?width=1200&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1OTUxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTQyMjAzOX0.CXCgF976BUkwMw1eO5Mn1XWl5I0FEyBLhdpp8HcOj7Y/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1OTUxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTQyMjAzOX0.CXCgF976BUkwMw1eO5Mn1XWl5I0FEyBLhdpp8HcOj7Y/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/how-to-overcome-social-anxiety"  aria-label="The social anxiety playbook: Defeat your demons">
        The social anxiety playbook: Defeat your demons
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646986086">
    {"customDimensions": {"1":"Big Think","3":"anxiety, brain, communication, emotions, failure, fear, mental health, mind, personal growth, psychology, self, success, work","4":"08/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558019, 23558021, 23558062, 23558015], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
                
                <div class="widget tag-adventure tag-cancer tag-compilation tag-cosmos tag-dna tag-elon-musk tag-exploration tag-extraterrestrial-life tag-future tag-human-body tag-humanity tag-learning tag-mars tag-nasa tag-planets tag-science tag-space tag-universe post-section--videos" 
                 elid="2647008986">
<article elid="2647008986" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2647008986" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/mars-colony-humanitys-greatest-quest"  aria-label="Mars colony: Humanity&#39;s greatest quest">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Mars colony: Humanity&#39;s greatest quest"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTM3NzAyM30.aFGHqfII9a8uc1ePMntXC1moJExV2u7cqLL2zjj-lpc/img.jpg?width=1200&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTM3NzAyM30.aFGHqfII9a8uc1ePMntXC1moJExV2u7cqLL2zjj-lpc/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTM3NzAyM30.aFGHqfII9a8uc1ePMntXC1moJExV2u7cqLL2zjj-lpc/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/mars-colony-humanitys-greatest-quest"  aria-label="Mars colony: Humanity&#39;s greatest quest">
        Mars colony: Humanity&#39;s greatest quest
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647008986">
    {"customDimensions": {"1":"Big Think","3":"adventure, cancer, compilation, cosmos, dna, elon musk, exploration, extraterrestrial life, future, human body, humanity, learning, mars, nasa, planets, science, space, universe","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558021, 23558062], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_13_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_13_0_0_6_1_0_1_3"><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_1_3_0"><a href="/podcast" class="color-inherit" target="_self">Podcast</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_13_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_13_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_13_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><div id="sTop_Bar_0_0_13_0_0_6_1_1" class="topbar__corona-banner row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_13_0_0_6_1_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_13_0_0_6_1_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="Knowledge in a time of crisis" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MTg1MTc3N30.eMJ9Jjj1dSxJLBO6TwSEtYkMUlVGrzG7NWx0P_wSfGk/img.png?width=800"/>
</a>
</div>



<div id="sTop_Bar_0_0_13_0_0_6_1_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_13_0_0_6_1_1_1_0" class="display-block image-element" href="https://bigthink.com/big-think-live/" target="_blank">
    <img class="image-element__img" alt="Big Think Live" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwMDE2MTAwNn0.sziMLvpueHfwTQX62yPe3VML8JG2V3f6rlSHkJEq1Ds/img.png?width=800"/>
</a>
</div>



<div id="sTop_Bar_0_0_13_0_0_6_1_1_2" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_13_0_0_6_1_1_2_0" class="display-block image-element" href="https://bigthink.com/coronavirus/" target="_blank">
    <img class="image-element__img" alt="Coronavirus coverage" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjI2NTk1M30.T-LJb8GejQZZJwH6T3lvDrghVt5bIu08aot_8cUph9c/img.png?width=800"/>
</a>
</div>



<div id="sTop_Bar_0_0_13_0_0_6_1_1_3" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_13_0_0_6_1_1_3_0" class="display-block image-element" href="https://www.bigthinkedge.com/" target="_blank">
    <img class="image-element__img" alt="Big Think Edge" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMDM2NTU4Mn0.8bTkNcA8oSOzbmJ6PkEFIMIiT0682sezD8PLKXxmDME/img.png?width=800"/>
</a>
</div>


    </div>
</div>


<!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><script>

    function rm_fn_f138059b8f96875710e8446571f01f2a() {
        var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f138059b8f96875710e8446571f01f2a);

</script><script>

    function rm_fn_ab143222a560c3c40f260874a0993dc7() {
        function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
          str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

          if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
              videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
              //console.log('CLICK ON AN IMAGE', image);
              image.className += " hidden";
              video.style.display = "block";
              video.appendChild(videoWrapper);
              video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
              }
            }
          }
        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
    primary_video.classList.toggle("image-clicked");
    primary_video.querySelector(".widget__head .widget__image").click();
  }
}

createElementChangeListener("div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head", (el) => {
  VideoPlayerLoader();
  if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
    clickPrimaryVideo();
  }
  clickSponsoredVideos();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_ab143222a560c3c40f260874a0993dc7);

</script><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_6_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_6_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_6_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Edge Native Component - Carousel"></span><!-- User Code --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script><div class="slideshow-container"><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Self-Motivation</span><br></div></div><div class="speaker-img speaker-1"><div class="speaker-name">David Goggins</div><div class="speaker-name speaker-desc">Former Navy Seal</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Career Development</span><br></div></div><div class="speaker-img speaker-2"><div class="speaker-name">Bryan Cranston</div><div class="speaker-name speaker-desc">Actor</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Critical Thinking</span><br></div></div><div class="speaker-img speaker-3"><div class="speaker-name">Liv Boeree</div><div class="speaker-name speaker-desc">International Poker Champion</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Emotional Intelligence</span><br></div></div><div class="speaker-img speaker-4"><div class="speaker-name">Amaryllis Fox</div><div class="speaker-name speaker-desc">Former CIA Clandestine Operative</div></div></div></div><div class="edge-native-slides-large bt-edge-fade"><div class="speaker-container"><div class="speaker-text"><div class="speaker-cat"><span class="speaker-cat-anim-text">Management</span><br></div></div><div class="speaker-img speaker-5"><div class="speaker-name">Chris Hadfield</div><div class="speaker-name speaker-desc">Retired Canadian Astronaut & Author</div></div></div></div><div id="speaker-text-fixed" class="speaker-text"><div class="bt-edge-logo"></div><div class="speaker-cat">Learn <br> 
					from the world's big<br>  
					thinkers<br></div><a href="https://www.bigthinkedge.com/" class="bt-btn hvr-sweep-to-left" target="_blank">Start Learning</a></div><div class="edge-native-wave"><div class="wave"></div></div></div><br><script>
			var slideIndex = 0;
			var lastCatText;
			var currentCatText = $(".speaker-cat-anim-text")[0];
			showSlides();

			function showSlides() {
				var i;
				var slides = document.getElementsByClassName("edge-native-slides-large");
				for (i = 0; i < slides.length; i++) {
					slides[i].style.display = "none";
				}
				slideIndex++;
				if (slideIndex > slides.length) {slideIndex = 1}    
					slides[slideIndex-1].style.display = "block";


				var currentCatText = $(".speaker-cat-anim-text").eq(slideIndex-1);
				currentCatText.toggleClass("animate-in");
				if(lastCatText){
					lastCatText.toggleClass("animate-in");
				}
				lastCatText = currentCatText;
				
  			setTimeout(showSlides, 4000); // Change image every 4 seconds
  		}
</script><!-- End User Code --><div id="sPost_0_0_6_0_0_3_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_6_0_0_3_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_9_0_0_0"><!-- User Code --><style>
  .newsletter-element__form {
    width: 100%;
    margin: 0 30px;
  }
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-wrapper .sm-mb-2 {
      width: 100%;
    }
    .newsletter-element__form {
      width: auto;
    }
  }
  .newsletter-element__form .newsletter-element__input {
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    background-color: #fff;
    border: 2px solid #e85c41;
    border-radius: 3px;
    font-family: "Montserrat", "Helvetica", sans-serif;
    padding: 0px 7px 0px 45px;
    padding-left: 45px;
  }
  .newsletter-element__form .newsletter-element__submit {
    background-color: #e25f1f;
    border-radius: 0 3px 3px 0;
  }
</style><!-- End User Code --><div class="newsletter-promo-container" id="sSectionNewsletterPromo_0_0_9_0_0_0_1_5_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_9_0_0_0_1_5_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Subscribe to our Culture &amp; Religion newsletter</h2><style>
  .newsletter-promo-cta {
    padding: 0 30px;
    color: #4a4a4a;
    font-size: 2.5rem;
    font-family: 'Montserrat', 'Helvetica', sans-serif;
  }
  
  @media (max-width: 1024px) and (min-width: 767px) {
    .newsletter-promo-cta {
       font-size: 2rem;
    }
  }

  
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-cta {
       font-size: 6vw;
       width: 80vw;
       color: #fff;
    }
        .newsletter-promo-container { position: relative; }


    .newsletter-promo-wrapper {
      position: absolute;
      top: 0;
      left: 0;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class="sm-mb-2"><div class="newsletter-element__form get-alerts clearfix"><form
      action="https://newsletters.bigthink.com/add_subscriber.html"
      accept-charset="utf-8"
      method="post"
      target="_blank"
    ><input
        name="email"
        placeholder="Enter email address"
        type="email"
        class="newsletter-element__input"
      /><input type="hidden" name="campaign_token" value="h" /><input type="submit" class="newsletter-element__submit" value=">" /></form></div></div><!-- End User Code --></div>

<a id="sSectionNewsletterPromo_0_0_9_0_0_0_1_5_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="A cat with halo" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM5NDg0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDY0MTg3NX0.wcDPFHF_pZaKZ2vSpSFhuVI1d7Mwng7auEwNcQ7wgIY/img.jpg?width=1920&amp;height=1080"/>
</a></div></div><div id="sPost_0_0_6_0_0_3_0_2_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_6_0_0_3_0_2_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2647042064" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647042064" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        Study: Black babies are less likely to die when cared for by a Black doctor
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Why do Black newborns have a relatively high mortality rate in the U.S. — and how does the race of the doctor factor in?</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/stephen-johnson">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTE3NjkyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTYzNjQwNX0.aX5Ll9bfvBcz-hC4BRX0S8_nQJWZ_6i9naONXdY_Ifk/img.png?width=210")'></div>
                
            </a>
            <a href="https://bigthink.com/u/stephen-johnson" class="post-author__name">Stephen Johnson</a>
            
        </div></div><span class="post-date">20 August, 2020</span></div><div class="widget__head">
                                
                            <div class="widget__img">
                                <img
                                    role="img"
                                    
                                    alt="person holding baby"
                                    aria-label="person holding baby"
                                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU3MDEyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyODcxODIzMn0.HaY-yIGp7hyg6xWj2U4EtykX9VKWw8Q-VL3pcStuxEU/img.png?width=1245&coordinates=0%2C14%2C0%2C70&height=700"
                                    class="widget__img--tag"
                                    width="100%" />
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        pxhere / public domain
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647042064"
        
            data-elid="2647042064"
            data-post-url="https://bigthink.com/culture-religion/black-infant-mortality"
            
                data-authors="Stephen Johnson"
            
            
                data-headline="Study: Black babies are less likely to die when cared for by a Black doctor"
            
        ><script type="application/json" id="assembler-ad-config-2647042064" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "\u003cdiv id=\"widget-6c87ee\"\n   data-stack-widget\n   data-widget-host=\"habitat\"\n   data-endpoint=\"trends.stacksocialcontent.com\"\n   data-widget-id=\"139588\"\u003e\u003c/div\u003e", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><ul class="ee-ul"><li>A new study examined nearly 2 million births in Florida from 1992 to 2015.</li><li>The results showed that, when cared more by a white doctor, Black newborns are 3 times more likely to die than white newborns.</li><li>The researchers said several "disturbing" factors are likely at play.</li></ul><hr>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/black-infant-mortality?rebelltitem=1#rebelltitem1"
    data-published-at="1597949886"
    data-basename="particle-1"
    data-post-id="2647042064"
><p>The U.S. infant mortality rate has been dropping for decades, but there remain significant racial disparities. One of the starkest lies in infant mortality rate. Black newborns are about 2.3 times more likely to die than white newborns, according to the <a href="https://minorityhealth.hhs.gov/omh/browse.aspx?lvl=4&amp;lvlid=23" target="_blank">U.S. Department of Health and Human Services' Office of Minority Health</a>. Still, the precise causes have been unclear.</p><p>A new study offers insight into one little-understood factor: the race of the physician. The results showed that when the physician is white, Black newborns are three more times likely to die than white newborns. But when the physician is Black, that rate drops by roughly half.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/black-infant-mortality?rebelltitem=4#rebelltitem4"
    data-published-at="1597949886"
    data-basename="twitter"
    data-post-id="2647042064"
><h3 data-role="headline">Twitter</h3><div id="076c7" class="rm-shortcode" data-rm-shortcode-id="1d31d823028e5c8a5b05c33efb3a1995"><blockquote class="twitter-tweet twitter-custom-tweet" data-twitter-tweet-id="1295488622007910400" data-partner="rebelmouse"><div style="margin:1em 0">Our study provides the First evidence that the Black-white newborn mortality gap is smaller when Black MDs provide… https://t.co/JjlbFMOBct</div> &mdash; Rachel Hardeman, PhD, MPH (@Rachel Hardeman, PhD, MPH)<a href="https://twitter.com/RRHDr/statuses/1295488622007910400">1597703531.0</a></blockquote></div><p>The study was <a href="https://www.pnas.org/content/early/2020/08/12/1913405117" target="_blank" rel="noopener noreferrer dofollow">published</a> Monday in the journal Proceedings of the National Academy of Sciences of the United States of America. For the study, researchers examined the birth records of about 2 million babies born in Florida between 1992 to 2015. To collect data on race, they obtained photographs of the attending physician for each birth record.</p><p>The results showed that Black newborns experienced 430 more fatalities per 100,000 births than white newborns. Under the care of Black physicians, that "mortality penalty" for Black newborns dropped to 173.</p><p>The study listed several other key findings:</p><ul><li>In complicated medical situations, Black newborns are even more likely to survive when the physician is Black.</li><li>Black newborns are also especially likely to survive when cared for by Black physicians at hospitals that deliver more Black babies.</li><li>The race of the physician didn't impact the mortality rate of mothers.</li></ul></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/black-infant-mortality?rebelltitem=3#rebelltitem3"
    data-published-at="1597949886"
    data-basename="potential-causes"
    data-post-id="2647042064"
><h3 data-role="headline">Potential causes</h3><p>Why might the race of the attending physician matter? Although the researchers didn't examine the root causes of the disparity, they did mention that factors like eclampsia and preeclampsia (dangerous conditions that afflict Black women at disproportionate rates), socioeconomic inequality, racial biases, and institutional racism may play a part.</p><p>Brad Greenwood, study co-author and an associate professor of Information Systems &amp; Operations Management Sciences at George Mason University, told <a href="https://www.usatoday.com/story/news/health/2020/08/19/black-babies-more-likely-live-when-treated-black-doctors-study/3389521001/" target="_blank">USA Today</a> that a mix of "disturbing" structural influences could be contributing to the problem.</p><p style="margin-left: 20px;">"I don't think any of us would suggest as co-authors that these results are manifesting as a result of malicious bias on the part of physicians," Greenwood said. "I also think that underscores how insidious something like this is. Children are dying as a result of just structural problems."</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/black-infant-mortality?rebelltitem=2#rebelltitem2"
    data-published-at="1597949886"
    data-basename="particle-2"
    data-post-id="2647042064"
><div id="2ab39" class="rm-shortcode" data-rm-shortcode-id="a5bf83bac0d632ff05f7d88e1c3022ee"><blockquote class="twitter-tweet twitter-custom-tweet" data-twitter-tweet-id="1223033387012804610" data-partner="rebelmouse"><div style="margin:1em 0">The infant mortality rate in the US declined 2.3% from 579.3 infant deaths/100,000 live births in 2017 to 566.2 in… https://t.co/N1JdWTuejI</div> &mdash; NCHS (@NCHS)<a href="https://twitter.com/NCHStats/statuses/1223033387012804610">1580428856.0</a></blockquote></div><p>One part of the problem, potentially, is that only 5 percent of doctors in the U.S. are Black, even though Black Americans represent 13 percent of the population. Still, representation is only one part of this complex issue, according to study co-author Rachel Hardeman, a reproductive health equity researcher and associate professor at the University of Minnesota.</p><p style="margin-left: 20px;">"It could go a long ways to helping with this, but also we don't know that the answer is necessarily that we just need more Black doctors," she told USA Today. "We have to be thinking about the health care institutions themselves and how physicians are being trained ... to think about the role of race and racism in the clinical encounter but also in people's lives outside of health care settings."</p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/philip-perry/women-are-more-likely-to-survive-a-crisis-than-men" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Women are more likely to survive a crisis than men - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/trend-world/while-the-world-works-to-combat-infant-mortality-in-the-third-world-north-america-falls-behind" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Working to Combat Infant Mortality in the Third World, North America ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.childtrends.org/blog/racism-sexism-against-black-women-may-contribute-high-rates-black-infant-mortality" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Racism and sexism against Black women may contribute to high ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.usnews.com/news/healthiest-communities/articles/2019-08-01/black-babies-at-highest-risk-of-infant-mortality" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Black Babies at Highest Risk of Infant Mortality | Healthiest ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.cdc.gov/reproductivehealth/maternalinfanthealth/infantmortality.htm" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Infant Mortality | Maternal and Infant Health | Reproductive Health ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2647042064"
    data-post-url="https://bigthink.com/culture-religion/black-infant-mortality"
    
        data-authors="Stephen Johnson"
    
    
        data-headline="Study: Black babies are less likely to die when cared for by a Black doctor"
    >
</span>
<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647042064">
    {"customDimensions": {"1":"Stephen Johnson","3":"pregnancy, health, inequality, race, babies, ~popular_source-pageview","4":"08/20/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072, 23558014], "buckets": [], "authors": [19129211]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/pregnancy"
            >pregnancy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health"
            >health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/inequality"
            >inequality</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/race"
            >race</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/babies"
            >babies</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fblack-infant-mortality%3Fxrs%3DRebelMouse_fb%26ts%3D1597957517" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/black-infant-mortality&amp;text=Study%3A%20Black%20babies%20are%20less%20likely%20to%20die%20when%20cared%20for%20by%20a%20Black%20doctor&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Study%3A%20Black%20babies%20are%20less%20likely%20to%20die%20when%20cared%20for%20by%20a%20Black%20doctor&amp;body=https://bigthink.com/culture-religion/black-infant-mortality" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/black-infant-mortality" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/black-infant-mortality&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647042064">
    {"customDimensions": {"1":"Stephen Johnson","3":"pregnancy, health, inequality, race, babies, ~popular_source-pageview","4":"08/20/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072, 23558014], "buckets": [], "authors": [19129211]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_6_0_0_3_0_2_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_6_0_0_3_0_2_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url="Boost-this-post"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="top"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_vertical_separation="30"
        data-attr-source_site="parent_site"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-technology tag-ai tag-future tag-humanity tag-creativity tag-design tag-manufacturing post-section--big-think-live" 
                 elid="2646922767">
<article elid="2646922767" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2646922767" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-live/radical-innovation-matthew-putman"  aria-label="Radical innovation: Unlocking the future of human invention">
        Radical innovation: Unlocking the future of human invention
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Ready to see the future? Nanotronics CEO Matthew Putman talks innovation and the solutions that are right under our noses.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMTgyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTcwMDUzNX0.h9KcxDYmxc-k2jEx3_VizxpUhklqkYPU1BgIHqHaDsw/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/matthew-putman">Matthew Putman</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">11 August, 2020</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Radical innovation: Unlocking the future of human invention"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2Mzk4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODYwNDQyMn0.TCq7-qunihnYiIxews3K7ep7qQMw3B2ij7PxF21EWZo/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2Mzk4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODYwNDQyMn0.TCq7-qunihnYiIxews3K7ep7qQMw3B2ij7PxF21EWZo/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2Mzk4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODYwNDQyMn0.TCq7-qunihnYiIxews3K7ep7qQMw3B2ij7PxF21EWZo/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'>
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.youtube.com/embed/mc1e7J6Stmg?rel=0&autoplay=1" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        Radical Innovation: Unlocking the Future of Human Invention | Matthew Putman | Big Think
    </div><div class="photo-credit">
        <a href="https://www.youtube.com/watch?v=mc1e7J6Stmg" target="_blank">www.youtube.com</a>

    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-live/"
    >Big Think LIVE</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646922767"
        
            data-elid="2646922767"
            data-post-url="https://bigthink.com/big-think-live/radical-innovation-matthew-putman"
            
                data-authors="Matthew Putman"
            
            
                data-headline="Radical innovation: Unlocking the future of human invention"
            
        ><div class="body-description" ><div class="widget__brief"><p>Innovation in manufacturing has crawled since the 1950s. That's about to speed up.</p></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;
	Using a combination of imagination and technology, science tech company 
	&lt;a href=&#34;https://nanotronics.co/&#34; target=&#34;_blank&#34;&gt;Nanotronics&lt;/a&gt; aims to revolutionize the factory floor so that industries can have a smaller factory footprint, produce less waste, and rapidly increase the speed from R&amp;amp;D to production—it&#39;s this very philosophy that allowed Nanotronics to pivot and manufacture ventilators as a rapid response to the COVID-19 pandemic.&lt;br&gt;
&lt;/p&gt;&lt;p&gt;
	In this Big Think Live session, presented by 
	&lt;a href=&#34;http://www.bmo.com&#34; target=&#34;_blank&#34;&gt;BMO Financial Group&lt;/a&gt;, &lt;strong&gt;Matthew Putman, scientist, musician, and CEO of Nanotronics&lt;/strong&gt;, and Peter Hopkins, co-founder and president of Big Think, will open a window to the future. Learn how manufacturing disruption will accelerate innovation in a multitude of industries, why impact over profit should be a guiding star for leaders, and watch Putnam settle this question once and for all: Is AI a homicidal, job-devouring nemesis?
&lt;/p&gt;&lt;p&gt;&lt;strong&gt;WATCH THE STREAM VIA:&lt;/strong&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;
	&lt;strong&gt;&lt;a href=&#34;https://edge.bigthink.com/live_streams/108&#34; target=&#34;_self&#34;&gt;Big Think Edge&lt;/a&gt; | &lt;a href=&#34;https://youtu.be/mc1e7J6Stmg&#34; target=&#34;_blank&#34;&gt;YouTube&lt;/a&gt; | &lt;a href=&#34;https://business.facebook.com/46126453526/videos/1593195627517953/&#34; target=&#34;_blank&#34;&gt;Facebook&lt;/a&gt;&lt;/strong&gt;&lt;strong&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;
	&lt;strong&gt;Thanks to our partner BMO Financial Group.&lt;/strong&gt;
&lt;/p&gt;&lt;p&gt;
	&lt;strong&gt;--&lt;/strong&gt;
&lt;/p&gt;&lt;p&gt;
	&lt;strong&gt;&lt;br&gt;
	&lt;/strong&gt;
&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2646922767"
    data-post-url="https://bigthink.com/big-think-live/radical-innovation-matthew-putman"
    
        data-authors="Matthew Putman"
    
    
        data-headline="Radical innovation: Unlocking the future of human invention"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/ai"
            >ai</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future"
            >future</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/humanity"
            >humanity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/creativity"
            >creativity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/design"
            >design</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/manufacturing"
            >manufacturing</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fbig-think-live%2Fradical-innovation-matthew-putman%3Fxrs%3DRebelMouse_fb%26ts%3D1597760344" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/big-think-live/radical-innovation-matthew-putman&amp;text=Radical%20innovation%3A%20Unlocking%20the%20future%20of%20human%20invention&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Radical%20innovation%3A%20Unlocking%20the%20future%20of%20human%20invention&amp;body=https://bigthink.com/big-think-live/radical-innovation-matthew-putman" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/big-think-live/radical-innovation-matthew-putman" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/big-think-live/radical-innovation-matthew-putman&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646922767">
    {"customDimensions": {"1":"Matthew Putman","3":"technology, ai, future, humanity, creativity, design, manufacturing, ~popular_source-pageview","4":"08/11/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558021, 23558087, 23558062, 32486737, 23558072, 23558017, 480258367], "buckets": [], "authors": [19127499]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><span class="js-brick-description hidden" data-name="Commenting"></span><!-- User Code --><div data-spotim-module="recirculation" data-spot-id="sp_AICl0X3y"></div><div id="spot-im-launcher"></div><div class='vuukle-powerbar'></div><div id='vuukle-emote'></div><div id='vuukle-comments'></div><!-- End User Code --><!-- User Code --><script>
  var VUUKLE_CONFIG = VUUKLE_CONFIG || {};
</script><!-- End User Code --><script>

    function rm_fn_7e1a4cd9feb32adbb428aa3c4050a287() {
        if (Math.random() <= 0.5) {
  VUUKLE_CONFIG = {
    apiKey: '2dc671df-5607-442d-af05-d58368d44846',
    articleId: '2647042064'
  };
  (function() {
    var d = document,
      s = d.createElement('script');
    s.src = 'https://cdn.vuukle.com/platform.js';
    (d.head || d.body).appendChild(s);
  })();
} else {
  (function() {
    var d = document,
      s = d.createElement('script');
    s.src = 'https://recirculation.spot.im/spot/sp_AICl0X3y';
    (d.head || d.body).appendChild(s);
  })();
  (function() {
    var d = document,
      t = d.getElementById('spot-im-launcher'),
      s = d.createElement('script');
    s.async = true;
    s.src="https://launcher.spot.im/spot/sp_AICl0X3y";

    var att1 = d.createAttribute("data-spotim-module"),
      att2 = d.createAttribute("data-post-id"),
      att3 = d.createAttribute("data-post-url"),
      att4 = d.createAttribute("data-messages-count");

    att1.value = "spotim-launcher";
    att2.value = "black-infant-mortality";
    att3.value = "https://bigthink.com/culture-religion/black-infant-mortality";
    att4.value = "0";

    s.setAttributeNode(att1);
    s.setAttributeNode(att2);
    s.setAttributeNode(att3);
    s.setAttributeNode(att4);

    t.appendChild(s);
  })();
}
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_7e1a4cd9feb32adbb428aa3c4050a287);

</script>
</div>


    
    
    

<div id="sPost_0_0_6_0_0_3_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_11_0_0_0_1_0">

<a id="sSide_Bar_0_0_11_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NTI3NS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjA2MTAwNzg5fQ.q1UV9B874M1WT2x71mDK21Sdx4-BUzp2MtpBMPrgTqQ/img.png?width=738&amp;height=76"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_11_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_11_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_15_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_15_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_15_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-bermuda-triangle tag-mystery tag-solved tag-explanation tag-hexagonal-clouds post-section--surprising-science" 
                 elid="2604502082">
<article elid="2604502082" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2604502082" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The mystery of the Bermuda Triangle may finally be solved"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
        The mystery of the Bermuda Triangle may finally be solved
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2604502082">
    {"customDimensions": {"1":"Paul Ratner","3":"bermuda triangle, mystery, solved, explanation, hexagonal clouds, ~popular_source-pageview","4":"10/21/2016"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_15_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_15_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget post-section--surprising-science" 
                 elid="2634907501">
<article elid="2634907501" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2634907501" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/zombie-pigs-brainex"  aria-label="Yale scientists restore cellular function in 32 dead pig brains">
        Yale scientists restore cellular function in 32 dead pig brains
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/zombie-pigs-brainex"  aria-label="Yale scientists restore cellular function in 32 dead pig brains">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Yale scientists restore cellular function in 32 dead pig brains"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQwMTI4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTA2OTk0MH0.TFYgWlawwP7UsPbwvSucw58RjShVkLR48XsT4QmqCYo/img.jpg?width=1200&coordinates=0%2C40%2C0%2C40&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQwMTI4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTA2OTk0MH0.TFYgWlawwP7UsPbwvSucw58RjShVkLR48XsT4QmqCYo/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQwMTI4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTA2OTk0MH0.TFYgWlawwP7UsPbwvSucw58RjShVkLR48XsT4QmqCYo/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2634907501">
    {"customDimensions": {"1":"Kevin Dickinson","3":"~popular_source-pageview","4":"04/17/2019"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19129528]} }
</script>
</article>
                </div>
                
                <div class="widget tag-astronomy tag-cosmos tag-nasa tag-nobel-prize tag-richard-feynman tag-universe tag-quantum-mechanics tag-wolfgang-pauli tag-physics post-section--surprising-science" 
                 elid="2616786314">
<article elid="2616786314" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2616786314" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/number-137-physics"  aria-label="Why the number 137 is one of the greatest mysteries in physics">
        Why the number 137 is one of the greatest mysteries in physics
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/number-137-physics"  aria-label="Why the number 137 is one of the greatest mysteries in physics">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why the number 137 is one of the greatest mysteries in physics"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc4NTYxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTYyNjE3Nn0.2ObVKhbJ7eVgfOnPWo0BTywctNLNkcSiSjpXJnWuCbs/img.jpg?width=1200&coordinates=0%2C60%2C0%2C60&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc4NTYxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTYyNjE3Nn0.2ObVKhbJ7eVgfOnPWo0BTywctNLNkcSiSjpXJnWuCbs/img.jpg?width=600&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc4NTYxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTYyNjE3Nn0.2ObVKhbJ7eVgfOnPWo0BTywctNLNkcSiSjpXJnWuCbs/img.jpg?width=600&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2616786314">
    {"customDimensions": {"1":"Paul Ratner","3":"astronomy, cosmos, nasa, nobel prize, richard feynman, universe, quantum mechanics, wolfgang pauli, physics, ~popular_source-pageview","4":"10/31/2018"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
                
                <div class="widget tag-history tag-kgb tag-military tag-government tag-congress tag-russia tag-politics post-section--politics-current-affairs" 
                 elid="2605017547">
<article elid="2605017547" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2605017547" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/paul-ratner/34-years-ago-a-kgb-defector-described-america-today"  aria-label="34 years ago, a KGB defector chillingly predicted modern America">
        34 years ago, a KGB defector chillingly predicted modern America
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/paul-ratner/34-years-ago-a-kgb-defector-described-america-today"  aria-label="34 years ago, a KGB defector chillingly predicted modern America">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="34 years ago, a KGB defector chillingly predicted modern America"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTU1MjIxNH0.xACMKXh4gJNJ7z_HXFxpOljfeSteGXWP7DAnuNNKfyA/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTU1MjIxNH0.xACMKXh4gJNJ7z_HXFxpOljfeSteGXWP7DAnuNNKfyA/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTU1MjIxNH0.xACMKXh4gJNJ7z_HXFxpOljfeSteGXWP7DAnuNNKfyA/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2605017547">
    {"customDimensions": {"1":"Paul Ratner","3":"~popular_source-pageview, history, kgb, military, government, congress, russia, politics","4":"07/18/2018"}, "post": {"providerId": 15, "sections": [0, 23558017, 23558072, 23558025], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2604516155">
<article elid="2604516155" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2604516155" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/strange-maps/what-the-world-will-look-like-in-the-year-250002018"  aria-label="What the world will look like in the year 250,002,018">
        What the world will look like in the year 250,002,018
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/what-the-world-will-look-like-in-the-year-250002018"  aria-label="What the world will look like in the year 250,002,018">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Pangaea Proxima, the next supercontinent, will come into being 250 million years from now"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjQyMzQ1Nn0.qx9kAWjm_lHJCBn7qflyJ8BdMKPYYqL7WuPqWLILs9g/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjQyMzQ1Nn0.qx9kAWjm_lHJCBn7qflyJ8BdMKPYYqL7WuPqWLILs9g/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjQyMzQ1Nn0.qx9kAWjm_lHJCBn7qflyJ8BdMKPYYqL7WuPqWLILs9g/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2604516155">
    {"customDimensions": {"1":"Frank Jacobs","3":"~popular_source-pageview","4":"06/04/2018"}, "post": {"providerId": 15, "sections": [0, 23558024, 23558018, 23558035, 23558072], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_11_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_11_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_11_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_11_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2646382381">
<article elid="2646382381" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2646382381" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description" ><ul class="ee-ul"><li><a href="https://www.upworthy.com/i-felt-ill-brendan-fraser-describes-sexual-assault-that-nearly-made-him-quit-acting" target="_blank">Brendan Fraser</a></li><li><a href="https://www.upworthy.com/have-you-seen-anyone-with-a-semicolon-tattoo-heres-what-its-about" target="_blank">Semicolon Tattoo</a></li><li><a href="https://www.upworthy.com/the-story-behind-drew-brees-birthmark-and-why-hell-never-get-it-removed" target="_blank">Drew Brees Scar</a></li><li><a href="https://www.workitdaily.com/dermatologist-salary-compensation" target="_blank">Dermatologist Salary</a></li><li><a href="https://www.workitdaily.com/answer-why-you-want-this-job" target="_blank">Why are you Interested in this Position</a></li><li><a href="https://www.workitdaily.com/inspirational-career-quotes" target="_blank">Career Quotes</a></li></ul></div>
        

        



    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending Topics Sister Sites"
    >
</span>
</div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><!-- User Code --><style>
  .spot-im-conversation-header h2 { display:none; }
</style><div data-conversation-spotlight data-spotlight-sidebar></div><!-- End User Code --><div class="sticky_container" id="sSide_Bar_0_0_11_0_0_0_1_0_6"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_6_0_0_3_1"><div id="sPost_0_0_6_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_6_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_6_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_6_0_0_3_1_0_0_0"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="popular"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-bermuda-triangle tag-mystery tag-solved tag-explanation tag-hexagonal-clouds post-section--surprising-science" 
                 elid="2604502082">
<article elid="2604502082" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2604502082" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
        The mystery of the Bermuda Triangle may finally be solved
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Meteorologists propose a stunning new explanation for the mysterious events in the Bermuda Triangle.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">21 October, 2016</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The mystery of the Bermuda Triangle may finally be solved"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2604502082"
        
            data-elid="2604502082"
            data-post-url="https://bigthink.com/surprising-science/bermuda-triangle"
            
                data-authors="Paul Ratner"
            
            
                data-headline="The mystery of the Bermuda Triangle may finally be solved"
            
        ><div class="body-description" ><div class="widget__brief"><p>One of life's great mysteries, the Bermuda Triangle might have finally found an explanation. This strange region, that lies in the North Atlantic Ocean between Bermuda, Miami and San Juan, Puerto Rico, has been the presumed cause of dozens and dozens of mind-boggling disappearances of ships and planes.</p> </div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;The Bermuda Triangle lore includes such stories as that of &lt;strong&gt;Flight 19,&lt;/strong&gt; a group of 5 U.S. torpedo bombers that vanished in the Triangle in 1945. A rescue plane sent to look for them also disappeared. Other stories include the mystery of &lt;strong&gt;USS Cyclops&lt;/strong&gt;, resulting in the largest non-combat loss of life in U.S. Navy&#39;s history. The ship with a crew of 309 went missing in 1918. Even as recently as 2015,&lt;strong&gt; El Faro&lt;/strong&gt;, a cargo ship with 33 on board vanished in the area.&lt;/p&gt; &lt;p&gt;Altogether, as far as we know, &lt;strong&gt;75&lt;/strong&gt; planes and hundreds of ships met their demise in the Bermuda Triangle. Possible causes for the catastrophes have been proposed over time, ranging from the paranormal, electromagnetic interference that causes compass problems, bad weather, the gulf stream, and large undersea fields of methane.&lt;/p&gt; &lt;p&gt;A fascinating theory has been proposed by meteorologists claiming that the reason for the mysteries pervading the Bermuda Triangle area are unusual &lt;strong&gt;hexagonal clouds&lt;/strong&gt; creating 170 mph air bombs full of wind. These air pockets cause all the mischief, sinking ships and downing planes. &lt;/p&gt; &lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjE3MTU4OX0.JhBZo4qJ1WvJg8lsMu7oZxK6T2jye4jgOGdTt2lY9R4/img.jpg?width=980&#34; id=&#34;344f6&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;c52ae161e59731094f60814a1fff0409&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;&gt;&lt;/p&gt; &lt;p&gt;&lt;em&gt;Photo credit: Science Channel.&lt;/em&gt;&lt;/p&gt; &lt;p&gt;By studying imagery from a NASA satellite, the scientists concluded that some of these clouds reach &lt;strong&gt;20&lt;/strong&gt; to &lt;strong&gt;55&lt;/strong&gt; miles across. Waves inside these wind monsters can reach as high as &lt;strong&gt;45 feet&lt;/strong&gt;. What&#39;s more - the clouds have straight edges. &lt;/p&gt; &lt;blockquote&gt;
As told by Colorado State University&#39;s satellite meteorologist &lt;strong&gt;Dr. Steve Miller&lt;/strong&gt; to &lt;a href=&#34;http://www.sciencechannel.com/tv-shows/what-on-earth/what-can-these-hexagonal-shapes-tell-us-about-the-bermuda-triangle/&#34; target=&#34;_blank&#34;&gt;Science Channel&#39;s “What on Earth&#34;&lt;/a&gt;: “You don&#39;t typically see straight edges with clouds. Most of the time, clouds are random in their distribution.&#34;&lt;/blockquote&gt;  &lt;p&gt;What&#39;s special about that?&lt;/p&gt; &lt;blockquote&gt;
Meteorologist &lt;strong&gt;Randy Cerveny &lt;/strong&gt;added: “The satellite imagery is really bizarre… These types of hexagonal shapes over the ocean are in essence air bombs. They are formed by what are called microbursts and they&#39;re blasts of air that come down out of the bottom of a cloud and then hit the ocean and then create waves that can sometimes be massive in size as they start to interact with each other.&#34; &lt;/blockquote&gt;  &lt;p&gt;Anything caught inside one of these air bombs could be very well knocked out of the air, flipped over, sunk. More observation is needed to confirm this theory that could finally explain many of the infamous Bermuda Triangle events. Scientists are pouring over satellite imagery to confirm.&lt;/p&gt; &lt;p&gt;Here&#39;s the Science Channel interview:&lt;/p&gt; &lt;p class=&#34;shortcode-media shortcode-media-youtube&#34;&gt;&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;72e7bd117aa30e55cedb81a3ab00002e&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/5fuSHfhRiIE?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34; frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;&lt;/p&gt; &lt;p&gt;Of course, not everyone is convinced, with some &lt;a href=&#34;https://www.theweathernetwork.com/news/articles/new-theory-may-solve-mystery-behind-bermuda-triangle/73608&#34; target=&#34;_blank&#34;&gt;experts saying&lt;/a&gt; that hexagonal clouds also occur in other parts of the world and there&#39;s no evidence strange disappearances take place more often in the Bermuda Triangle area than elsewhere. &lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2604502082"
    data-post-url="https://bigthink.com/surprising-science/bermuda-triangle"
    
        data-authors="Paul Ratner"
    
    
        data-headline="The mystery of the Bermuda Triangle may finally be solved"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/bermuda-triangle"
            >bermuda triangle</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mystery"
            >mystery</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/solved"
            >solved</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/explanation"
            >explanation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/hexagonal-clouds"
            >hexagonal clouds</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fbermuda-triangle%3Fxrs%3DRebelMouse_fb%26ts%3D1556471133" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/bermuda-triangle&amp;text=The%20mystery%20of%20the%20Bermuda%20Triangle%20may%20finally%20be%20solved&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20mystery%20of%20the%20Bermuda%20Triangle%20may%20finally%20be%20solved&amp;body=https://bigthink.com/surprising-science/bermuda-triangle" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/bermuda-triangle" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/bermuda-triangle&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2604502082">
    {"customDimensions": {"1":"Paul Ratner","3":"bermuda triangle, mystery, solved, explanation, hexagonal clouds, ~popular_source-pageview","4":"10/21/2016"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_6_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_6_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_6_0_0_3_1_0_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-health tag-medicine tag-illness tag-microbiology tag-obesity tag-human-body tag-beer post-section--surprising-science" 
                 elid="2647033247">
<article elid="2647033247" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647033247" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247"  aria-label="Man whose stomach brewed beer is cured—by a poop transplant​">
        Man whose stomach brewed beer is cured—by a poop transplant​
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>The human body is endlessly fascinating.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQyMzkwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDExODMxOH0.5pwVDUHnbqcIjPdz3rC0wf__3YrNIQPzpEbGl_UsAxY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/derek-beres">Derek Beres</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">20 August, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247"  aria-label="Man whose stomach brewed beer is cured—by a poop transplant​">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="topless man holding six pack of beer"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2ODQwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzQ2MDAzM30.r-h_LMVWuSovzb6-j0XlawLY7CYBULLLJt75yxtkUgI/img.jpg?width=1245&coordinates=0%2C879%2C0%2C969&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2ODQwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzQ2MDAzM30.r-h_LMVWuSovzb6-j0XlawLY7CYBULLLJt75yxtkUgI/img.jpg?width=1245&coordinates=0%2C879%2C0%2C969&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2ODQwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzQ2MDAzM30.r-h_LMVWuSovzb6-j0XlawLY7CYBULLLJt75yxtkUgI/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo: Chris Howey / Shutterstock
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647033247"
        
            data-elid="2647033247"
            data-post-url="https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247"
            
                data-authors="Derek Beres"
            
            
                data-headline="Man whose stomach brewed beer is cured—by a poop transplant​"
            
        ><script type="application/json" id="assembler-ad-config-2647033247" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "\u003cdiv id=\"widget-6c87ee\"\n   data-stack-widget\n   data-widget-host=\"habitat\"\n   data-endpoint=\"trends.stacksocialcontent.com\"\n   data-widget-id=\"139588\"\u003e\u003c/div\u003e", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Last year, it was reported that a Belgian man arrested for drunk driving brewed the alcohol in his own gut. </li><li>The disorder, auto-brewery syndrome, occurred after he took a round of antibiotics.</li><li>He was cured after a fecal donation from his daughter. </li></ul></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247?rebelltitem=1#rebelltitem1"
    data-published-at="1597880477"
    data-basename="particle-1"
    data-post-id="2647033247"
>&lt;p&gt;Nearly a year ago, headlines across the web were dominated by a 46-year-old man that brewed his own beer. His artisanal approach was quite unique: his stomach fermented its own contents thanks to a rare disorder known as &lt;a href=&#34;https://www.washingtonpost.com/health/2019/10/24/he-was-acting-drunk-swore-he-was-sober-turns-out-his-stomach-was-brewing-its-own-beer/&#34; target=&#34;_blank&#34;&gt;auto-brewery syndrome&lt;/a&gt; (ABS).&lt;/p&gt;&lt;p&gt;You can imagine his surprise when police pulled him over for erratic driving and found he was over double the legal alcohol limit. He hadn&#39;t had a drink all night. The fermenting bacteria produced ethanol in his gut, causing him to appear drunk. It&#39;s a terrible condition.&lt;/p&gt;&lt;p&gt;The syndrome was caused by a round of antibiotics. After experiencing these symptoms for two months, he needed help. Trusting a medical team&#39;s advice, he tried a burgeoning intervention for microbiome trouble: he received a poop transplant.&lt;/p&gt;&lt;p&gt;As with any form of transplant, there are risks. Most people need to match their blood donor. Organ transplants are tricky and result in long waiting lists. Getting someone else&#39;s fecal matter comes with its own potentially damaging side effects. &lt;/p&gt;&lt;p&gt;Fortunately it worked out, as the team behind the transplant &lt;a href=&#34;https://www.acpjournals.org/doi/10.7326/L20-0341&#34; target=&#34;_blank&#34;&gt;writes&lt;/a&gt; in Annals of Internal Medicine. Based at Belgium&#39;s University Hospital Ghent, the team reports &#34;what we believe is the first successful treatment of a patient with chronic gut fermentation syndrome by using fecal microbiota transplantation.&#34;&lt;/p&gt;&lt;p&gt;The man received the sample from his 22-year-old daughter. His blood ethanol levels, which were 17 times above normal, have returned to pre-syndrome levels. He even gets buzzed on beer now, at least when he chooses. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247?rebelltitem=2#rebelltitem2"
    data-published-at="1597880477"
    data-basename="what-is-fecal-microbiota-transplantation-fmt"
    data-post-id="2647033247"
><h3 data-role="headline">What is Fecal Microbiota Transplantation (FMT)?</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;29f77231a58d168a5819bc02e41d66b9&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/Awn3haOpfcI?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34; frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;&lt;p&gt;Fecal transplants, or bacteriotherapy, help replenish bacterial balance, especially when antibiotics kill too many &#34;good&#34; bacteria. The procedure is most often performed by colonoscopy, though sometimes a nasoduodenal tube is required. While there are a variety of tests needed before doctors will perform bacteriotherapy, fecal transplants actually &lt;a href=&#34;https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4895930/&#34; target=&#34;_blank&#34;&gt;date back&lt;/a&gt; at least 1,700 years to Traditional Chinese Medicine.&lt;/p&gt;&lt;p&gt;Fecal transplants are most commonly performed to treat diseases caused by the bacteria, &lt;em&gt;C. difficile&lt;/em&gt;. Over 15,000 people &lt;a href=&#34;https://www.nih.gov/news-events/news-releases/clinical-trial-testing-fecal-microbiota-transplant-recurrent-diarrheal-disease-begins&#34; target=&#34;_blank&#34;&gt;die every year&lt;/a&gt; from such diseases. &lt;/p&gt;&lt;p&gt;Researchers are constantly learning more about the incredible complexity and importance of the microbiome. Besides gut-related disorders, bacteriotherapy &lt;a href=&#34;https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4895930/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer dofollow&#34;&gt;may soon be used&lt;/a&gt; to treat a variety of ailments, including obesity, chronic fatigue syndrome, diabetes, hay fever, and eczema. &lt;/p&gt;&lt;p&gt;The doctors feel confident recommending this particular intervention. Treating ABS often involves changes in diet, probiotics, and drug therapy. Yet antibiotics have strange effects on the microbiome, and in this case, it was enough to make him resistant to the usual therapies. &lt;/p&gt;&lt;p&gt;The team in Belgium is hopeful they&#39;ve found another avenue for treating ABS. &lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;Moreover, we can imagine a future point - after additional research to evaluate the safety of faecal microbiota transplantation - at which this approach might become standard therapy for gut fermentation syndrome.&#34;&lt;/p&gt;&lt;p&gt;--&lt;/p&gt;&lt;p&gt;&lt;em&gt;Stay in touch with Derek on &lt;a href=&#34;http://www.twitter.com/derekberes&#34; target=&#34;_blank&#34;&gt;Twitter&lt;/a&gt;, &lt;a href=&#34;https://www.facebook.com/DerekBeresdotcom&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer dofollow&#34;&gt;Facebook&lt;/a&gt; and &lt;a href=&#34;https://derekberes.substack.com/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer dofollow&#34;&gt;Substack&lt;/a&gt;. His next book is&lt;/em&gt; &#34;&lt;em&gt;Hero&#39;s Dose: The Case For Psychedelics in Ritual and Therapy.&#34;&lt;/em&gt;&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647033247"
    data-post-url="https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247"
    
        data-authors="Derek Beres"
    
    
        data-headline="Man whose stomach brewed beer is cured—by a poop transplant​"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health"
            >health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/medicine"
            >medicine</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/illness"
            >illness</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/microbiology"
            >microbiology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/obesity"
            >obesity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/human-body"
            >human body</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/beer"
            >beer</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fauto-brewery-syndrome-2647033247%3Fxrs%3DRebelMouse_fb%26ts%3D1597957517" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247&amp;text=Man%20whose%20stomach%20brewed%20beer%20is%20cured%E2%80%94by%20a%20poop%20transplant%E2%80%8B&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Man%20whose%20stomach%20brewed%20beer%20is%20cured%E2%80%94by%20a%20poop%20transplant%E2%80%8B&amp;body=https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/auto-brewery-syndrome-2647033247&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647033247">
    {"customDimensions": {"1":"Derek Beres","3":"health, medicine, illness, microbiology, obesity, human body, beer, ~popular_source-pageview","4":"08/20/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558072, 23558025], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
                
                <div class="widget tag-nature tag-nasa tag-science tag-electricity tag-red-sprite tag-sky-monster tag-arrival-movie tag-weather post-section--surprising-science" 
                 elid="2647039585">
<article elid="2647039585" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647039585" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/red-sprite-lightning"  aria-label="Did I just see a giant red jellyfish in the sky? Maybe.">
        Did I just see a giant red jellyfish in the sky? Maybe.
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Even if you don't blink, you might miss these electrical phantasms in the sky.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjY2OTcxNn0.jsSF_DR9iTLwhGTHeu5EOIeISSEraCuh7Iiiq-lJqYM/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/robby-berman">Robby Berman</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">20 August, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/red-sprite-lightning"  aria-label="Did I just see a giant red jellyfish in the sky? Maybe.">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Did I just see a giant red jellyfish in the sky? Maybe."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzUzMDA4OH0.opX6sLhGhsRLVSU6WfcjDLNYpMSdLqOtRmEvi29VibY/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzUzMDA4OH0.opX6sLhGhsRLVSU6WfcjDLNYpMSdLqOtRmEvi29VibY/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzUzMDA4OH0.opX6sLhGhsRLVSU6WfcjDLNYpMSdLqOtRmEvi29VibY/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Image source: <a href="https://www.instagram.com/p/CCMrehIlxUl/?utm_source=ig_web_copy_link" rel="noopener noreferrer dofollow" target="_blank">Stephen Hummel</a>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647039585"
        
            data-elid="2647039585"
            data-post-url="https://bigthink.com/surprising-science/red-sprite-lightning"
            
                data-authors="Robby Berman"
            
            
                data-headline="Did I just see a giant red jellyfish in the sky? Maybe."
            
        ><script type="application/json" id="assembler-ad-config-2647039585" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "\u003cdiv id=\"widget-6c87ee\"\n   data-stack-widget\n   data-widget-host=\"habitat\"\n   data-endpoint=\"trends.stacksocialcontent.com\"\n   data-widget-id=\"139588\"\u003e\u003c/div\u003e", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Red sprites are high-altitude companions to thunderstorms.</li><li>They exist for milliseconds, so the best way to "capture" one is on video.</li><li>They can reach 60 miles up from the top of a thundercloud.</li></ul><div><br></div></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/red-sprite-lightning?rebelltitem=1#rebelltitem1"
    data-published-at="1597936519"
    data-basename="particle-1"
    data-post-id="2647039585"
>&lt;p&gt;The thought-provoking and ultimately mind-bendingly great movie &#34;&lt;a href=&#34;https://www.imdb.com/title/tt2543164/&#34; target=&#34;_blank&#34;&gt;Arrival&lt;/a&gt;&#34; is the story of a human linguistics expert seeking to communicate with massive alien &lt;a href=&#34;https://youtu.be/TXY5qg4r7Ls&#34; target=&#34;_blank&#34;&gt;heptapods&lt;/a&gt; suspended, tentacles hanging down, behind a thick window. If you&#39;ve seen the film and just happened to catch the briefest impression of something startlingly similar, high in a stormy night sky, you&#39;d likely assume it was your imagination. You shouldn&#39;t.&lt;/p&gt;&lt;p&gt;Dark-skies expert Stephen Hummel of the &lt;a href=&#34;https://mcdonaldobservatory.org/visitors&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer dofollow&#34;&gt;McDonald Observatory&lt;/a&gt; in Mount Locke, Texas captured the image above on the night of July 2, 2020 over Locke Ridge. No Photoshop, no trickery. It&#39;s real, if not what it seems to be.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/red-sprite-lightning?rebelltitem=2#rebelltitem2"
    data-published-at="1597936519"
    data-basename="red-sprites"
    data-post-id="2647039585"
><h3 data-role="headline">Red sprites</h3>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTYwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzkyNDQ1OX0.PdJo2UiipEfOHfg-U32Etwqhl3ny0vXwnjywp_GZO7I/img.jpg?width=980&#34; id=&#34;f09f5&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;1b3dcbbe2ae51d7bd72b9e23cdbd6d44&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p>A red sprite in the distance, high above a thunderstorm, as recorded by the ISS</p></small><small class="image-media media-photo-credit"><p>Image source: <a href="https://earthobservatory.nasa.gov/images/86463/red-sprites-above-the-us-and-central-america" target="_blank">NASA Earth Observatory</a></p></small>&lt;p&gt;What Hummel recorded was an image of a red sprite. Red sprites are naturally occurring electrical weather phenomena that were first identified in 1989 and named by Davis Sentman, a professor of physics at the University of Alaska.&lt;/p&gt;&lt;p&gt;A red sprite is a weak electrical discharge shooting outward toward space high in the atmosphere, between &lt;a href=&#34;http://www.esa.int/ESA_Multimedia/Videos/2016/04/Red_sprites_and_blue_jets&#34; target=&#34;_blank&#34;&gt;60 and 80 kilometers&lt;/a&gt; (37-50 miles) up. It&#39;s the briefest of phenomena, lasting 20 milliseconds at most. Red sprites balance out the positive charge of cloud-to-ground lightning, sitting atop the most powerful storms, and can extend 60 miles up from a storm&#39;s top. Red sprites have been seen and photographed from the International Space Station. They&#39;re usually red because their charge excites nitrogen molecules in the upper reaches where they occur.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/red-sprite-lightning?rebelltitem=3#rebelltitem3"
    data-published-at="1597936519"
    data-basename="quick"
    data-post-id="2647039585"
><h3 data-role="headline">Quick...</h3>&lt;div id=&#34;5335f&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;2ab5870864bf9ede3d4b47439fa342f9&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34;
            data-instgrm-captioned data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/CCIcgmElpV0/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;Login • Instagram&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;&lt;p&gt;Being so super-brief, and because they&#39;re often above cloud cover, red sprites are rarely seen by humans, except as a flash just quick enough to leave a mental impression behind. The best way to catch a good look at one is by video recording a storm and slowing its playback down each time a flash is visible to the naked eye.&lt;/p&gt;&lt;p&gt;This is what Hummel did. He explained to &lt;a href=&#34;https://www.businessinsider.com/photo-red-jellyfish-sprite-lightning-during-texas-storm-2020-8?r=US&amp;amp;IR=T&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer dofollow&#34;&gt;Business Insider&lt;/a&gt; that the sprite he caught was found in about 4.5 hours of video shot that night. He estimates his sprite was likely in the neighborhood of 30 miles tall and 30 miles long.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/red-sprite-lightning?rebelltitem=4#rebelltitem4"
    data-published-at="1597936519"
    data-basename="and-so-weird"
    data-post-id="2647039585"
><h3 data-role="headline">And so weird</h3>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTYxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjUwMjI0MH0.p6mgrzmvhw4_TZACe2zXGg26M3hhAg3Bxt6wGsviYx4/img.jpg?width=980&#34; id=&#34;eefb0&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;db369889e403855330706fbed3a49e83&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-photo-credit"><p>Image source: <a href="STEPHANE%20VETTER%20(TWAN)/NASA" target="_blank">Stephane Vetter (TWAN)/NASA</a></p></small>&lt;p&gt;The shapes of red sprites are strange and unlike anything else on Earth, though they have been described as being similar to a carrot or a column, in addition to looking like Hummel&#39;s jellyfish. But really, how would you describe this picture taken by NASA?&lt;/p&gt;</div>

                    &lt;p class=&#34;&#34;&gt;&lt;br&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647039585"
    data-post-url="https://bigthink.com/surprising-science/red-sprite-lightning"
    
        data-authors="Robby Berman"
    
    
        data-headline="Did I just see a giant red jellyfish in the sky? Maybe."
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nature"
            >nature</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nasa"
            >nasa</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/science"
            >science</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/electricity"
            >electricity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/red-sprite"
            >red sprite</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sky-monster"
            >sky monster</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/arrival-movie"
            >arrival movie</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/weather"
            >weather</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fred-sprite-lightning%3Fxrs%3DRebelMouse_fb%26ts%3D1597953913" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/red-sprite-lightning&amp;text=Did%20I%20just%20see%20a%20giant%20red%20jellyfish%20in%20the%20sky%3F%20Maybe.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Did%20I%20just%20see%20a%20giant%20red%20jellyfish%20in%20the%20sky%3F%20Maybe.&amp;body=https://bigthink.com/surprising-science/red-sprite-lightning" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/red-sprite-lightning" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/red-sprite-lightning&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647039585">
    {"customDimensions": {"1":"Robby Berman","3":"nature, nasa, science, electricity, red sprite, sky monster, arrival movie, weather, ~popular_source-pageview","4":"08/20/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_6_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_6_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_6_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_6_0_0_3_2"><div class="" id="sPost_0_0_6_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_6_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_6_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-psychology tag-sex tag-beauty post-section--sex-relationships" 
                 elid="2647030851">
<article elid="2647030851" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647030851" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/science-of-attraction"  aria-label="Study: Unattractive people far overestimate their looks">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="smiling man"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTYyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzgyNTg3MX0.DQ-kp_bceKR2q4RWrNcnO4hCbt1jREZJY1UaPMpB9RY/img.jpg?width=1200&coordinates=0%2C2000%2C0%2C2000&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTYyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzgyNTg3MX0.DQ-kp_bceKR2q4RWrNcnO4hCbt1jREZJY1UaPMpB9RY/img.jpg?width=600&coordinates=0%2C2000%2C0%2C2000&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2OTYyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzgyNTg3MX0.DQ-kp_bceKR2q4RWrNcnO4hCbt1jREZJY1UaPMpB9RY/img.jpg?width=600&coordinates=0%2C2000%2C0%2C2000&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/science-of-attraction"  aria-label="Study: Unattractive people far overestimate their looks">
        Study: Unattractive people far overestimate their looks
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTE3NjkyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTYzNjQwNX0.aX5Ll9bfvBcz-hC4BRX0S8_nQJWZ_6i9naONXdY_Ifk/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/stephen-johnson">Stephen Johnson</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>The finding is remarkably similar to the Dunning-Kruger effect, which describes how incompetent people tend to overestimate their own competency.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsex-relationships%2Fscience-of-attraction%3Fxrs%3DRebelMouse_fb%26ts%3D1597943117" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/sex-relationships/science-of-attraction&amp;text=Study%3A%20Unattractive%20people%20far%20overestimate%20their%20looks&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Study%3A%20Unattractive%20people%20far%20overestimate%20their%20looks&amp;body=https://bigthink.com/sex-relationships/science-of-attraction" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/sex-relationships/science-of-attraction" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/sex-relationships/science-of-attraction&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647030851">
    {"customDimensions": {"1":"Stephen Johnson","3":"psychology, sex, beauty, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558072, 23558020], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_6_0_0_3_2_1"><div id="sPost_0_0_6_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_6_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_6_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_6_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_6_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_6_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-relationships tag-women tag-family tag-marriage tag-love post-section--sex-relationships" 
                 elid="2647030086">
<article elid="2647030086" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647030086" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/couples-living-apart"  aria-label="Why more couples are choosing to live apart">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Studies show why more couples are choosing to leave apart."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDE5MDUyMn0.HU6t85xGwWN2g9ytRO2S6vwP0jw1VedfZSKkFoc3kAk/img.jpg?width=1200&coordinates=0%2C543%2C0%2C544&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDE5MDUyMn0.HU6t85xGwWN2g9ytRO2S6vwP0jw1VedfZSKkFoc3kAk/img.jpg?width=600&coordinates=0%2C543%2C0%2C544&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzgyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDE5MDUyMn0.HU6t85xGwWN2g9ytRO2S6vwP0jw1VedfZSKkFoc3kAk/img.jpg?width=600&coordinates=0%2C543%2C0%2C544&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/couples-living-apart"  aria-label="Why more couples are choosing to live apart">
        Why more couples are choosing to live apart
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647030086">
    {"customDimensions": {"1":"Simon Duncan","3":"relationships, women, family, marriage, love, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23595515, 23558020], "buckets": [], "authors": [20322673]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_6_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_6_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_6_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-oceans tag-science-fiction tag-animals tag-crustaceans tag-isopod post-section--surprising-science" 
                 elid="2647027430">
<article elid="2647027430" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2647027430" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/darth-vader-isopod"  aria-label="Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Bathynomus raksasa"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=600&coordinates=420%2C0%2C420%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=600&coordinates=420%2C0%2C420%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=300&coordinates=420%2C0%2C420%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/darth-vader-isopod"  aria-label="Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean">
        Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647027430">
    {"customDimensions": {"1":"Scotty Hendricks","3":"oceans, science fiction, animals, crustaceans, isopod, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_6_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_6_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-cosmos tag-physics tag-planets tag-space tag-sun tag-universe post-section--surprising-science" 
                 elid="2647019564">
<article elid="2647019564" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647019564" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/binary-sun"  aria-label="The Sun was half of a binary system, a new paper suggests">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Mirrored image of the sun"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTExNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDQwMDE4MX0.lDUOhCOpGnSWN6vdH4b-K8AKQ0EXOdWMscWUKp00rLc/img.jpg?width=1200&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTExNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDQwMDE4MX0.lDUOhCOpGnSWN6vdH4b-K8AKQ0EXOdWMscWUKp00rLc/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTExNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDQwMDE4MX0.lDUOhCOpGnSWN6vdH4b-K8AKQ0EXOdWMscWUKp00rLc/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/binary-sun"  aria-label="The Sun was half of a binary system, a new paper suggests">
        The Sun was half of a binary system, a new paper suggests
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647019564">
    {"customDimensions": {"1":"Robby Berman","3":"cosmos, physics, planets, space, sun, universe, ~popular_source-pageview, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558023], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
                
                <div class="widget tag-adventure tag-cancer tag-compilation tag-cosmos tag-dna tag-elon-musk tag-exploration tag-extraterrestrial-life tag-future tag-human-body tag-humanity tag-learning tag-mars tag-nasa tag-planets tag-science tag-space tag-universe post-section--videos" 
                 elid="2647008986">
<article elid="2647008986" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-MD post-2647008986" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/mars-colony-humanitys-greatest-quest"  aria-label="Mars colony: Humanity&#39;s greatest quest">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Mars colony: Humanity&#39;s greatest quest"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTM3NzAyM30.aFGHqfII9a8uc1ePMntXC1moJExV2u7cqLL2zjj-lpc/img.jpg?width=1200&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTM3NzAyM30.aFGHqfII9a8uc1ePMntXC1moJExV2u7cqLL2zjj-lpc/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTM3NzAyM30.aFGHqfII9a8uc1ePMntXC1moJExV2u7cqLL2zjj-lpc/img.jpg?width=600&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/mars-colony-humanitys-greatest-quest"  aria-label="Mars colony: Humanity&#39;s greatest quest">
        Mars colony: Humanity&#39;s greatest quest
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647008986">
    {"customDimensions": {"1":"Big Think","3":"adventure, cancer, compilation, cosmos, dna, elon musk, exploration, extraterrestrial life, future, human body, humanity, learning, mars, nasa, planets, science, space, universe","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558021, 23558062], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div id="sPost_0_0_6_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_6_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_6_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_6_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-government tag-politics tag-protests tag-activism tag-social-media tag-surveillance post-section--politics-current-affairs" 
                 elid="2647018945">
<article elid="2647018945" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2647018945" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/secret-service-tracking"  aria-label="The Secret Service is buying social media location data">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="The Secret Service is buying social media location data"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTA2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTI3MjQ0M30.TXa2D-oAreCJw_odjBRJLuEYs3kxK_IlvcSrAr-CRN0/img.jpg?width=600&coordinates=176%2C0%2C176%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTA2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTI3MjQ0M30.TXa2D-oAreCJw_odjBRJLuEYs3kxK_IlvcSrAr-CRN0/img.jpg?width=600&coordinates=176%2C0%2C176%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTA2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTI3MjQ0M30.TXa2D-oAreCJw_odjBRJLuEYs3kxK_IlvcSrAr-CRN0/img.jpg?width=300&coordinates=176%2C0%2C176%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/secret-service-tracking"  aria-label="The Secret Service is buying social media location data">
        The Secret Service is buying social media location data
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647018945">
    {"customDimensions": {"1":"Derek Beres","3":"Government, politics, protests, activism, social media, surveillance, ~popular_source-pageview","4":"08/18/2020"}, "post": {"providerId": 0, "sections": [23558016, 23558017, 23558072, 0, 23558025], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_6_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_6_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_6_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-brain tag-technology tag-innovation tag-ai tag-artificial-intelligence tag-mind post-section--technology-innovation" 
                 elid="2647017226">
<article elid="2647017226" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647017226" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/brain-machine-interface"  aria-label="Humans could merge with AI through this specialized polymer">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="brain network illustration"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NDU4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzkxODY1N30.dM5MqT5rxqsTjtojdVizaP-wuhbqwSCAgXs1hWG3rKY/img.jpg?width=1200&coordinates=0%2C30%2C0%2C30&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NDU4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzkxODY1N30.dM5MqT5rxqsTjtojdVizaP-wuhbqwSCAgXs1hWG3rKY/img.jpg?width=600&coordinates=0%2C30%2C0%2C30&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NDU4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzkxODY1N30.dM5MqT5rxqsTjtojdVizaP-wuhbqwSCAgXs1hWG3rKY/img.jpg?width=600&coordinates=0%2C30%2C0%2C30&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/brain-machine-interface"  aria-label="Humans could merge with AI through this specialized polymer">
        Humans could merge with AI through this specialized polymer
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647017226">
    {"customDimensions": {"1":"Stephen Johnson","3":"brain, technology, innovation, ai, artificial intelligence, mind, ~popular_source-pageview","4":"08/18/2020"}, "post": {"providerId": 0, "sections": [23558016, 23558025, 23558018, 23558072, 0], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_6_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_6_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-addiction tag-cognitive-science tag-health tag-human-body tag-public-health tag-brain tag-emotions tag-neuroscience tag-senses tag-diet post-section--mind-brain" 
                 elid="2647012608">
<article elid="2647012608" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647012608" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/how-to-stop-food-cravings"  aria-label="Can you manipulate your brain to stop your food cravings?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="woman staring at dessert"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NDQ3NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTAxODYzNX0.14U-mX3slV3NXl52odqQq9OOUEw8nnnDJgMKafCKxGU/img.png?width=1200&coordinates=0%2C39%2C0%2C39&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NDQ3NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTAxODYzNX0.14U-mX3slV3NXl52odqQq9OOUEw8nnnDJgMKafCKxGU/img.png?width=600&coordinates=0%2C39%2C0%2C39&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NDQ3NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MTAxODYzNX0.14U-mX3slV3NXl52odqQq9OOUEw8nnnDJgMKafCKxGU/img.png?width=600&coordinates=0%2C39%2C0%2C39&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/how-to-stop-food-cravings"  aria-label="Can you manipulate your brain to stop your food cravings?">
        Can you manipulate your brain to stop your food cravings?
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647012608">
    {"customDimensions": {"1":"Jaimee Bell","3":"addiction, cognitive science, health, human body, public health, brain, emotions, neuroscience, senses, diet, ~popular_source-pageview","4":"08/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558019], "buckets": [], "authors": [20204009]} }
</script>
</article>
                </div>
                
                <div class="widget tag-medical-research tag-vaccines tag-coronavirus tag-covid-19 tag-public-health post-section--coronavirus" 
                 elid="2647008317">
<article elid="2647008317" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647008317" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/coronavirus/coronavirus-antibodies"  aria-label="Promising COVID-19 studies show hope for long-lasting immunity">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Coronavirus vaccine research."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjM1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODcyMTI4NH0.ZCJDf4ycareUekJ44zLYAPaiOLehXZISCFX8d5jauM0/img.jpg?width=1200&coordinates=0%2C408%2C0%2C408&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjM1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODcyMTI4NH0.ZCJDf4ycareUekJ44zLYAPaiOLehXZISCFX8d5jauM0/img.jpg?width=600&coordinates=0%2C408%2C0%2C408&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2MjM1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODcyMTI4NH0.ZCJDf4ycareUekJ44zLYAPaiOLehXZISCFX8d5jauM0/img.jpg?width=600&coordinates=0%2C408%2C0%2C408&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/coronavirus/"
    >Coronavirus</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/coronavirus/coronavirus-antibodies"  aria-label="Promising COVID-19 studies show hope for long-lasting immunity">
        Promising COVID-19 studies show hope for long-lasting immunity
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647008317">
    {"customDimensions": {"1":"Stephen Johnson","3":"medical research, vaccines, coronavirus, COVID-19, public health, ~popular_source-pageview","4":"08/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 480258363, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_6_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_6_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_6_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-" 
        data-more-posts-exists="true"
         data-has-more="true"
        style="display: block !important;" 
    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Begin comScore Tag --><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /><!-- End comScore Tag 
--><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><script>

    function rm_fn_45c724ca91b8199be29e8b3a17485035() {
        // Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
// Quantcast Tag
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_45c724ca91b8199be29e8b3a17485035);

</script><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><script>

    function rm_fn_e413fc960360df4f7dd60e5612cf4e10() {
        (function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_e413fc960360df4f7dd60e5612cf4e10);

</script><script>

    function rm_fn_6fafeda83dc1177287044d99a9f2397a() {
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_6fafeda83dc1177287044d99a9f2397a);

</script><script>

    function rm_fn_536516d6c8b03520aa53c104b891aaa3() {
        const script = document.createElement('script');
        script.src = "//delivery.adrecover.com/41006/adRecover.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_536516d6c8b03520aa53c104b891aaa3);

</script><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><script>

    function rm_fn_82297947f7def41e771ce457bb14a592() {
        const script = document.createElement('script');
        script.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&amp;adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_82297947f7def41e771ce457bb14a592);

</script><script>

    function rm_fn_f5877f233972c3c349a6ac51f8636a67() {
          (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-p', '393');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f5877f233972c3c349a6ac51f8636a67);

</script><script>

    function rm_fn_8fd25ec05787a4a7533049369fa68213() {
        const script = document.createElement('script');
        script.src = " https://apv-launcher.minute.ly/api/launcher/MIN-90200.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_8fd25ec05787a4a7533049369fa68213);

</script><script>

    function rm_fn_c0230ee7dcac505d1ac046fc86897789() {
        function full_height_all_the_things() {    
  var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
  for (var i = 0; i < fullies.length; i++) {
    var this_fully = fullies[i];
    this_fully.classList.toggle("fh_processed");

    var fully_style = window.getComputedStyle(this_fully);
    if (fully_style.display == 'none') continue;

    try {
      var new_height = this_fully.closest(".row").offsetHeight + "px";
      this_fully.closest(".col").style.height = new_height;
      this_fully.style.height = new_height;
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}

function adjust_sticky_positioning() {    
  var wides = document.querySelectorAll(".sticky_wide");
  for (var i = 0; i < wides.length; i++) {
    if (wides[i].offsetParent === null) continue;

    try {
      var blk = wides[i].closest(".content_block_wrapper");
      var ldrbrd = wides[i].querySelector("div");
      var clmn = null;
      if (blk) clmn = blk.querySelector(".sticky_column");

      if (ldrbrd && ldrbrd.style.display !== 'none') {
        wides[i].style.display = 'block';
        if (clmn) clmn.style.top = "181px";
      } else {
        wides[i].style.display = 'none';
        if (clmn) clmn.style.top = "91px";
      }
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}       

document.addEventListener("scroll", function(event) {
  adjust_sticky_positioning();
  return this;
});

createElementChangeListener(".fullheight", (el) => {
  full_height_all_the_things();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c0230ee7dcac505d1ac046fc86897789);

</script><!-- User Code --><!-- CSS --><style>
  .all-content-wrapper > .business-popup {
   display: none; 
  }
  .business-popup {
    position: absolute;
    z-index: 2;
    top: 0;
    left: 0;
    right:0;
    bottom: 0;
    visibility: hidden;
    height: 0;
    overflow: hidden;
    color: #fff;
    font-family: Montserrat;
    max-width: 1186px;
    margin: auto;
    text-align: center;
    background: rgba(47, 55, 61, 0.9);
    min-height: auto;
  }
  .post-partial .business-popup {
    bottom: -30px; 
    top: -40px;
  }
  .business-popup.show {
    visibility: visible;
    height: auto;
  }
  .business-popup iframe {
    border: none;
    height: 100%;
    width: 100%;
  }


  @media (max-width:767px) {
        .container_main {
    padding-bottom: 0 !important;
}
    .post-partial.article__splash-custom {
        padding-top: 10px;
    }
    .jwplayer {
    	padding-bottom: 0;
    }
    .business-popup {
      left: 0;
      right: 0;
    }
  }

  
  .business-popup p.lead {
    color: #000;
    font-size: 18px;
  }
  .business-popup button.subscribe {
    font-size: 24px;
    font-weight: bold;
    text-decoration: none;
    background-color: #000;
    color: #fff;
    padding: 8px 12px;
    border-color: #000;
  }
  .business-popup .pricing-element {
    display: inline-block;
    font-size: 24px;
    font-weight: bold;
    margin: 16px 12px 24px 12px;
  }
  .business-popup .pricing-element .interval {
    font-size: 18px;
  }
  .business-popup p a {
    color: #fff;
  }
  .business-popup p a:hover {
    color: #e25f1f;
  }
</style><!-- 

HTML

--><div class="business-popup"><iframe src="https://edge.bigthink.com/users/sign_up?p=1&pu=1&utm_source=bigthink&utm_medium=organic"></iframe></div><!-- End User Code --><script>

    function rm_fn_98ce806d928a9fde853d79c1ce1c1436() {
        let popup = document.querySelector('.business-popup');
  let popupCloned = popup.cloneNode(true);
  var skipPopup = false;
  
  var edgexhr = new XMLHttpRequest();
  edgexhr.withCredentials = true;
  edgexhr.open('GET', 'https://edge.bigthink.com/users/sessions/check_login', true);
  edgexhr.onload = function() {
    if (edgexhr.status >= 200 && edgexhr.status < 400) {
      // Success!
      var data = JSON.parse(edgexhr.responseText);
      skipPopup = data.ok;
    }
  };
  edgexhr.send();

  function processingPopup() { 
    let videos = document.querySelectorAll('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play');
    
    videos.forEach(function(video) {
      let widgetHead = video.closest('.widget__head:not(.processed)');
      widgetHead.className += ' processed'; 

      widgetHead.onclick = function(){
          let widget = widgetHead.closest('article');
        
          if( !widget.classList.contains('processed') ) {
          
            widget.className += ' processed'; 

            widget.appendChild(popupCloned);
            
        }

          if (!skipPopup) showMailChimp(widget);
      };
    });
  }

  function showMailChimp(el) {
    
    setTimeout( function(){
      if (skipPopup) return;
      
      let mailchimp = el.querySelector('#mc_embed_signup form');
      let elPopup = el.querySelector('.business-popup');
      
      const regex = /players\%2F([\w\-])+\.js/g;
      let videoStr = el.querySelector('script[type="video-content"]').innerText;
          videoStr = regex.exec(videoStr);
let videoPlayer = videoStr[0].replace(/players\%2F/g, '').replace('.js', '').split('-'),
videoID = 'botr_' + videoPlayer.join('_') + '_div';

      jwplayer(videoID).pause();
      
      if( !elPopup.classList.contains('show') ) {
         elPopup.className += ' show';
      }
      
    }, 45000);
    
  }
  if(document.querySelector('.for-business')) {
  	processingPopup();
  }


createElementChangeListener('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play', (el) => {
	processingPopup();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_98ce806d928a9fde853d79c1ce1c1436);

</script><script>

    function rm_fn_57850b6971f868a455bd0456f986d01e() {
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_57850b6971f868a455bd0456f986d01e);

</script><span class="js-brick-description hidden" data-name="Advertising"></span><script>

    function rm_fn_5cbd058a2d0dd2be4390164d6d0acca6() {
        const script = document.createElement('script');
        script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        script.async = true;
        document.head.appendChild(script);
        
        script.addEventListener('load', function() {
            window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  googletag.defineSlot('/7346874/Hellobar-adunits/393.1', [1, 1], 'div-gpt-ad-1591830751316-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
        });
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5cbd058a2d0dd2be4390164d6d0acca6);

</script><script>

    function rm_fn_dfdc3ea61a779b84663e34df9e212b0f() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/static/blogherads.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_dfdc3ea61a779b84663e34df9e212b0f);

</script><script>

    function rm_fn_454defdb58217ebef8a648907b97af71() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/sk/12/122/1229025/26694/header.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_454defdb58217ebef8a648907b97af71);

</script><!-- User Code -->
        <!-- /7346874/Hellobar-adunits/393.1 --><div id='div-gpt-ad-1591830751316-0' style='width: 1px; height: 1px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591830751316-0'); });
  </script></div><!-- End User Code --></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>