    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjg4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjQ2NjUwNn0.eJAVL7kZLX3z0tXik0GWRa8_pWmXyA55rmi68KjfeCw/img.jpg?width=1245&quality=85&coordinates=0%2C377%2C0%2C378&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjg4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjQ2NjUwNn0.eJAVL7kZLX3z0tXik0GWRa8_pWmXyA55rmi68KjfeCw/img.jpg?width=1200&coordinates=0%2C504%2C0%2C504&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Technology &amp; Innovation">
        <meta property="og:url" content="https://bigthink.com/technology-innovation/energy-storage">
        <link rel="canonical" href="https://theconversation.com/these-3-energy-storage-technologies-can-help-solve-the-challenge-of-moving-to-100-renewable-electricity-161564" />
    <meta property="og:site_name"           content="Big Think">
    
<meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjg4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjQ2NjUwNn0.eJAVL7kZLX3z0tXik0GWRa8_pWmXyA55rmi68KjfeCw/img.jpg?width=1200&coordinates=0%2C504%2C0%2C504&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="How 3 new technologies can bring us closer to 100% renewable energy">
    <meta property="og:description"         content="Scientists are solving the problem of costly energy storage.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2654941030", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "pathParams": {"sections": "technology-innovation/", "slug": "energy-storage"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "Alternative-energy"}, "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558016, 23595515, 23558072], "shareUrl": "https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2Fenergy-storage", "id": 2654941030}, "fbAppVersion": "v2.5", "useRiver": true, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22technology-innovation%5C%2F%22%2C%22slug%22%3A%22energy-storage%22%7D\u0026post_id=2654941030\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2654941030"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.7dce9371651e34c38497.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.36281ab2473de62963ec.bundle.js"></script>

    <script type="module" async src="https://bigthink.com/static/dist/social-ux/runtime.5f799026dc7607827e1f.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/runtime.a23f0bdfa8e61def07fb.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/technology-innovation.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>3 new energy storage technologies for 100% renewable energy - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsf3e0ced51f20c9c86aed5e8b5ada35fbRMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2021-09-08T17:54:16+00:00" /><meta property="article:modified_time" content="2021-09-08T19:05:23+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="Alternative energy, Energy, Environment, Technology, Electricity"/><meta name="description" content="While solar and wind power have gotten much cheaper, it is still relatively expensive to store energy. And since renewable energy generation isn't available all the time – it happens when the wind blows or the sun shines – storage is essential. We look at three new energy storage technologies that will get us closer to 100% renewable energy."/><link rel="amphtml" href="https://bigthink.com/amp/energy-storage-2654941030"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'technology-innovation';
  var ptype = "article";
  var tag = ["alternative-energy", "energy", "environment", "technology", "electricity"].join(", ");
  var pid = "energy-storage";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2654941030">
</style><style id="custom-post-styles-2646382381">
</style><style id="custom-post-styles-2647148940">
</style><style id="custom-post-styles-2654935609">
</style><style id="custom-post-styles-2654940117">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  var s2 = s2 || 'discover';
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["alternative-energy", "energy", "environment", "technology", "electricity"]);
    blogherads.setTargeting("pub_meta_2", s2);
  });
</script>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-technology-innovation"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--singleton">
            <a
                href="https://bigthink.com/singleton/"
                
            >Sponsored by Million Stories</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--by-invitation">
            <a
                href="https://bigthink.com/by-invitation/"
                
            >By Invitation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guest-thinkers">
            <a
                href="https://bigthink.com/guest-thinkers/"
                
            >Guest Thinkers</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="0"
                width="500"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjkwMDE4OTE4fQ.eM92YfSpiKkuL8w7545t21fZdDHHwhCbWn4ZTvWZAwY/img.png?width=500"alt="Big Think"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjkwMDE4OTE4fQ.eM92YfSpiKkuL8w7545t21fZdDHHwhCbWn4ZTvWZAwY/img.png?width=500"alt="Big Think"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjkwMDE4OTE4fQ.eM92YfSpiKkuL8w7545t21fZdDHHwhCbWn4ZTvWZAwY/img.png?width=500"alt="Big Think"/>
            
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-brain tag-three-layers-of-the-brain tag-brain-and-cognitive-sciences tag-limbic-system tag-cerebral-cortex tag-lizard-brain post-section--videos"
                 elid="2654866928"
                data-category="Videos">
<article 
    elid="2654866928" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2654866928" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/reptilian-brain"  aria-label="Your reptilian brain, explained | Robert Sapolsky">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Your reptilian brain, explained | Robert Sapolsky"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=1200&quality=85&coordinates=0%2C156%2C0%2C0&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=600&quality=85&coordinates=0%2C156%2C0%2C0&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=600&quality=85&coordinates=0%2C156%2C0%2C0&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=1200&quality=85&coordinates=0%2C156%2C0%2C0&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/reptilian-brain"  aria-label="Your reptilian brain, explained | Robert Sapolsky" data-type="text">
        Your reptilian brain, explained | Robert Sapolsky
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2654866928">
    {"customDimensions": {"1":"Robert M Sapolsky","2":"videos","3":"brain, three layers of the brain, Brain and cognitive sciences, limbic system, cerebral cortex, lizard brain, ~popular_source-pageview","4":"09/05/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062, 23558072], "buckets": [], "authors": [19129255]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-atheism tag-christianity tag-death tag-god tag-humanity tag-islam tag-life tag-religion post-section--videos"
                 elid="2649534865"
                data-category="Videos">
<article 
    elid="2649534865" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2649534865" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/is-there-life-after-death"  aria-label="Is there life after death?">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Is there life after death?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTkwODU0MH0.EqstESrAVa0o4X7HBtjjvHa4SnExzQZrKdciZtwMsOg/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTkwODU0MH0.EqstESrAVa0o4X7HBtjjvHa4SnExzQZrKdciZtwMsOg/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTkwODU0MH0.EqstESrAVa0o4X7HBtjjvHa4SnExzQZrKdciZtwMsOg/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTkwODU0MH0.EqstESrAVa0o4X7HBtjjvHa4SnExzQZrKdciZtwMsOg/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/is-there-life-after-death"  aria-label="Is there life after death?" data-type="text">
        Is there life after death?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649534865">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"atheism, christianity, death, god, humanity, islam, life, religion, ~popular_source-pageview","4":"12/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062, 23558072, 23558014], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-science tag-algorithm tag-code tag-computers tag-prediction tag-statistics tag-journalism tag-data"
                 elid="2629613389"
                data-category="Surprising Science">
<article 
    elid="2629613389" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2629613389" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Why eating ice cream is linked to shark attacks"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=1200&quality=85&coordinates=0%2C40%2C0%2C40&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=1200&quality=85&coordinates=0%2C40%2C0%2C40&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks" data-type="text">
        Why eating ice cream is linked to shark attacks
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2629613389">
    {"customDimensions": {"1":"Eric Siegel","2":"surprising-science","3":"science, algorithm, code, computers, prediction, statistics, journalism, data, ~popular_source-pageview","4":"02/21/2019"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558021], "buckets": [], "authors": [19127242]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .current_post_mobile .posts-custom .widget__body {
  	margin: 0;
  }
  
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-weekly" id="sSectionNewsletterPromo_0_0_7_0_0_0_1"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0"><!-- User Code --><h2 class="newsletter-promo-cta">Big ideas.<br>Once a week.</h2><h3 class="newsletter-promo-cta2">Subscribe to our weekly newsletter.</h3><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
              value="2"
              name="group[21218][2]"
              id="mce-group[21218]-21218-1"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified,product_prices,product_vendor,product_buy_link" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_subheadline="top" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Separator="active" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2654941030" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654941030" 
    
    data-category="Technology &amp; Innovation"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        How 3 new technologies can bring us closer to 100% renewable energy
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Scientists are solving the problem of costly energy storage.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/kerry_rippy_ph_d_candidate_i">
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
            </a>
            <a href="https://bigthink.com/u/kerry_rippy_ph_d_candidate_i" class="post-author__name" data-type="text">Kerry Rippy</a>
            
        </div></div><span class="post-date">08 September, 2021</span></div><div class="widget__head">
                        
                        <img
                                            role="img"
                                            
                                            alt="Batteries collected for recycling."
                                            aria-label="Batteries collected for recycling."
                                            src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjg4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjQ2NjUwNn0.eJAVL7kZLX3z0tXik0GWRa8_pWmXyA55rmi68KjfeCw/img.jpg?width=1245&quality=85&coordinates=0%2C377%2C0%2C378&height=700"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1245"
                                            height="700"
                                        />
                            
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://images.unsplash.com/photo-1612965110642-d2ed35011901?ixlib=rb-1.2.1&q=80&fm=jpg&crop=entropy&cs=tinysrgb&dl=john-cameron-QukrVl1F9Q0-unsplash.jpg" target="_blank">images.unsplash.com</a>, John Camereon
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2654941030"
        
            data-elid="2654941030"
            data-post-url="https://bigthink.com/technology-innovation/energy-storage"
            
                data-authors="Kerry Rippy"
            
            
                data-headline="How 3 new technologies can bring us closer to 100% renewable energy"
            
        ><div class="body-description"><p>
	In recent decades the cost of <a href="https://www.irena.org/costs/Power-Generation-Costs/Wind-Power">wind</a> and <a href="https://www.nrel.gov/news/program/2021/documenting-a-decade-of-cost-declines-for-pv-systems.html">solar</a> power generation has dropped dramatically.
</p><hr><p>
	This is one reason that the U.S. Department of Energy projects that renewable energy will be the 
	<a href="https://www.eia.gov/outlooks/aeo/pdf/AEO_Narrative_2021.pdf">fastest-growing U.S. energy source through 2050</a>.
</p><p>
	However, it's still relatively expensive to store energy. And since renewable energy generation 
	<a href="https://blogs.scientificamerican.com/plugged-in/renewable-energy-intermittency-explained-challenges-solutions-and-opportunities/">isn't available all the time</a> – it happens when the wind blows or the sun shines – storage is essential.
</p><p>
	As a 
	<a href="https://www.nrel.gov/research/staff/kerry-rippy.html">researcher at the National Renewable Energy Laboratory</a>, I work with the federal government and private industry to develop renewable energy storage technologies. In a recent <a href="https://www.nrel.gov/docs/fy21osti/77449.pdf">report</a>, researchers at NREL estimated that the potential exists to increase U.S. renewable energy storage capacity by <a href="https://www.nrel.gov/docs/fy21osti/77449.pdf">as much as 3,000% percent by 2050</a>.
</p><p>
	Here are three emerging technologies that could help make this happen.
</p><h2>Longer charges</h2><p>
	From alkaline batteries for small electronics to lithium-ion batteries for cars and laptops, most people already use batteries in many aspects of their daily lives. But there is still lots of room for growth.
</p><p>
	For example, high-capacity batteries with long discharge times – up to 10 hours – could be valuable for storing solar power at night or increasing the range of electric vehicles. Right now there are very few such batteries in use. However, according to 
	<a href="https://www.nrel.gov/docs/fy21osti/77449.pdf">recent projections</a>, upwards of 100 gigawatts' worth of these batteries will likely be installed by 2050. For comparison, that's <a href="https://powerauthority.org/about-us/history-of-hoover/">50 times the generating capacity of Hoover Dam</a>. This could have a major impact on the viability of renewable energy.
</p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/9OVtk6G2TnQ" title="YouTube video player" width="560"></iframe><p>
		Batteries work by creating a chemical reaction that produces a flow of electrical current.<br>
</p><p>
	One of the biggest obstacles is limited supplies of lithium and cobalt, which currently are essential for making lightweight, powerful batteries. According to 
	<a href="https://www.mining.com/electric-cars-dreams-may-shattered-2050-lack-cobalt-lithium-supplies/">some estimates</a>, around 10% of the world's lithium and nearly all of the world's cobalt reserves will be depleted by 2050.
</p><p>
	Furthermore, nearly 70% of the world's cobalt is mined in the Congo, under conditions that have long been documented as 
	<a href="https://www.cfr.org/blog/why-cobalt-mining-drc-needs-urgent-attention">inhumane</a>.
</p><p>
	Scientists are working to develop techniques for 
	<a href="https://cen.acs.org/materials/energy-storage/time-serious-recycling-lithium/97/i28">recycling lithium and cobalt batteries</a>, and to design batteries based on other materials. Tesla plans to produce <a href="https://asia.nikkei.com/Business/CES-2021/Cheaper-Tesla-Panasonic-to-develop-cobalt-free-battery">cobalt-free</a> batteries within the next few years. Others aim to <a href="https://spectrum.ieee.org/energywise/energy/batteries-storage/sodium-ion-batteries-poised-to-pick-off-large-scale-lithium-applications">replace lithium with sodium</a>, which has properties very similar to lithium's but is much more abundant.
</p><h2>Safer batteries</h2><p>
	Another priority is to make batteries safer. One area for improvement is electrolytes – the medium, often liquid, that 
	<a href="https://www.youtube.com/watch?v=9OVtk6G2TnQ">allows an electric charge to flow</a> from the battery's anode, or negative  terminal, to the cathode, or positive terminal.
</p><p>
	When a battery is in use, charged particles in the electrolyte move around to balance out the charge of the electricity flowing out of the battery. Electrolytes often contain flammable materials. If they leak, the battery can overheat and catch fire or melt.
</p><p>
	Scientists are developing solid electrolytes, which would make batteries more robust. It is much harder for particles to move around through solids than through liquids, but 
	<a href="https://news.mit.edu/2019/enriching-solid-state-batteries-jennifer-rupp-mit-0711">encouraging lab-scale results</a> suggest that these batteries could be ready for use in electric vehicles in the coming years, with target dates for <a href="https://www.spglobal.com/marketintelligence/en/news-insights/latest-news-headlines/shift-to-solid-state-batteries-could-be-seamless-experts-say-64837445">commercialization</a> as early as 2026.
</p><p>
	While solid-state batteries would be well suited for consumer electronics and electric vehicles, for large-scale energy storage, scientists are pursuing all-liquid designs called 
	<a href="https://flowbatteryforum.com/what-is-a-flow-battery/">flow batteries</a>.
</p><p>
	<a href="https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="Flow battery diagram." sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=421&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=421&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=421&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=529&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=529&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/417679/original/file-20210824-19094-cbzuf8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=529&amp;fit=crop&amp;dpr=3 2262w"></a>
</p><p>
	              A typical flow battery consists of two tanks of liquids that are pumped past a membrane held between two electrodes. (
	<a class="source" href="https://doi.org/10.1116/1.4983210">Qi and Koenig, 2017</a>, <a class="license" href="http://creativecommons.org/licenses/by/4.0/">CC BY</a>)
</p><p>
	In these devices both the electrolyte and the electrodes are liquids. This allows for super-fast charging and makes it easy to make really big batteries. Currently these systems are very expensive, but research continues to 
	<a href="https://cleantechnica.com/2021/01/25/researchers-claim-redox-flow-battery-breakthrough-will-cost-25-per-kwh-or-less/">bring down the price</a>.
</p><h2>Storing sunlight as heat</h2><p>
	Other renewable energy storage solutions cost less than batteries in some cases. For example, 
	<a href="https://www.power-technology.com/projects/crescent-dunes-solar-energy-project-nevada/">concentrated solar power plants</a> use mirrors to <a href="https://www.energy.gov/eere/solar/concentrating-solar-thermal-power-basics">concentrate sunlight</a>, which heats up hundreds or thousands of tons of salt until it melts. This molten salt then is used to drive an electric generator, much as coal or nuclear power is used to heat steam and drive a generator in traditional plants.
</p><p>
	These heated materials can also be stored to produce electricity when it is cloudy, or even at night. This approach allows concentrated solar power to work around the clock.
</p><p>
	<a href="https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="Man examines valve at end of large piping network." sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/417670/original/file-20210824-17317-151xkgy.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w"></a>
</p><p>
	              Checking a molten salt valve for corrosion at Sandia's Molten Salt Test Loop. (
	<a class="source" href="https://flic.kr/p/2jRm5fQ">Randy Montoya, Sandia Labs/Flickr</a>, <a class="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">CC BY-NC-ND</a>)
</p><p>
	This idea could be adapted for use with nonsolar power generation technologies. For example, electricity made with wind power could be used to heat salt for use later when it isn't windy.
</p><p>
	Concentrating solar power is still relatively expensive. To compete with other forms of energy generation and storage, it needs to become more efficient. One way to achieve this is to increase the temperature the salt is heated to, enabling more efficient electricity production. Unfortunately, the salts currently in use aren't stable at high temperatures. Researchers are working to develop new salts or other materials that can withstand temperatures as high as 1,300 degrees Fahrenheit (705 C).
</p><p>
	One leading idea for how to reach higher temperature involves heating up sand instead of salt, which can withstand the higher temperature. The sand would then be moved with conveyor belts from the heating point to storage. The Department of Energy recently announced funding for a 
	<a href="https://www.energy.gov/eere/solar/generation-3-concentrating-solar-power-systems-gen3-csp">pilot concentrated solar power plant</a> based on this concept.
</p><h2>Advanced renewable fuels</h2><p>
	Batteries are useful for short-term energy storage, and concentrated solar power plants could help stabilize the electric grid. However, utilities also need to store a lot of energy for indefinite amounts of time. This is a role for renewable fuels like 
	<a href="https://www.energy.gov/eere/fuelcells/hydrogen-fuel-basics">hydrogen</a> and <a href="https://www.sciencemag.org/news/2018/07/ammonia-renewable-fuel-made-sun-air-and-water-could-power-globe-without-carbon">ammonia</a>. Utilities would store energy in these fuels by producing them with surplus power, when wind turbines and solar panels are generating more electricity than the utilities' customers need.
</p><p>
	Hydrogen and ammonia contain more energy per pound than batteries, so they work where batteries don't. For example, they could be used 
	<a href="https://www.bbc.com/news/science-environment-53238512">for shipping heavy loads and running heavy equipment</a>, and for <a href="https://spaceaustralia.com/feature/renewable-rocket-fuels-going-green-and-space">rocket fuel</a>.
</p><p>
	Today these fuels are mostly made from natural gas or other nonrenewable 
	<a href="https://www.energy.gov/eere/fuelcells/hydrogen-resources#:%7E:text=Currently%2C%20most%20hydrogen%20is%20produced,more%20directly%20to%20generate%20hydrogen.">fossil fuels</a> via extremely inefficient reactions. While we think of it as a green fuel, most hydrogen gas today is made from natural gas.
</p><p>
	Scientists are looking for ways to produce hydrogen and other fuels using renewable electricity. For example, it is possible to make hydrogen fuel by 
	<a href="https://www.technologynetworks.com/applied-sciences/news/a-recipe-for-entirely-renewable-clean-energy-350656">splitting water molecules</a> using electricity. The key challenge is optimizing the process to make it efficient and economical. The potential payoff is enormous: inexhaustible, completely renewable energy.
</p><p>
	<a href="https://theconversation.com/profiles/kerry-rippy-435085">Kerry Rippy</a>, Researcher, <em><a href="https://theconversation.com/institutions/national-renewable-energy-laboratory-3717">National Renewable Energy Laboratory</a></em>
</p><p>
	This article is republished from 
	<a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/these-3-energy-storage-technologies-can-help-solve-the-challenge-of-moving-to-100-renewable-electricity-161564">original article</a>.
</p><p>
	<img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/161564/count.gif?distributor=republish-lightbox-advanced" width="1">
</p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/surprising-science/scientists-want-to-use-bacteria-to-revolutionize-energy-storage" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Scientists want to use bacteria to revolutionize energy storage - Big ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/surprising-science/scientists-use-mountains-gravity-store-energy" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Scientists want to use mountains like batteries to store energy - Big ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.greentechmedia.com/articles/read/most-promising-long-duration-storage-technologies-left-standing" class="around-the-web__link" target="_blank" rel="noopener noreferrer">The 5 Most Promising Long-Duration Storage Technologies Left ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.powermag.com/best-is-yet-to-come-for-energy-storage-technology/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">'Best Is Yet to Come' for Energy Storage Technology &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.mass.gov/energy-storage-initiative" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Energy Storage Initiative | Mass.gov &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2654941030"
    data-post-url="https://bigthink.com/technology-innovation/energy-storage"
    
        data-authors="Kerry Rippy"
    
    
        data-headline="How 3 new technologies can bring us closer to 100% renewable energy"
    >
</span>

    
    
<script type="application/json" id="post-context-2654941030">
    {"customDimensions": {"1":"Kerry Rippy","2":"technology-innovation","3":"Alternative energy, Energy, Environment, Technology, Electricity, ~popular_source-pageview","4":"09/08/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23595515, 23558072], "buckets": [], "authors": [19293251]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/alternative-energy"
            >Alternative energy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/energy"
            >Energy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/environment"
            >Environment</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >Technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/electricity"
            >Electricity</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2Fenergy-storage%3Fxrs%3DRebelMouse_fb%26ts%3D1631127923" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/technology-innovation/energy-storage&amp;text=How%203%20new%20technologies%20can%20bring%20us%20closer%20to%20100%25%20renewable%20energy&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=How%203%20new%20technologies%20can%20bring%20us%20closer%20to%20100%25%20renewable%20energy&amp;body=https://bigthink.com/technology-innovation/energy-storage" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/technology-innovation/energy-storage" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/technology-innovation/energy-storage&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654941030">
    {"customDimensions": {"1":"Kerry Rippy","2":"technology-innovation","3":"Alternative energy, Energy, Environment, Technology, Electricity, ~popular_source-pageview","4":"09/08/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23595515, 23558072], "buckets": [], "authors": [19293251]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"></div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0"><a id="sSide_Bar_0_0_9_0_0_0_1_0_1"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="400"
        height="41"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"
    />
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-paleontology tag-evolution tag-dinosaurs tag-fossils post-section--surprising-science"
                 elid="2647148940"
                data-category="Surprising Science">
<article 
    elid="2647148940" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2647148940" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/triceratops-skull"  aria-label="3,000-pound Triceratops skull unearthed in South Dakota">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Triceratops excavation"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=1200&quality=85&coordinates=0%2C25%2C0%2C26&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=600&quality=85&coordinates=0%2C25%2C0%2C26&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=600&quality=85&coordinates=0%2C25%2C0%2C26&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=1200&quality=85&coordinates=0%2C25%2C0%2C26&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/triceratops-skull"  aria-label="3,000-pound Triceratops skull unearthed in South Dakota" data-type="text">
        3,000-pound Triceratops skull unearthed in South Dakota
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2647148940">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"paleontology, evolution, dinosaurs, fossils, ~popular_source-pageview","4":"08/27/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-limit="4"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-period="24h"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-physics tag-brain tag-mind tag-time post-section--surprising-science"
                 elid="2643159920"
                data-category="Surprising Science">
<article 
    elid="2643159920" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2643159920" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/time-perception"  aria-label="‘Time is elastic’: Why time passes faster atop a mountain than at sea level" data-type="text">
        ‘Time is elastic’: Why time passes faster atop a mountain than at sea level
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/time-perception"  aria-label="‘Time is elastic’: Why time passes faster atop a mountain than at sea level">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="‘Time is elastic’: Why time passes faster atop a mountain than at sea level"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NDgwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MjcwOTc0NH0.3PK5exM7xMbvO2XCOlwxnf_av7JJzFoQntjkHuSoeKo/img.png?width=1200&quality=85&coordinates=0%2C124%2C0%2C125&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NDgwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MjcwOTc0NH0.3PK5exM7xMbvO2XCOlwxnf_av7JJzFoQntjkHuSoeKo/img.png?width=600&quality=85&coordinates=0%2C124%2C0%2C125&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NDgwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MjcwOTc0NH0.3PK5exM7xMbvO2XCOlwxnf_av7JJzFoQntjkHuSoeKo/img.png?width=600&quality=85&coordinates=0%2C124%2C0%2C125&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NDgwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MjcwOTc0NH0.3PK5exM7xMbvO2XCOlwxnf_av7JJzFoQntjkHuSoeKo/img.png?width=1200&quality=85&coordinates=0%2C124%2C0%2C125&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2643159920">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"physics, brain, mind, time, ~popular_source-pageview","4":"12/31/2019"}, "post": {"providerId": 0, "sections": [23558072, 23558025, 23558018, 0], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-blue tag-chemistry tag-color tag-egypt tag-invention tag-psychology tag-art post-section--surprising-science"
                 elid="2650171573"
                data-category="Surprising Science">
<article 
    elid="2650171573" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650171573" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/yinmn-blue"  aria-label="A brand-new blue may be the most eye-popping blue yet" data-type="text">
        A brand-new blue may be the most eye-popping blue yet
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/yinmn-blue"  aria-label="A brand-new blue may be the most eye-popping blue yet">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="A brand-new blue may be the most eye-popping blue yet"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU0Nzc1Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NTMwNTcxNn0.G1I_JkZ3RjqtzZnhDEmfTEbINNe58YbBv19iIgadNBU/img.png?width=1200&quality=85&coordinates=0%2C45%2C0%2C45&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU0Nzc1Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NTMwNTcxNn0.G1I_JkZ3RjqtzZnhDEmfTEbINNe58YbBv19iIgadNBU/img.png?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU0Nzc1Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NTMwNTcxNn0.G1I_JkZ3RjqtzZnhDEmfTEbINNe58YbBv19iIgadNBU/img.png?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU0Nzc1Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NTMwNTcxNn0.G1I_JkZ3RjqtzZnhDEmfTEbINNe58YbBv19iIgadNBU/img.png?width=1200&quality=85&coordinates=0%2C45%2C0%2C45&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2650171573">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"blue, chemistry, color, egypt, invention, psychology, art, ~popular_source-pageview","4":"01/28/2021"}, "post": {"providerId": 0, "sections": [23558072, 23558025, 23558018, 0], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-space tag-meteorite tag-universe tag-astronomy post-section--surprising-science"
                 elid="2651023164"
                data-category="Surprising Science">
<article 
    elid="2651023164" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2651023164" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/ancient-meteorite-ec-002"  aria-label="Meteorite older than Earth likely came from a &#34;protoplanet&#34;" data-type="text">
        Meteorite older than Earth likely came from a &#34;protoplanet&#34;
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/ancient-meteorite-ec-002"  aria-label="Meteorite older than Earth likely came from a &#34;protoplanet&#34;">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Erg Chech 002  meteorite"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTgxOTg4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Nzc5MjI4M30._IkDAPqjcgpy-8_1c_R0I6516od4OVkkEptNK690geM/img.jpg?width=1200&quality=85&coordinates=0%2C127%2C0%2C127&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTgxOTg4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Nzc5MjI4M30._IkDAPqjcgpy-8_1c_R0I6516od4OVkkEptNK690geM/img.jpg?width=600&quality=85&coordinates=0%2C127%2C0%2C127&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTgxOTg4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Nzc5MjI4M30._IkDAPqjcgpy-8_1c_R0I6516od4OVkkEptNK690geM/img.jpg?width=600&quality=85&coordinates=0%2C127%2C0%2C127&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTgxOTg4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Nzc5MjI4M30._IkDAPqjcgpy-8_1c_R0I6516od4OVkkEptNK690geM/img.jpg?width=1200&quality=85&coordinates=0%2C127%2C0%2C127&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2651023164">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"space, meteorite, universe, astronomy, ~popular_source-pageview","4":"03/11/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-evolution tag-health tag-human-body tag-medical-research tag-physiology tag-molecular-biology tag-public-healht tag-synthetic-biology tag-history post-section--surprising-science"
                 elid="2610726458"
                data-category="Surprising Science">
<article 
    elid="2610726458" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2610726458" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/golden-blood"  aria-label="Golden blood: The rarest blood in the world" data-type="text">
        Golden blood: The rarest blood in the world
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/golden-blood"  aria-label="Golden blood: The rarest blood in the world">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Vials of blood in a scientists hand. Golden blood."
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY5NzA1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk1MDQ5M30.L1ip6oP5V4t9jYqjg9b3gRaBfnrqsLdkDMcQj1ZDLQw/img.jpg?width=1200&quality=85&coordinates=0%2C252%2C0%2C252&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY5NzA1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk1MDQ5M30.L1ip6oP5V4t9jYqjg9b3gRaBfnrqsLdkDMcQj1ZDLQw/img.jpg?width=600&quality=85&coordinates=0%2C252%2C0%2C252&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY5NzA1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk1MDQ5M30.L1ip6oP5V4t9jYqjg9b3gRaBfnrqsLdkDMcQj1ZDLQw/img.jpg?width=600&quality=85&coordinates=0%2C252%2C0%2C252&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY5NzA1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk1MDQ5M30.L1ip6oP5V4t9jYqjg9b3gRaBfnrqsLdkDMcQj1ZDLQw/img.jpg?width=1200&quality=85&coordinates=0%2C252%2C0%2C252&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2610726458">
    {"customDimensions": {"1":"Kevin Dickinson","2":"surprising-science","3":"evolution, health, human body, medical research, physiology, molecular biology, public healht, synthetic biology, history","4":"10/07/2018"}, "post": {"providerId": 0, "sections": [0, 23558024, 23558018, 23558072], "buckets": [], "authors": [19129528]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget"
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article 
    elid="2646382381" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2646382381" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://bigthink.com/tag/science" target="_blank">The newest science</a></li><li><a href="https://bigthink.com/tag/philosophy" target="_blank">Philosophy reads</a></li><li><a href="https://bigthink.com/tag/maps" target="_blank">Strange Maps</a></li><li><a href="https://bigthink.com/tag/history" target="_blank">Big history</a></li><li><a href="http://youtube.com/bigthink?sub_confirmation=1" target="_blank">Watch our latest videos</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-paleontology tag-evolution tag-dinosaurs tag-fossils post-section--surprising-science"
                 elid="2647148940"
                data-category="Surprising Science">
<article 
    elid="2647148940" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2647148940" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/triceratops-skull"  aria-label="3,000-pound Triceratops skull unearthed in South Dakota" data-type="text">
        3,000-pound Triceratops skull unearthed in South Dakota
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>"You dream about these kinds of moments when you're a kid," said lead paleontologist David Schmidt.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTE3NjkyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTYzNjQwNX0.aX5Ll9bfvBcz-hC4BRX0S8_nQJWZ_6i9naONXdY_Ifk/img.png?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/stephen-johnson" data-type="text">Stephen Johnson</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">27 August, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/triceratops-skull"  aria-label="3,000-pound Triceratops skull unearthed in South Dakota">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Triceratops excavation"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=1245&quality=85&coordinates=65%2C0%2C66%2C0&height=700"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=1245&quality=85&coordinates=65%2C0%2C66%2C0&height=700"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTYxNDczMn0.mLO4MBIGohNiaSnQ0UN66l3d6tUgSIXRjX0VC7J2UB4/img.jpg?width=1245&quality=85&coordinates=65%2C0%2C66%2C0&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Excavation of a triceratops skull in South Dakota.</p>
    </div><div class="photo-credit">
        Credit: <a href="https://news.westminster-mo.edu/news-releases/westminster-college-undergraduate-researchers-discover-triceratops-during-annual-dig/" target="_blank">David Schmidt</a> / Westminster College
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647148940"
        
            data-elid="2647148940"
            data-post-url="https://bigthink.com/surprising-science/triceratops-skull"
            
                data-authors="Stephen Johnson"
            
            
                data-headline="3,000-pound Triceratops skull unearthed in South Dakota"
            
        ><script type="application/json" id="assembler-ad-config-2647148940" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>The triceratops skull was first discovered in 2019, but was excavated over the summer of 2020.</li><li>It was discovered in the South Dakota Badlands, an area where the Triceratops roamed some 66 million years ago.</li><li>Studying dinosaurs helps scientists better understand the evolution of all life on Earth.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/triceratops-skull?rebelltitem=1#rebelltitem1"
    data-published-at="1598547691"
    data-basename="particle-1"
    data-post-id="2647148940"
><p>David Schmidt, a geology professor at Westminster College, had just arrived in the South Dakota Badlands in summer 2019 with a group of students for a fossil dig when he received a call from the National Forest Service. A nearby rancher had discovered a strange object poking out of the ground. They wanted Schmidt to take a look.</p><p style="margin-left: 20px;">"One of the very first bones that we saw in the rock was this long cylindrical bone," Schmidt <a href="https://news.stlpublicradio.org/health-science-environment/2020-08-17/i-was-in-denial-missouri-paleontologist-unearths-rare-triceratops-skull" target="_blank">told</a> St. Louis Public Radio. "The first thing that came out of our mouths was, 'That kind of looks like the horn of a triceratops.'"</p><p>After authorities gave the go-ahead, Schmidt and a small group of students returned this summer and spent nearly every day of June and July <a href="https://news.westminster-mo.edu/news-releases/westminster-college-undergraduate-researchers-discover-triceratops-during-annual-dig/" target="_blank">excavating the skull.</a></p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/triceratops-skull?rebelltitem=4#rebelltitem4"
    data-published-at="1598547691"
    data-basename="particle-4"
    data-post-id="2647148940"
><img id="2feab" data-rm-shortcode-id="9c6386ebf352ac22ef1115dc94ea4089" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 924 694'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYyNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NTUyODAzMn0.ZULEOeC_oesOV_3aa2LymoiSTR97FdhMkX5QQQlQyzg/img.png?width=980" width="924" height="694"    /><small class="image-media media-photo-credit"><p>Credit: <a href="https://news.westminster-mo.edu/news-releases/westminster-college-undergraduate-researchers-discover-triceratops-during-annual-dig/" target="_blank" rel="noopener noreferrer">David Schmidt</a> / Westminster College</p></small><p style="margin-left: 20px;">"We had to be really careful," Schmidt told St. Louis Public Radio. "We couldn't disturb anything at all, because at that point, it was under law enforcement investigation. They were telling us, 'Don't even make footprints,' and I was thinking, 'How are we supposed to do that?'"</p><p>Another difficulty was the mammoth size of the skull: about 7 feet long and more than 3,000 pounds. (For context, the largest triceratops skull ever unearthed was about <a href="https://www.tandfonline.com/doi/abs/10.1080/02724634.2010.483632" target="_blank">8.2 feet long</a>.) The skull of Schmidt's dinosaur was likely a <em>Triceratops prorsus, </em>one of two species of triceratops that roamed what's now North America about 66 million years ago.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/triceratops-skull?rebelltitem=3#rebelltitem3"
    data-published-at="1598547691"
    data-basename="particle-3"
    data-post-id="2647148940"
><img id="8a77c" data-rm-shortcode-id="5a987525c4702760ad7c8002793f88d2" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 916 682'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1ODUyNTA3Mn0.rmWU3OpDzvftP-zgbn9OfM_-egS0v7caR7beocVqRPo/img.png?width=980" width="916" height="682"    /><small class="image-media media-photo-credit"><p>Credit: <a href="https://news.westminster-mo.edu/news-releases/westminster-college-undergraduate-researchers-discover-triceratops-during-annual-dig/" target="_blank" rel="noopener noreferrer">David Schmidt</a> / Westminster College</p></small><p>The triceratops was an herbivore, but it was also a favorite meal of the T<em>yrannosaurus rex</em>. That probably explains why the Dakotas contain many scattered triceratops bone fragments, and, less commonly, complete bones and skulls. In summer 2019, for example, a separate team on a dig in North Dakota made <a href="https://www.nytimes.com/2019/07/26/science/triceratops-skull-65-million-years-old.html" target="_blank">headlines</a> after unearthing a complete triceratops skull that measured five feet in length.</p><p>Michael Kjelland, a biology professor who participated in that excavation, said digging up the dinosaur was like completing a "multi-piece, 3-D jigsaw puzzle" that required "engineering that rivaled SpaceX," he jokingly told the <a href="https://www.nytimes.com/2019/07/26/science/triceratops-skull-65-million-years-old.html" target="_blank">New York Times</a>.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/triceratops-skull?rebelltitem=5#rebelltitem5"
    data-published-at="1598549570"
    data-basename="particle-5"
    data-post-id="2647148940"
><img id="a168e" data-rm-shortcode-id="f1fcd62491a33eb22c4ba92fd3e9fe9b" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1024 591'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjgwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3ODE2MzY2Nn0.-f_J88kXOSmK-LOfuL2ehy8etoMnfgLq9I1w5JZstSE/img.jpg?width=980" width="1024" height="591"  alt="Morrison Formation"  /><small class="image-media media-caption"><p>Morrison Formation in Colorado</p></small><small class="image-media media-photo-credit"><p><a href="https://www.flickr.com/photos/jsjgeology/" title="Go to James St. John's photostream" target="_blank" rel="noopener noreferrer">James St. John</a> via Flickr<br></p></small><p>The Badlands aren't the only spot in North America where paleontologists have found dinosaurs. In the 1870s, Colorado and Wyoming became the first sites of dinosaur discoveries in the U.S., ushering in an era of public fascination with the prehistoric creatures — and a <a href="https://ucmp.berkeley.edu/diapsids/dinodiscoveriesna.html" target="_blank">competitive rush to unearth them</a>.</p><p>Since, dinosaur bones have been found in 35 states. One of the most fruitful locations for paleontologists has been the Morrison formation, a sequence of <a href="https://en.wikipedia.org/wiki/Late_Jurassic" title="Late Jurassic" target="_blank">Upper Jurassic</a> <a href="https://en.wikipedia.org/wiki/Sedimentary_rock" title="Sedimentary rock" target="_blank">sedimentary rock</a> that stretches under the Western part of the country. Discovered here were species like Camarasaurus, Diplodocus, Apatosaurus, Stegosaurus, and Allosaurus, to name a few.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/triceratops-skull?rebelltitem=2#rebelltitem2"
    data-published-at="1598547691"
    data-basename="particle-2"
    data-post-id="2647148940"
><img id="245ad" data-rm-shortcode-id="0b80af2b70d26d0520f7a5886111a507" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 376'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU4NjYyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzIwMTk0NH0.udr3vBzsNQ3_gPBTBLnUVxCyqfDcVFK7D94meBFUkSM/img.jpg?width=980" width="800" height="376"  alt="\u200bTriceratops illustration"  /><small class="image-media media-caption"><p>Triceratops illustration</p></small><small class="image-media media-photo-credit"><table><tbody><tr><td>Credit: <a href="https://commons.wikimedia.org/wiki/File:Triceratops_BWMK.jpg">Nobu Tamura</a>/Wikimedia Commons</td></tr></tbody></table></small><p>As for "Shady" (the nickname of the South Dakota triceratops), Schmidt and his team have safely transported it to the Westminster campus. They hope to raise funds for restoration, and to return to South Dakota in search of more bones that once belonged to the triceratops.</p><p>Studying dinosaurs helps scientists gain a more complete understanding of our evolution, illuminating a through-line that extends from "<a href="https://naturalhistory.si.edu/exhibits/david-h-koch-hall-fossils-deep-time" target="_blank">deep time</a>" to present day. For scientists like Schmidt, there's also the simple joy of coming to face-to-face with a lost world.</p><p style="margin-left: 20px;">"You dream about these kinds of moments when you're a kid," Schmidt told St. Louis Public Radio. "You don't ever think that these things will ever happen."</p></div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2647148940"
    data-post-url="https://bigthink.com/surprising-science/triceratops-skull"
    
        data-authors="Stephen Johnson"
    
    
        data-headline="3,000-pound Triceratops skull unearthed in South Dakota"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/paleontology"
            >paleontology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/evolution"
            >evolution</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/dinosaurs"
            >dinosaurs</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/fossils"
            >fossils</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Ftriceratops-skull%3Fxrs%3DRebelMouse_fb%26ts%3D1598889919" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/triceratops-skull&amp;text=3%2C000-pound%20Triceratops%20skull%20unearthed%20in%20South%20Dakota&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=3%2C000-pound%20Triceratops%20skull%20unearthed%20in%20South%20Dakota&amp;body=https://bigthink.com/surprising-science/triceratops-skull" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/triceratops-skull" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/triceratops-skull&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2647148940">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"paleontology, evolution, dinosaurs, fossils, ~popular_source-pageview","4":"08/27/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-ancient-greece tag-ancient-world tag-philosophy tag-cosmos tag-astronomy post-section--13-8"
                 elid="2654935609"
                data-category="13-8">
<article 
    elid="2654935609" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654935609" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes"  aria-label="A fable of ancient Greece: when the mythic universe became a rational machine" data-type="text">
        A fable of ancient Greece: when the mythic universe became a rational machine
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>This short story is a fictional account of two very real people — Anaximander and Anaximenes, two ancient Greeks who tried to make sense of the universe.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjU1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjM5NzM0N30.CjJ21Knt2czveGFCNY3lBnsPaj7MkdJesCQfXu8WeDw/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/marcelo-gleiser" data-type="text">Marcelo Gleiser</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">08 September, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes"  aria-label="A fable of ancient Greece: when the mythic universe became a rational machine">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="A fable of ancient Greece: when the mythic universe became a rational machine"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU3NjUzM30.113RKaEs40Hnf3Lftx_tv5Q_0UrTPhUDT7zqNCdID-k/img.jpg?width=1245&quality=85&coordinates=204%2C0%2C205%2C0&height=700"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU3NjUzM30.113RKaEs40Hnf3Lftx_tv5Q_0UrTPhUDT7zqNCdID-k/img.jpg?width=1245&quality=85&coordinates=204%2C0%2C205%2C0&height=700"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU3NjUzM30.113RKaEs40Hnf3Lftx_tv5Q_0UrTPhUDT7zqNCdID-k/img.jpg?width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU3NjUzM30.113RKaEs40Hnf3Lftx_tv5Q_0UrTPhUDT7zqNCdID-k/img.jpg?width=1245&quality=85&coordinates=204%2C0%2C205%2C0&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Credit: scaliger / Adobe Stock
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/13-8/"
    >13-8</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2654935609"
        
            data-elid="2654935609"
            data-post-url="https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes"
            
                data-authors="Marcelo Gleiser"
            
            
                data-headline="A fable of ancient Greece: when the mythic universe became a rational machine"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Worldviews change and, with them, the way we see ourselves and our place in the universe.</li><li>The transition from myth to science as an explanation for the workings of nature took place in pre-Socratic Greece, beginning around 550 BCE. At that time, the Earth was believed to be the center of the universe.</li><li>The first mechanical model of the cosmos is attributed to Anaximander. Corrections to that model, by his pupil Anaximenes, launched an idea that remained with astronomy for over twenty centuries: celestial objects are held up by crystal spheres.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>The two philosophers labored to climb uphill under the pale glow of the crescent moon, their sandals crushing the parched soil underneath. As they approached the top of the mountain, the sky above exploded in a thousand flickering lights, the Milky Way stretching its ghostly arms across the darkness. Down below, one could see the burning torches of the amphitheater, the crown jewel of Miletus. Anaximander wiped his sweaty forehead on his sleeve and smiled at his younger student, Anaximenes. "Hard work pays off, right?" he said, between large breaths.</p><p>Anaximenes stared at the heavens in awe. "Master, what do you think are these lights? Why do they stay up there, glowing steadily?" he asked.</p><p>"Look carefully," instructed Anaximander. "You can distinguish different kinds of light. Some flicker and others don't. The ones that don't flicker move slowly across the heavens. They are the planets. To see that they move, you need to watch them for a long time. Months. The ones that flicker don't move. They are the stars."</p><p>Anaximenes nodded. "But the light, what is it? Is it the same as the sun? Or the moon?"</p><p>Anaximander picked a stick and drew a large circle on the sand. "That's a very good question," he said. "And until now, no one knew the answer. The ancients thought the lights were put up there by the gods. The planets moved because of the gods. To them, everything that happens in nature was the work of some god. Stupid superstitions if you'd ask me."</p><p>"Like Helios carrying the sun on his chariot every day, from east to west?" asked Anaximenes.</p><p>"Exactly. But how could someone call this kind of explanation an understanding of the natural world? It's just make-believe to cover up our fear of the unknown. We have a mind, and we must use it to figure things out, to reason about what causes what. To say a god did this or that doesn't really work for me."</p><p>"But then, how do you explain the lights in the skies?" insisted Anaximenes.</p><p>"Well, look at this circle in the sand. The earth is right in the middle. Now, imagine that this circle is like the wheel of a chariot, spinning about the center." Anaximenes nodded. "Consider many wheels. One for the sun, one for the moon, others for the planets, and another for the stars. The cosmos consists of wheels within wheels, spinning about the earth in the middle."</p><p>"I'm getting a headache imagining all these wheels spinning up there," complained Anaximenes. </p><p>Anaximander smiled, drawing more concentric circles in the sand. "With practice, you can see it all with your mind. But there is more. These are not ordinary wheels. They are filled with fire. The lights that we see in the skies — the sun, the moon, the planets, the stars — they are just this fire escaping from holes in the wheels. As the wheels turn, we see the light turning too, always from east to west."</p><p>Anaximenes looked at his master, visibly disturbed. "Do you mean that the cosmos is like a machine? Turning wheels spitting fire from holes?"</p><p>Anaximander laughed. "Exactly! No gods necessary, only mechanisms. This is what the mind can do if we put it to work. We are the physicists. We look for explanations in nature, not in gods."</p><p>A hurried cloud covered the moon momentarily, creating a mosaic of light and shadow on the ground. "Things are fleeting," said Anaximander. "Like the tides, everything ebbs and flows. Thales, my teacher, taught that water was the primal substance, the essence of all things. But he was mistaken. How could water and fire, opposites from each other, coexist in a cosmos of water? Much better to go beyond such trivial material stuff and posit that all things come from the <em>apeiron</em> — the innumerable, the indefinite, the intangible material principle of all things."</p><p>"Does this mean that the indefinite contains both water and fire?" asked Anaximenes.</p><p>"Yes and no," answered Anaximander. "It contains everything but not as they are seen by us. It gives rise to everything anew and, through transformations we cannot see, fire, water, air, and earth come to be."</p><p>The moonlight came back, illuminating the wheels on the sand. "Master, why can't we see the wheels when we look up?" asked Anaximenes.</p><p>"Good question," answered Anaximander. "Maybe because the heavens are not transparent to the eye, and we can see only the brightest fire that escapes from the wheels."</p><p>Anaximenes shook his head. "Or mm…maybe," he stuttered, "there are no wheels but crystalline spheres! You see master, crystal is transparent, and that's why we can't see it up there. Also, spheres made of crystal can spin around, taking the stars along with them. But just the stars…I believe that the sun, moon, and planets are carried around by winds, supported by the cosmic breath."</p><p>Anaximander looked at his pupil. For the first time, he saw him as an equal. "I'm not sure what to think of your idea of stars attached like studs to a crystal ball," he said. "But you are thinking like a physicist, and that's all I want from you. A mature student should contradict his master." Anaximenes smiled shyly.</p><p>"We better start going down, before we lose all the moonlight," said Anaximander. "Tomorrow, you will tell our friends of this conversation, and how we disagree in some ways."</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2654935609"
    data-post-url="https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes"
    
        data-authors="Marcelo Gleiser"
    
    
        data-headline="A fable of ancient Greece: when the mythic universe became a rational machine"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/ancient-greece"
            >Ancient Greece</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/ancient-world"
            >ancient world</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/philosophy"
            >philosophy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2F13-8%2Ffable-ancient-greece-anaximander-anaximenes%3Fxrs%3DRebelMouse_fb%26ts%3D1631120728" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes&amp;text=A%20fable%20of%20ancient%20Greece%3A%20when%20the%20mythic%20universe%20became%20a%20rational%20machine&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=A%20fable%20of%20ancient%20Greece%3A%20when%20the%20mythic%20universe%20became%20a%20rational%20machine&amp;body=https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/13-8/fable-ancient-greece-anaximander-anaximenes&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654935609">
    {"customDimensions": {"1":"Marcelo Gleiser","2":"13-8","3":"Ancient Greece, ancient world, philosophy, cosmos, astronomy, ~popular_source-pageview","4":"09/08/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558014, 542067462], "buckets": [], "authors": [19127217]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-united-states tag-nature tag-weather post-section--surprising-science"
                 elid="2654940117"
                data-category="Surprising Science">
<article 
    elid="2654940117" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654940117" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/tornado-detection-audio"  aria-label="Tornado detection: bringing Stone Age tech into the 21st century" data-type="text">
        Tornado detection: bringing Stone Age tech into the 21st century
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Technology designed to listen for atomic bombs can also hear tornadoes.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4MjM2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDc4Njg2NX0.qdjwPpXnIR1Cmkcoc4spJjNYm5yzwMaEYuFRnXnJpSI/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/scotty-hendricks" data-type="text">Scotty Hendricks</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">08 September, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/tornado-detection-audio"  aria-label="Tornado detection: bringing Stone Age tech into the 21st century">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Tornado detection: bringing Stone Age tech into the 21st century"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjQ4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5Mzc5NDAzOX0.HfL7n6ZJvlgf_Onii0rOD-tpT6rwGNvnyzZ1Gax4NEk/img.jpg?width=1245&quality=85&coordinates=300%2C336%2C0%2C1&height=700"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjQ4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5Mzc5NDAzOX0.HfL7n6ZJvlgf_Onii0rOD-tpT6rwGNvnyzZ1Gax4NEk/img.jpg?width=1245&quality=85&coordinates=300%2C336%2C0%2C1&height=700"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjQ4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5Mzc5NDAzOX0.HfL7n6ZJvlgf_Onii0rOD-tpT6rwGNvnyzZ1Gax4NEk/img.jpg?width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjQ4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5Mzc5NDAzOX0.HfL7n6ZJvlgf_Onii0rOD-tpT6rwGNvnyzZ1Gax4NEk/img.jpg?width=1245&quality=85&coordinates=300%2C336%2C0%2C1&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        By JasonWeingart - Own work, CC BY-SA 4.0, <a href="https://commons.wikimedia.org/w/index.php?curid=64479205" rel="noopener noreferrer" target="_blank"><u>https://commons.wikimedia.org/w/index.php?curid=64479205</u></a> 
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2654940117"
        
            data-elid="2654940117"
            data-post-url="https://bigthink.com/surprising-science/tornado-detection-audio"
            
                data-authors="Scotty Hendricks"
            
            
                data-headline="Tornado detection: bringing Stone Age tech into the 21st century"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Tornado detection still relies heavily on human spotters calling in when they see a tornado.</li><li>As a result, people often only have a few minutes to find shelter.</li><li>A new method of listening for tornadoes provides fewer false positives and may give earlier warning. </li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><div class="rm-embed embed-media"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="430" src="https://www.youtube.com/embed/DmbV-pmAOIg" title="YouTube video player" width="730"></iframe></div><p>Meteorology has advanced significantly in recent decades. The weatherman is surprisingly good at telling you what will happen in the coming hours, and the forecasts are pretty accurate for about 24-48 hours. But one thing that has remained in the Stone Age is tornado detection, which still relies on human "spotters," who call in to a station after a funnel cloud is seen.</p>
<p>This system leaves much to be desired, which is why a team of physicists are working to use technology initially designed to detect nuclear weapons tests to hear oncoming tornadoes, instead.</p><h2>
It's a twister! It's a twister!</h2><p>Right now, the best that technology can do in regard to tornado detection is to predict which storms are likely to produce tornadoes. Doppler radar systems can detect tornadic vortex signatures from great distances, but they cannot quite tell if a tornado is about to form or if one is going to be created by that particular storm at all.</p><p>Because of this deficiency, trained storm spotters (not to be confused with<a href="https://en.wikipedia.org/wiki/Storm_chasing" rel="noopener noreferrer" target="_blank"> <u>storm chasers!</u></a>) have to call the proper authorities at the sight of a funnel touching the ground. False alarms are common. Only about 30 percent of visual confirmations are accurate. This has created a false sense of complacency among people who live in Tornado Alley.</p><p>Tornadoes are ferocious beasts. In the U.S., they cause nearly half a billion dollars in damage and kill about 70 people each year, in part because people have only a few minutes to find shelter after one is spotted. Not only could a better system save lives, it could decrease the rate of false alarms.</p><p>Enter researchers from the University of Mississippi's National Center for Physical Acoustics. None of them are meteorologists. Instead, these physicists have demonstrated that they can detect tornadoes using sound rather than sight. Lead by <a href="https://physics.olemiss.edu/waxler/" rel="noopener noreferrer" target="_blank"><u>Dr. Roger Waxler,</u></a> the team specializes in detecting extremely low tones, known as "<a href="https://www.sciencedirect.com/science/article/pii/S0079610706000848" rel="noopener noreferrer" target="_blank"><u>infrasound</u></a>," which are too low for humans to hear as they move through the atmosphere.</p><p>Many things — lightning, elephants, and the aurora borealis — produce infrasound. With the right <a href="https://www.freethink.com/series/just-might-work/tornado-alley" rel="noopener noreferrer" target="_blank"><u>equipment</u></a>, these inaudible sounds can be detected. The tools used by Dr. Waxler and his team were initially designed to detect nuclear blasts, which served to identify scofflaw nations that had tested a bomb. The technology is so sensitive that it can detect an atomic blast from 6000 km (3728 mi) away.</p><p>Though powerful, the tech is fairly simple, consisting of a sensor, a solar power supply, batteries, and record-keeping<a href="https://www.freethink.com/series/just-might-work/tornado-alley" rel="noopener noreferrer" target="_blank"> </a>equipment. The gadgets are covered by a small shield to protect them from picking up too much wind noise. When conditions are ideal, the arrays can pick up the sound of a tornado from 100 km (60 mi) out. The sensors were then tested in Oklahoma, and Dr. Waxler's team found that the signals were "spot on" with no false positives.</p><h2>The future of tornado detection</h2><p>While the technology has only been used in retrospective reviews of storms thus far, it is extremely promising. The sensors do not have to be actively monitored, so they can be fully automated to operate 24/7. The tech may help answer enduring questions about tornadoes. For instance, exactly how they produce these sounds remains unknown, though there are a few ideas floating<a href="https://psl.noaa.gov/programs/infrasound/isnet/Infrasonic_Detection_of_Tornadoes.pdf" rel="noopener noreferrer" target="_blank"> <u>around</u></a>. </p><p>As Dr. Waxler explained to Freethink, this could lead to even more accurate detection as our understanding improves:</p><p style="margin-left: 40px;">"If there was a signal produced when the vortex forms — which we could pick up, and if it actually has a different characteristic when it actually hits the ground — that would be ideal."</p><p>If such a signal is found, people could have more time to find shelter. Given that tornadoes often move at speeds of 100 km (60 mi) per hour, every second counts.</p><p><br></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2654940117"
    data-post-url="https://bigthink.com/surprising-science/tornado-detection-audio"
    
        data-authors="Scotty Hendricks"
    
    
        data-headline="Tornado detection: bringing Stone Age tech into the 21st century"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/united-states"
            >united states</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nature"
            >nature</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/weather"
            >Weather</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Ftornado-detection-audio%3Fxrs%3DRebelMouse_fb%26ts%3D1631117126" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/tornado-detection-audio&amp;text=Tornado%20detection%3A%20bringing%20Stone%20Age%20tech%20into%20the%2021st%20century&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Tornado%20detection%3A%20bringing%20Stone%20Age%20tech%20into%20the%2021st%20century&amp;body=https://bigthink.com/surprising-science/tornado-detection-audio" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/tornado-detection-audio" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/tornado-detection-audio&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654940117">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"united states, nature, Weather, ~popular_source-pageview","4":"09/08/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-layout_Pinterest="inactive"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-rare-earth-elements tag-china post-section--politics-current-affairs"
                 elid="2654936067"
                data-category="Politics &amp; Current Affairs">
<article 
    elid="2654936067" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654936067" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/rare-earth-war-us-china"  aria-label="Rare earth war: can the U.S. even compete with China?">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Rare earth war: can the U.S. even compete with China?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDMyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NDMyNjE0NX0.yf8Y9_jHYtmHN5nXnjxQT8EO0yn6n50fY8GhEbYe07k/img.jpg?width=1200&quality=85&coordinates=0%2C75%2C0%2C75&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDMyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NDMyNjE0NX0.yf8Y9_jHYtmHN5nXnjxQT8EO0yn6n50fY8GhEbYe07k/img.jpg?width=600&quality=85&coordinates=0%2C75%2C0%2C75&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDMyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NDMyNjE0NX0.yf8Y9_jHYtmHN5nXnjxQT8EO0yn6n50fY8GhEbYe07k/img.jpg?width=600&quality=85&coordinates=0%2C75%2C0%2C75&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNDMyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NDMyNjE0NX0.yf8Y9_jHYtmHN5nXnjxQT8EO0yn6n50fY8GhEbYe07k/img.jpg?width=1200&quality=85&coordinates=0%2C75%2C0%2C75&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/rare-earth-war-us-china"  aria-label="Rare earth war: can the U.S. even compete with China?" data-type="text">
        Rare earth war: can the U.S. even compete with China?
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTYyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTQ4NTA5Nn0.VGTTffWIzwEH2w5TokyoIeL0WOvxb9nw3UnYLcu7cvA/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/timbrinkhof" data-type="text">Tim Brinkhof</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>China's dominance of the rare earth metal industry is part of its overall geopolitical strategy.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Frare-earth-war-us-china%3Fxrs%3DRebelMouse_fb%26ts%3D1631155621" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/rare-earth-war-us-china&amp;text=Rare%20earth%20war%3A%20can%20the%20U.S.%20even%20compete%20with%20China%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Rare%20earth%20war%3A%20can%20the%20U.S.%20even%20compete%20with%20China%3F&amp;body=https://bigthink.com/politics-current-affairs/rare-earth-war-us-china" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/rare-earth-war-us-china" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/rare-earth-war-us-china&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2654936067">
    {"customDimensions": {"1":"Tim Brinkhof","2":"politics-current-affairs","3":"Rare earth elements, China, ~popular_source-pageview","4":"09/08/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558017], "buckets": [], "authors": [22940528]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-intelligence tag-brain tag-mind tag-psychology tag-animals post-section--surprising-science"
                 elid="2654927102"
                data-category="Surprising Science">
<article 
    elid="2654927102" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654927102" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/dog-intelligence"  aria-label="Theory of canine mind: can dogs understand human intent?">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Theory of canine mind: can dogs understand human intent?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwMDA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTcwODAyMX0.Cl_dsxQuc7wAMsYU4CwXP0Dmia1FgtzIngvscwQrOv4/img.jpg?width=1200&quality=85&coordinates=0%2C160%2C0%2C160&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwMDA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTcwODAyMX0.Cl_dsxQuc7wAMsYU4CwXP0Dmia1FgtzIngvscwQrOv4/img.jpg?width=600&quality=85&coordinates=0%2C160%2C0%2C160&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwMDA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTcwODAyMX0.Cl_dsxQuc7wAMsYU4CwXP0Dmia1FgtzIngvscwQrOv4/img.jpg?width=600&quality=85&coordinates=0%2C160%2C0%2C160&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwMDA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTcwODAyMX0.Cl_dsxQuc7wAMsYU4CwXP0Dmia1FgtzIngvscwQrOv4/img.jpg?width=600&quality=85&coordinates=0%2C160%2C0%2C160&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/dog-intelligence"  aria-label="Theory of canine mind: can dogs understand human intent?" data-type="text">
        Theory of canine mind: can dogs understand human intent?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654927102">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"intelligence, brain, mind, psychology, animals, ~popular_source-pageview","4":"09/07/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-critical-thinking tag-emotions tag-neuroscience tag-brain post-section--mind-brain"
                 elid="2654923228"
                data-category="Mind &amp; Brain">
<article 
    elid="2654923228" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2654923228" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/triune-brain"  aria-label="Your three brains">
                        
                        <div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Your three brains"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODEzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTU5ODc5M30.Zi6Q4Krsv3X4TAMfbbqc76aeonSSFHd1yGLF6FAbRZ0/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODEzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTU5ODc5M30.Zi6Q4Krsv3X4TAMfbbqc76aeonSSFHd1yGLF6FAbRZ0/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODEzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTU5ODc5M30.Zi6Q4Krsv3X4TAMfbbqc76aeonSSFHd1yGLF6FAbRZ0/img.jpg?width=300&quality=85&coordinates=315%2C0%2C315%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODEzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTU5ODc5M30.Zi6Q4Krsv3X4TAMfbbqc76aeonSSFHd1yGLF6FAbRZ0/img.jpg?width=300&quality=85&coordinates=315%2C0%2C315%2C0&height=300"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/triune-brain"  aria-label="Your three brains" data-type="text">
        Your three brains
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654923228">
    {"customDimensions": {"1":"Robby Berman","2":"mind-brain","3":"critical thinking, emotions, neuroscience, brain, ~popular_source-pageview","4":"09/07/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-magic tag-history tag-maps post-section--strange-maps"
                 elid="2654924517"
                data-category="Strange Maps">
<article 
    elid="2654924517" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654924517" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/mudchute-omphalos"  aria-label="Did dark magic conjure up the British Empire?">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Did dark magic conjure up the British Empire?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODc1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4Njg1NjEzOX0.oHge48AxhniRiGjWUiXWRllpTEi2GfzyDCKcmUH0Sgg/img.png?width=1200&quality=85&coordinates=0%2C50%2C0%2C50&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODc1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4Njg1NjEzOX0.oHge48AxhniRiGjWUiXWRllpTEi2GfzyDCKcmUH0Sgg/img.png?width=600&quality=85&coordinates=0%2C50%2C0%2C50&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODc1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4Njg1NjEzOX0.oHge48AxhniRiGjWUiXWRllpTEi2GfzyDCKcmUH0Sgg/img.png?width=600&quality=85&coordinates=0%2C50%2C0%2C50&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5ODc1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4Njg1NjEzOX0.oHge48AxhniRiGjWUiXWRllpTEi2GfzyDCKcmUH0Sgg/img.png?width=600&quality=85&coordinates=0%2C50%2C0%2C50&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/mudchute-omphalos"  aria-label="Did dark magic conjure up the British Empire?" data-type="text">
        Did dark magic conjure up the British Empire?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654924517">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"Magic, History, Maps, ~popular_source-pageview","4":"09/07/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-history tag-psychology post-section--surprising-science"
                 elid="2654900448"
                data-category="Surprising Science">
<article 
    elid="2654900448" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654900448" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/history-what-is-boredom"  aria-label="The oddly interesting history of boredom">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="The oddly interesting history of boredom"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODY3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTEwNzgyNX0.PktDGbpaxvnMuoOjBb9jejkXpAnQ2vO9swrLPA_z8hM/img.jpg?width=1200&quality=85&coordinates=0%2C170%2C0%2C171&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODY3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTEwNzgyNX0.PktDGbpaxvnMuoOjBb9jejkXpAnQ2vO9swrLPA_z8hM/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODY3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTEwNzgyNX0.PktDGbpaxvnMuoOjBb9jejkXpAnQ2vO9swrLPA_z8hM/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODY3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTEwNzgyNX0.PktDGbpaxvnMuoOjBb9jejkXpAnQ2vO9swrLPA_z8hM/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/history-what-is-boredom"  aria-label="The oddly interesting history of boredom" data-type="text">
        The oddly interesting history of boredom
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654900448">
    {"customDimensions": {"1":"Jesse Damiani","2":"surprising-science","3":"history, psychology, ~popular_source-pageview","4":"09/06/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558014], "buckets": [], "authors": [22070387]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-philosophy post-section--personal-growth"
                 elid="2654906344"
                data-category="Personal Growth">
<article 
    elid="2654906344" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2654906344" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/bonsai-tree-care-secret-philosophy"  aria-label="The secret philosophy of bonsai trees">
                        
                        <div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="The secret philosophy of bonsai trees"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MTI0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MDI4NjAwNX0.xYtOJPRiZ92IBD9KXJZgqXXkySFuSjMOAJ4NedUEzTg/img.jpg?width=600&quality=85&coordinates=363%2C0%2C364%2C0&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MTI0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MDI4NjAwNX0.xYtOJPRiZ92IBD9KXJZgqXXkySFuSjMOAJ4NedUEzTg/img.jpg?width=600&quality=85&coordinates=363%2C0%2C364%2C0&height=600"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MTI0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MDI4NjAwNX0.xYtOJPRiZ92IBD9KXJZgqXXkySFuSjMOAJ4NedUEzTg/img.jpg?width=300&quality=85&coordinates=363%2C0%2C364%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MTI0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MDI4NjAwNX0.xYtOJPRiZ92IBD9KXJZgqXXkySFuSjMOAJ4NedUEzTg/img.jpg?width=300&quality=85&coordinates=363%2C0%2C364%2C0&height=300"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/bonsai-tree-care-secret-philosophy"  aria-label="The secret philosophy of bonsai trees" data-type="text">
        The secret philosophy of bonsai trees
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654906344">
    {"customDimensions": {"1":"Tim Brinkhof","2":"personal-growth","3":"philosophy, ~popular_source-pageview","4":"09/06/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23558014, 23558015], "buckets": [], "authors": [22940528]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-history tag-technology tag-computer-science post-section--surprising-science"
                 elid="2654900392"
                data-category="Surprising Science">
<article 
    elid="2654900392" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654900392" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/predict-unpredictable-black-swan-events"  aria-label="Black swans: can we learn to predict unpredictable events?">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Black swans: can we learn to predict unpredictable events?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODYyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE0NzI4Mn0.UjT_5mlIftb9XIvXw_hOClqIMTrAXsSM-SD385rdPSc/img.jpg?width=1200&quality=85&coordinates=256%2C0%2C256%2C0&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODYyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE0NzI4Mn0.UjT_5mlIftb9XIvXw_hOClqIMTrAXsSM-SD385rdPSc/img.jpg?width=600&quality=85&coordinates=256%2C0%2C256%2C0&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODYyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE0NzI4Mn0.UjT_5mlIftb9XIvXw_hOClqIMTrAXsSM-SD385rdPSc/img.jpg?width=600&quality=85&coordinates=256%2C0%2C256%2C0&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM4ODYyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE0NzI4Mn0.UjT_5mlIftb9XIvXw_hOClqIMTrAXsSM-SD385rdPSc/img.jpg?width=600&quality=85&coordinates=256%2C0%2C256%2C0&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/predict-unpredictable-black-swan-events"  aria-label="Black swans: can we learn to predict unpredictable events?" data-type="text">
        Black swans: can we learn to predict unpredictable events?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654900392">
    {"customDimensions": {"1":"B. David Zarley","2":"surprising-science","3":"history, technology, Computer science, ~popular_source-pageview","4":"09/05/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558072], "buckets": [], "authors": [22512126]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-biology tag-animals tag-genetics tag-evolution post-section--surprising-science"
                 elid="2654905307"
                data-category="Surprising Science">
<article 
    elid="2654905307" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654905307" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/rhino-evolution"  aria-label="Rhino mystery going back to Darwin solved">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Rhino mystery going back to Darwin solved"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MDgyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTYzNTgxOX0.9r0iL25uZyh09IoCFidTlJW6mS2Od3edcifk4axwEDQ/img.jpg?width=1200&quality=85&coordinates=0%2C352%2C0%2C352&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MDgyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTYzNTgxOX0.9r0iL25uZyh09IoCFidTlJW6mS2Od3edcifk4axwEDQ/img.jpg?width=600&quality=85&coordinates=0%2C352%2C0%2C352&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MDgyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTYzNTgxOX0.9r0iL25uZyh09IoCFidTlJW6mS2Od3edcifk4axwEDQ/img.jpg?width=600&quality=85&coordinates=0%2C352%2C0%2C352&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM5MDgyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTYzNTgxOX0.9r0iL25uZyh09IoCFidTlJW6mS2Od3edcifk4axwEDQ/img.jpg?width=600&quality=85&coordinates=0%2C352%2C0%2C352&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/rhino-evolution"  aria-label="Rhino mystery going back to Darwin solved" data-type="text">
        Rhino mystery going back to Darwin solved
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654905307">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"biology, animals, genetics, evolution, ~popular_source-pageview","4":"09/05/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-brain tag-three-layers-of-the-brain tag-brain-and-cognitive-sciences tag-limbic-system tag-cerebral-cortex tag-lizard-brain post-section--videos"
                 elid="2654866928"
                data-category="Videos">
<article 
    elid="2654866928" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-MD post-2654866928" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/reptilian-brain"  aria-label="Your reptilian brain, explained | Robert Sapolsky">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Your reptilian brain, explained | Robert Sapolsky"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=1200&quality=85&coordinates=0%2C156%2C0%2C0&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=600&quality=85&coordinates=0%2C156%2C0%2C0&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=600&quality=85&coordinates=0%2C156%2C0%2C0&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM3MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI5MDI4OX0.ggwBCx5lljx0ofeQH7PQu_Uou7x0w1EGn0xyZQ0878A/img.jpg?width=600&quality=85&coordinates=0%2C156%2C0%2C0&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/reptilian-brain"  aria-label="Your reptilian brain, explained | Robert Sapolsky" data-type="text">
        Your reptilian brain, explained | Robert Sapolsky
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654866928">
    {"customDimensions": {"1":"Robert M Sapolsky","2":"videos","3":"brain, three layers of the brain, Brain and cognitive sciences, limbic system, cerebral cortex, lizard brain, ~popular_source-pageview","4":"09/05/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062, 23558072], "buckets": [], "authors": [19129255]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-2933056-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-2933056-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }gtag('config', 'UA-2933056-1', configParams);<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Kerry Rippy";
          
          window._ga_cd_params["dimension3"] = "Alternative energy, Energy, Environment, Technology, Electricity, ~popular_source-pageview";
          
          window._ga_cd_params["dimension2"] = 'technology-innovation';
          
          window._ga_cd_params["dimension4"] = '09/08/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'lead,post';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/technology-innovation/energy-storage"
        },
        "url": "https://bigthink.com/technology-innovation/energy-storage",
        "headline": "How 3 new technologies can bring us closer to 100% renewable energy",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjg4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjQ2NjUwNn0.eJAVL7kZLX3z0tXik0GWRa8_pWmXyA55rmi68KjfeCw/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQwNjg4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjQ2NjUwNn0.eJAVL7kZLX3z0tXik0GWRa8_pWmXyA55rmi68KjfeCw/img.jpg?width=1200&coordinates=0%2C504%2C0%2C504&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-09-08T17:54:16Z",
        "dateModified": "2021-09-08T19:05:23Z",
        "author": {
            "@type": "Person",
            "name": "Kerry Rippy"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDY2MTIyNn0.4LDhoMIe1B7Jrz8wqZ93UJwWg-6zIOm_KFDzYJhptPo/img.png?width=210"
            }
        },
        "articleSection": "Technology &amp; Innovation",
        "description": "Scientists are solving the problem of costly energy storage.",
        "keywords": ["Alternative energy", "Energy", "Environment", "Technology", "Electricity"]}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>