
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU1NjE4MH0.yZMEAbKiMFr0NFH5wxbjN9J4612EI3GsmFPbB8YvcP8/img.jpg?width=1245&quality=85&coordinates=0%2C191%2C0%2C192&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU1NjE4MH0.yZMEAbKiMFr0NFH5wxbjN9J4612EI3GsmFPbB8YvcP8/img.jpg?width=1200&coordinates=0%2C306%2C0%2C307&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Technology &amp; Innovation">
        <meta property="og:url" content="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study">
        <link rel="canonical" href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU1NjE4MH0.yZMEAbKiMFr0NFH5wxbjN9J4612EI3GsmFPbB8YvcP8/img.jpg?width=1200&coordinates=0%2C306%2C0%2C307&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="10 ways to prepare for rise of intelligent machines – MIT study">
    <meta property="og:description"         content="A new MIT report proposes how humans should prepare for the age of automation and artificial intelligence.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2649076513", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558016, 23558072, 23558025], "shareUrl": "https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2F10-ways-prepare-intelligent-machines-mit-study", "id": 2649076513}, "fbAppVersion": "v2.5", "pathParams": {"sections": "technology-innovation/", "slug": "10-ways-prepare-intelligent-machines-mit-study"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22technology-innovation%5C%2F%22%2C%22slug%22%3A%2210-ways-prepare-intelligent-machines-mit-study%22%7D\u0026post_id=2649076513\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2649076513"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.1dae64f500f05f21c215.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.94d193ad678a9d90f05a.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/technology-innovation.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>10 ways to prepare for rise of intelligent machines – MIT study - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets66b3c7c33430c6d86825956c94cfb999RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-11-30T00:32:35+00:00" /><meta property="article:modified_time" content="2020-11-30T02:05:14+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="artificial intelligence, ai, Robotics, robots, economy, business, jobs, future, MIT"/><meta name="description" content="A new MIT report proposes how humans should prepare for age of automation and artificial intelligence.​ The rise of intelligent machines is coming but it's important to resolve human issues first. Improving economic inequality, skills training and investment in innovation are necessary steps."/><link rel="amphtml" href="https://bigthink.com/amp/10-ways-prepare-intelligent-machines-mit-study-2649076513"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'technology-innovation';
  var ptype = "article";
  var tag = ["artificial-intelligence", "ai", "robotics", "robots", "economy", "business", "jobs", "future", "mit"].join(", ");
  var pid = "10-ways-prepare-intelligent-machines-mit-study";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2649076513">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["artificial-intelligence", "ai", "robotics", "robots", "economy", "business", "jobs", "future", "mit"]);
  });
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-technology-innovation"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-emotions tag-extreme-sports tag-life tag-personal-growth tag-personality tag-philosophy post-section--videos" 
                 elid="2649046133"
                data-category="Videos">
<article elid="2649046133" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2649046133"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/bruce-lee-lessons"  aria-label="Bruce Lee: How to live successfully in a world with no rules">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Bruce Lee: How to live successfully in a world with no rules"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQwNzQxNX0.mlOvbZU5tlprJixn_czkTkREVvFIV8dRqVjt9aBRHD4/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQwNzQxNX0.mlOvbZU5tlprJixn_czkTkREVvFIV8dRqVjt9aBRHD4/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQwNzQxNX0.mlOvbZU5tlprJixn_czkTkREVvFIV8dRqVjt9aBRHD4/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/bruce-lee-lessons"  aria-label="Bruce Lee: How to live successfully in a world with no rules" data-type="text">
        Bruce Lee: How to live successfully in a world with no rules
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649046133">
    {"customDimensions": {"1":"Shannon Lee","2":"videos","3":"emotions, extreme sports, life, personal growth, personality, philosophy, ~popular_source-pageview","4":"11/27/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558021, 23558062, 23558015], "buckets": [], "authors": [20883032]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-animals tag-collaboration tag-evolution tag-friendship tag-humanity tag-morality tag-philosophy tag-psychology tag-society tag-sociology tag-war post-section--videos" 
                 elid="2648971391"
                data-category="Videos">
<article elid="2648971391" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2648971391"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/are-humans-inherently-evil"  aria-label="Are humans cruel by nature?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Are humans cruel by nature?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4OTM3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDAyOTM4Mn0.GUB29rZJhH1eElPfWXkXvZDhsprttp2S3OIhppv7FPw/img.jpg?width=1200&quality=85&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4OTM3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDAyOTM4Mn0.GUB29rZJhH1eElPfWXkXvZDhsprttp2S3OIhppv7FPw/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4OTM3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDAyOTM4Mn0.GUB29rZJhH1eElPfWXkXvZDhsprttp2S3OIhppv7FPw/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/are-humans-inherently-evil"  aria-label="Are humans cruel by nature?" data-type="text">
        Are humans cruel by nature?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2648971391">
    {"customDimensions": {"1":"Rutger Bregman","2":"videos","3":"animals, collaboration, evolution, friendship, humanity, morality, philosophy, psychology, society, sociology, war, ~popular_source-pageview","4":"11/20/2020"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558021, 23558062, 23558072, 23558014, 23558015], "buckets": [], "authors": [20403196]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-science tag-algorithm tag-code tag-computers tag-prediction tag-statistics tag-journalism tag-data" 
                 elid="2629613389"
                data-category="Surprising Science">
<article elid="2629613389" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2629613389"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why eating ice cream is linked to shark attacks"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=1200&quality=85&coordinates=0%2C40%2C0%2C40&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks" data-type="text">
        Why eating ice cream is linked to shark attacks
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2629613389">
    {"customDimensions": {"1":"Eric Siegel","2":"surprising-science","3":"science, algorithm, code, computers, prediction, statistics, journalism, data, ~popular_source-pageview","4":"02/21/2019"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558021], "buckets": [], "authors": [19127242]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-daily" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_3_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_3_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Get smarter, faster. Subscribe to our daily newsletter.</h2><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
          value="1"
          name="group[21218][1]"
          id="mce-group[21218]-21218-0"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2649076513" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2649076513"  data-category="Technology &amp; Innovation">
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        10 ways to prepare for rise of intelligent machines – MIT study
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>A new MIT report proposes how humans should prepare for the age of automation and artificial intelligence.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/paul-ratner">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://bigthink.com/u/paul-ratner" class="post-author__name" data-type="text">Paul Ratner</a>
            
        </div></div><span class="post-date">30 November, 2020</span></div><div class="widget__head">
                            
                                
                            <div class="widget__img rm-crop-16x9"><span class="rm-crop-spacer"></span><img
                                    role="img"
                                    
                                    alt="10 ways to prepare for rise of intelligent machines – MIT study"
                                    aria-label="10 ways to prepare for rise of intelligent machines – MIT study"
                                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU1NjE4MH0.yZMEAbKiMFr0NFH5wxbjN9J4612EI3GsmFPbB8YvcP8/img.jpg?width=1245&quality=85&coordinates=0%2C191%2C0%2C192&height=700"
                                            
                                    class="widget__img--tag"
                                    width="100%" />
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>An employee cleans around early test robot displays at the Akin Robotics factory on March 15, 2018 in Konya, Turkey.</p>
    </div><div class="photo-credit">
        Photo by Chris McGrath/Getty Images
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649076513"
        
            data-elid="2649076513"
            data-post-url="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study"
            
                data-authors="Paul Ratner"
            
            
                data-headline="10 ways to prepare for rise of intelligent machines – MIT study"
            
        ><script type="application/json" id="assembler-ad-config-2649076513" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><ul class="ee-ul"><li>A new report by MIT experts proposes what humans should do to prepare for the age of automation.</li><li>The rise of intelligent machines is coming but it's important to resolve human issues first.</li><li>Improving economic inequality, skills training, and investment in innovation are necessary steps. </li></ul><hr>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=1#rebelltitem1"
    data-published-at="1606695991"
    data-basename="particle-1"
    data-post-id="2649076513"
><p>Does the coming age of intelligent machines mean billions of humans are about to be out of work? Not necessarily, concludes a new report from MIT's<strong> Task Force on the Work of the Future.</strong> The two-and-a-half year study on technology and jobs concluded that while some jobs will disappear, innovations will also drive the creation of new jobs for the lower and middle class workers. </p><p>The <a href="https://workofthefuture.mit.edu/research-post/the-work-of-the-future-building-better-jobs-in-an-age-of-intelligent-machines/" target="_blank">report</a>, <strong>"The Work of the Future: Building Better Jobs in an Age of Intelligent Machines,</strong>" also highlighted growing economic inequalities and recommended specific policies governments should embrace to make sure the transition to a future rife with robots doesn't leave large segments of the population behind. Institutional changes must accompany the technological ones. </p><p>The Task Force that produced the document was co-chaired by MIT Professors David Autor and David Mindell and executive director Dr. Elisabeth Reynolds, while the expansive group of experts involved more than 20 faculty members from 12 departments, and over 20 graduate students.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=2#rebelltitem2"
    data-published-at="1606695991"
    data-basename="particle-2"
    data-post-id="2649076513"
><p>One important note the study made is that while many expect automation to take over our lives in the near future, there is still time to prepare and make sure the transition to intelligent machines is in itself intelligent. Ultimately, it's not the machines we need to worry about, but the exacerbation of the existing human-made problems and deficiencies. Specific areas policy makers should focus on include investing into skills development and worker retraining, improving job quality, and expanding and shaping innovation.</p><p>Perhaps the central message of the study is that technology both takes away jobs and creates new ones. Around 63% of the jobs carried out in 2018 didn't even exist in 1940.</p><p>Here are the ten ways humans should prepare for the rise of the role artificial intelligence will play in our lives:</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=4#rebelltitem4"
    data-published-at="1606695991"
    data-basename="1-increase-private-sector-investment-in-skills-and-training"
    data-post-id="2649076513"
><h3 data-role="headline">1. Increase private sector investment in skills and training</h3><p>The group pinpoints the importance of private sector investment in training employees, especially with the purpose of increasing the upward mobility for lower-wage and less-educated workers. This will particularly affect minority workers, who are overrepresented in this group. The report estimates only about half of employees get training from their employees in any given year. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem14"
    data-id="14"
    data-is-image="True"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=14#rebelltitem14"
    data-published-at="1606695991"
    data-basename="particle-14"
    data-post-id="2649076513"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDM2Mjk3MX0.ktWTcxWd4ElTgeNJ4xujm30aCcbhile_V6Pa7dZcYFY/img.jpg?width=980" id="3379b" class="rm-shortcode" data-rm-shortcode-id="6975eae751f3c8bceadbfec6c1af82d2" data-rm-shortcode-name="rebelmouse-image"   /></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=5#rebelltitem5"
    data-published-at="1606695991"
    data-basename="2-significantly-increase-federal-funding-for-training-programs"
    data-post-id="2649076513"
><h3 data-role="headline">2. Significantly increase federal funding for training programs</h3><p>The report advocates getting the government to fund training programs that can help lead to middle-class jobs for workers who don't have a four-year college degree. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=6#rebelltitem6"
    data-published-at="1606695991"
    data-basename="3-support-community-colleges"
    data-post-id="2649076513"
><h3 data-role="headline">3. Support community colleges</h3><p>The research team thinks community colleges should be supported by the federal government's money and policies to advance programs that connect employers to the education being received by students. The policies should be aimed at raising degree completion rates at community colleges. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=7#rebelltitem7"
    data-published-at="1606695991"
    data-basename="4-invest-in-innovating-training-methods"
    data-post-id="2649076513"
><h3 data-role="headline">4. Invest in innovating training methods</h3><p>Demonstration and field testing programs that work out new retraining and reemployment ideas should be given particular focus, according to the MIT scientists. </p><p style="margin-left: 20px;">"Innovation improves the quantity, quality, and variety of work that a worker can accomplish in a given time," <a href="https://workofthefuture.mit.edu/research-post/the-work-of-the-future-building-better-jobs-in-an-age-of-intelligent-machines/" target="_blank">wrote</a> the report's authors. "This rising productivity, in turn, enables improving living standards and the flourishing of human endeavors. Indeed, in what should be a virtuous cycle, rising productivity provides society with the resources to invest in those whose livelihoods are disrupted by the changing structure of work.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem15"
    data-id="15"
    data-is-image="True"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=15#rebelltitem15"
    data-published-at="1606695991"
    data-basename="particle-15"
    data-post-id="2649076513"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDg4MjIxOX0.HIA_-6Ugm6VWIaEAX9gmHbUoa1MWH2ebJd72Uzr_rjA/img.jpg?width=980" id="9b332" class="rm-shortcode" data-rm-shortcode-id="70f520ef21111aa62d27e62cac78af44" data-rm-shortcode-name="rebelmouse-image"   /></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=8#rebelltitem8"
    data-published-at="1606695991"
    data-basename="5-restore-the-real-value-of-the-federal-minimum-wage"
    data-post-id="2649076513"
><h3 data-role="headline">5. Restore the real value of the federal minimum wage </h3><p>The report spotlights the growing economic disparity between low-paid workers and the rest of society. Compared to Canadians, for example, low-paid Americans earn 26% less. Government policy should make sure people in traditionally low-paid service jobs like cleaning, groundskeeping, food service, entertainment, recreation, and health assistance get adequate pay and some economic security. To that end, the researchers propose that the minimum wage should be raised to at least 40% of the national median wage. This value should also be indexed to inflation. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem9"
    data-id="9"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=9#rebelltitem9"
    data-published-at="1606695991"
    data-basename="6-modernize-and-extend-unemployment-insurance-ui-benefits"
    data-post-id="2649076513"
><h3 data-role="headline">6. Modernize and extend unemployment insurance (UI) benefits </h3><p>Several measures are recommended to improve unemployment insurance and extend it to workers that aren't usually covered. The report suggests allowing workers to count their most recent earnings to determine eligibility, determining eligibility based on hours rather than earnings, dropping the requirement that unemployed seek full-time work (because many hold part-time jobs), and reforming partial UI benefits from the states. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem10"
    data-id="10"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=10#rebelltitem10"
    data-published-at="1606695991"
    data-basename="7-strengthen-and-adapt-labor-laws"
    data-post-id="2649076513"
><h3 data-role="headline">7. Strengthen and adapt labor laws </h3><p>Labor laws need to be both improved and better enforced, states the report. Contraction of private sector labor unions makes it harder for rank-and-file workers to bargain for wage growth that matches the growth of productivity growth. How workers are represented needs to be innovated as much as the technologies. Current U.S. laws "retard the development of alternative approaches," write the researchers. For example, due to racial politics during the New Deal, sectors of the American workforce like domestic workers and agricultural workers are unable to participate in collective bargaining.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem16"
    data-id="16"
    data-is-image="True"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=16#rebelltitem16"
    data-published-at="1606695991"
    data-basename="particle-16"
    data-post-id="2649076513"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Njk0OTcyMn0.xaGDETwNlt_GpnxZ7X0RNsedu_AYXvoPXaVnFi_MlmY/img.jpg?width=980" id="28826" class="rm-shortcode" data-rm-shortcode-id="cfc6844ec9909b88e51d94483206d8fa" data-rm-shortcode-name="rebelmouse-image"   /></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem11"
    data-id="11"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=11#rebelltitem11"
    data-published-at="1606695991"
    data-basename="8-increase-federal-research-spending"
    data-post-id="2649076513"
><h3 data-role="headline">8. Increase federal research spending</h3><p>In a proposal aimed at fostering innovation and making sure its benefits are experienced by workers, the MIT group thinks it's key to increase government spending on research, especially in areas not addressed by the private sector. These tend to involve longer-term research that addresses the social impacts of new technologies, zeroing in on major national problems, climate change, human health and similar larger research topics. Investing into research on human-centered AI, collaborative robotics and the science of education should be a part of this approach.</p><p>Small and medium-sized businesses should receive targeted government assistance to allow them to increase productivity via the new tech, advises the MIT team. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem12"
    data-id="12"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=12#rebelltitem12"
    data-published-at="1606695991"
    data-basename="9-expand-the-geography-of-innovation-in-the-united-states"
    data-post-id="2649076513"
><h3 data-role="headline">9. Expand the geography of innovation in the United States</h3><p>Innovation is increasingly "concentrated geographically," think the researchers. For a country that has so many universities, entrepreneurs, and workers that are spread throughout, the benefits of innovation should be made available not only to more workers, but also to more of the country's regions. Each state can have its own Silicon Valley.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem13"
    data-id="13"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=13#rebelltitem13"
    data-published-at="1606695991"
    data-basename="10-rebalance-taxes-on-capital-and-labor"
    data-post-id="2649076513"
><h3 data-role="headline">10. Rebalance taxes on capital and labor</h3><p>Innovation is necessary in the tax law as well, according to the report. It's important to change the manner in which the current tax code "unduly favors investments in capital" by eliminating accelerated depreciation allowances, applying corporate income tax equally to all corporations, and instituting an employer training tax credit.</p><p><a href="https://workofthefuture.mit.edu/research-post/the-work-of-the-future-building-better-jobs-in-an-age-of-intelligent-machines/" target="_blank">Read the full report here.</a></p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/the-voice-of-big-think/what-will-life-be-like-in-2050" class="from-your-site__link" target="_blank" rel="noopener noreferrer">What Will Life Be Like in 2050? - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/paul-ratner/a-new-study-says-a-third-of-all-us-workers-to-be-replaced-with-robots-by-2030" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Over 30% of All American Jobs to Be Lost to Automation by 2030 ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/mike-colagrossi/the-10-best-books-on-ai" class="from-your-site__link" target="_blank" rel="noopener noreferrer">10 best books on artificial intelligence - Big Think &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2649076513"
    data-post-url="https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study"
    
        data-authors="Paul Ratner"
    
    
        data-headline="10 ways to prepare for rise of intelligent machines – MIT study"
    >
</span>

    
    
<script type="application/json" id="post-context-2649076513">
    {"customDimensions": {"1":"Paul Ratner","2":"technology-innovation","3":"artificial intelligence, ai, Robotics, robots, economy, business, jobs, future, MIT, ~popular_source-pageview","4":"11/30/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127866]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/artificial-intelligence"
            >artificial intelligence</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/ai"
            >ai</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/robotics"
            >Robotics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/robots"
            >robots</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/economy"
            >economy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/business"
            >business</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/jobs"
            >jobs</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future"
            >future</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mit"
            >MIT</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2F10-ways-prepare-intelligent-machines-mit-study%3Fxrs%3DRebelMouse_fb%26ts%3D1606701914" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study&amp;text=10%20ways%20to%20prepare%20for%20rise%20of%20intelligent%20machines%20%E2%80%93%20MIT%20study&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=10%20ways%20to%20prepare%20for%20rise%20of%20intelligent%20machines%20%E2%80%93%20MIT%20study&amp;body=https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649076513">
    {"customDimensions": {"1":"Paul Ratner","2":"technology-innovation","3":"artificial intelligence, ai, Robotics, robots, economy, business, jobs, future, MIT, ~popular_source-pageview","4":"11/30/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127866]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url="Boost-this-post"
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-source_site="parent_site"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-health tag-poverty tag-health-care tag-united-states tag-coronavirus tag-inequality tag-public-health tag-race tag-mental-health post-section--Northwell-Health" 
                 elid="2648972360"
                data-category="Sponsored by Northwell Health">
<article elid="2648972360" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648972360"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://healthcare-reboot.com/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIwODU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODUxODE2M30.zxz1mH_OnxZtp581NyE3NPzBd_cn_NUTxoCHT-d1h_Y/img.jpg?width=210" alt="Badge"></img>
    <div class="badge-name">Northwell Health</div>
    <div class="badge-description">Northwell Health</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Northwell-Health/health-disparities-coronavirus"  aria-label="COVID-19 amplified America’s devastating health gap. Can we bridge it?" data-type="text">
        COVID-19 amplified America’s devastating health gap. Can we bridge it?
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>The COVID-19 pandemic is making health disparities in the United States crystal clear. It is a clarion call for health care systems to double their efforts in vulnerable communities.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMDI0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzU2NDYyM30.LMzpvgPR0L_ZW1IlSqDaOC90XL7bNElL5Csddy9xNCc/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/kevin-dickinson" data-type="text">Kevin Dickinson</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">19 November, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/Northwell-Health/health-disparities-coronavirus"  aria-label="COVID-19 amplified America’s devastating health gap. Can we bridge it?">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="COVID-19 amplified America’s devastating health gap. Can we bridge it?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc5MDkwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjU2ODE2NX0.C7FIc4YlmDLr-qaKSv-L7dyDkWE-yf36cDegxcLa614/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc5MDkwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjU2ODE2NX0.C7FIc4YlmDLr-qaKSv-L7dyDkWE-yf36cDegxcLa614/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc5MDkwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjU2ODE2NX0.C7FIc4YlmDLr-qaKSv-L7dyDkWE-yf36cDegxcLa614/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Willie Mae Daniels makes melted cheese sandwiches with her granddaughter, Karyah Davis, 6, after being laid off from her job as a food service cashier at the University of Miami on March 17, 2020.</p>
    </div><div class="photo-credit">
        Credit: Joe Raedle/Getty Images
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/northwell-health/"
    >Sponsored by Northwell Health</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648972360"
        
            data-elid="2648972360"
            data-post-url="https://bigthink.com/Northwell-Health/health-disparities-coronavirus"
            
                data-authors="Kevin Dickinson"
            
            
                data-headline="COVID-19 amplified America’s devastating health gap. Can we bridge it?"
            
        ><script type="application/json" id="assembler-ad-config-2648972360" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>The COVID-19 pandemic has exacerbated America's health disparities, widening the divide between the haves and have nots.</li><li>Studies show disparities in wealth, race, and online access have disproportionately harmed underserved U.S. communities during the pandemic.</li><li>To begin curing this social aliment, health systems like Northwell Health are establishing relationships of trust in these communities so that the post-COVID world looks different than the pre-COVID one.</li></ul></div>
            <div class="js-appear-on-expand"><template>
                    &lt;ul class=&#34;ee-ul&#34;&gt;&lt;/ul&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/Northwell-Health/health-disparities-coronavirus?rebelltitem=1#rebelltitem1"
    data-published-at="1605742148"
    data-basename="particle-1"
    data-post-id="2648972360"
>&lt;p&gt;In the last 100 years, we&#39;ve made incredible advances in health care, advances that would be viewed as miraculous to any previous generation. To pick one example, the&lt;a href=&#34;https://ourworldindata.org/life-expectancy&#34; target=&#34;_blank&#34;&gt; U.S. life expectancy&lt;/a&gt; in 1950 was 68.2 years. We&#39;ve since added 10 years to that average. Social programs have helped the young and elderly, two of the most health-vulnerable populations, receive unprecedented levels of care and attention. And telemedicine has decoupled many Americans&#39; health support and monitoring from brick-and-mortar hospitals, expanding access to care.&lt;/p&gt;&lt;p&gt;Yet, despite these advances and despite handily&lt;a href=&#34;https://www.brookings.edu/research/a-dozen-facts-about-the-economics-of-the-u-s-health-care-system/&#34; target=&#34;_blank&#34;&gt; outspending other OECD nations on health care&lt;/a&gt;, the United States preserves vast health disparities. As James Madara, CEO and executive vice president of the American Medical Association,&lt;a href=&#34;https://www.ama-assn.org/about/leadership/america-s-health-care-crisis-much-deeper-covid-19&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt; &lt;/a&gt;wrote on the organization&#39;s site: &#34;The U.S. health system that exists today is a hodgepodge of ideas, programs, and regulations that is both extraordinarily expensive and highly inefficient. And despite its size and technological advancements, our health system is beset by tremendous gaps and inequities that favor some groups while unfairly disadvantaging others.&#34;&lt;/p&gt;&lt;p&gt;Our current predicament has its origins in tectonic sociohistorical forces that have shifted and fractured the health care landscape. For those at the peaks, access to superior care, education, resources, and social networks serve to protect their health. For those in the canyons, the ground continues to weather away with each past and ongoing crisis—consider, for example, the disproportionate fallout from&lt;a href=&#34;https://diabetes.diabetesjournals.org/content/60/11/2667&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt; &lt;/a&gt;&lt;a href=&#34;https://www.salon.com/2013/09/29/ronald_reagans_shameful_legacy_violence_the_homeless_mental_illness/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;the dissolution of the Mental Health Systems Act&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Then came COVID-19.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/Northwell-Health/health-disparities-coronavirus?rebelltitem=2#rebelltitem2"
    data-published-at="1605742148"
    data-basename="covid-19-deepens-u-s-health-disparities"
    data-post-id="2648972360"
><h3 data-role="headline">COVID-19 deepens U.S. health disparities</h3>&lt;p&gt;Communities on the pernicious side of America&#39;s health disparities have their unique histories, environments, and social structures. They are spread across the United States, but they all have one thing in common.&lt;/p&gt;&lt;p&gt;&#34;There is one common divide in American communities, and that is poverty,&#34; said &lt;a href=&#34;https://www.northwell.edu/about/leadership/debbie-salas-lopez&#34; target=&#34;_blank&#34;&gt;Debbie Salas-Lopez, MD, MPH&lt;/a&gt;, senior vice president of community and population health at Northwell Health. &#34;That is the undercurrent that manifests poor health, poor health outcomes, or poor health prognoses for future wellbeing.&#34;&lt;/p&gt;&lt;p&gt;Social determinants have far-reaching effects on health, and poor communities have unfavorable social determinants. To pick one of many examples, &lt;a href=&#34;https://www.npr.org/2020/09/27/913612554/a-crisis-within-a-crisis-food-insecurity-and-covid-19&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;food insecurity&lt;/a&gt; reduces access to quality food, leading to poor health and communal endemics of chronic medical conditions. The U.S. Centers for Disease Control and Prevention has identified some of these conditions, such as obesity and Type 2 diabetes, as increasing the risk of developing a severe case of coronavirus.&lt;/p&gt;&lt;p&gt;The pandemic didn&#39;t create poverty or food insecurity, but it exacerbated both, and the results have been catastrophic. A study published this summer in the &lt;em&gt;&lt;a href=&#34;https://link.springer.com/article/10.1007/s11606-020-05971-3&#34; target=&#34;_blank&#34;&gt;Journal of General Internal Medicine&lt;/a&gt;&lt;/em&gt; suggested that &#34;social factors such as income inequality may explain why some parts of the USA are hit harder by the COVID-19 pandemic than others.&#34;&lt;/p&gt;&lt;p&gt;That&#39;s not to say better-off families in the U.S. weren&#39;t harmed. A &lt;a href=&#34;https://voxeu.org/article/poverty-inequality-and-covid-19-us&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;paper from the Centre for Economic Policy Research&lt;/a&gt; noted that families in counties with a higher median income experienced adjustment costs associated with the pandemic—for example, lowering income-earning interactions to align with social distancing policies. However, the paper found that the costs of social distancing were much greater for poorer families, who cannot easily alter their living circumstances, which often include more individuals living in one home and a reliance on mass transit to reach work and grocery stores. They are also disproportionately represented in essential jobs, such as retail, transportation, and health care, where maintaining physical distance can be all but impossible.&lt;/p&gt;&lt;p&gt;The paper also cited a positive correlation between higher income inequality and higher rates of coronavirus infection. &#34;Our interpretation is that poorer people are less able to protect themselves, which leads them to different choices—they face a steeper trade-off between their health and their economic welfare in the context of the threats posed by COVID-19,&#34; the authors wrote.&lt;/p&gt;&lt;p&gt;&#34;There are so many pandemics that this pandemic has exacerbated,&#34; Dr. Salas-Lopez noted.&lt;/p&gt;&lt;p&gt;One example is the health-wealth gap. The mental stressors of maintaining a low socioeconomic status, especially in the face of extreme affluence, can have a physically degrading impact on health. &lt;a href=&#34;https://www.scientificamerican.com/index.cfm/_api/render/file/?method=inline&amp;amp;fileID=123ECD96-EF81-46F6-983D2AE9A45FA354&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Writing on this gap&lt;/a&gt;, Robert Sapolsky, professor of biology and neurology at Stanford University, notes that socioeconomic stressors can increase blood pressure, reduce insulin response, increase chronic inflammation, and impair the prefrontal cortex and other brain functions through anxiety, depression, and cognitive load. &lt;/p&gt;&lt;p&gt;&#34;Thus, from the macro level of entire body systems to the micro level of individual chromosomes, poverty finds a way to produce wear and tear,&#34; Sapolsky writes. &#34;It is outrageous that if children are born into the wrong family, they will be predisposed toward poor health by the time they start to learn the alphabet.&#34;&lt;/p&gt;Research on the economic and mental health fallout of COVID-19 is showing two things: That unemployment is hitting &lt;a href=&#34;https://www.pewsocialtrends.org/2020/09/24/economic-fallout-from-covid-19-continues-to-hit-lower-income-americans-the-hardest/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;low-income and young Americans&lt;/a&gt; most during the pandemic, potentially widening the health-wealth gap further; and that the pandemic not only exacerbates mental health stressors, but is doing so at clinically relevant levels. As &lt;a href=&#34;https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7413844/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;the authors of one review&lt;/a&gt; wrote, the pandemic&#39;s effects on mental health is itself an international public health priority.</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/Northwell-Health/health-disparities-coronavirus?rebelltitem=5#rebelltitem5"
    data-published-at="1605742148"
    data-basename="particle-5"
    data-post-id="2648972360"
>&lt;blockquote&gt;We need to find ways to unify this country because we&#39;re all human beings. We&#39;re all created equal, and we believe that health is one of those important rights.&lt;/blockquote&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://bigthink.com/Northwell-Health/health-disparities-coronavirus?rebelltitem=3#rebelltitem3"
    data-published-at="1605742148"
    data-basename="working-to-close-the-health-gap"
    data-post-id="2648972360"
><h3 data-role="headline">Working to close the health gap</h3>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc5MDk1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTYyMzQzMn0.KSFpXH7yHYrfVPtfgcxZqAHHYzCnC2bFxwSrJqBbH4I/img.jpg?width=980&#34; id=&#34;b40e2&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;1b9035370ab7b02a0dc00758e494412b&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p>Northwell Health coronavirus testing center at Greater Springfield Community Church.</p></small><small class="image-media media-photo-credit"><p>Credit: Northwell Health</p></small>&lt;p&gt;Novel coronavirus may spread and infect indiscriminately, but pre-existing conditions, environmental stressors, and a lack of access to care and resources increase the risk of infection. These social determinants make the pandemic more dangerous, and erode communities&#39; and families&#39; abilities to heal from health crises that pre-date the pandemic.&lt;/p&gt;&lt;p&gt;How do we eliminate these divides? Dr. Salas-Lopez says the first step is recognition. &#34;We have to open our eyes to see the suffering around us,&#34; she said. &#34;Northwell has not shied away from that.&#34;&lt;/p&gt;&lt;p&gt;&#34;We are steadfast in improving health outcomes for our vulnerable and underrepresented communities that have suffered because of the prevalence of chronic disease, a problem that led to the disproportionately higher death rate among African-Americans and Latinos during the COVID-19 pandemic,&#34; said Michael Dowling, Northwell&#39;s president and CEO. &#34;We are committed to using every tool at our disposal—as a provider of health care, employer, purchaser and investor—to combat disparities and ensure the &lt;a href=&#34;https://www.northwell.edu/education-and-resources/community-engagement/center-for-equity-of-care&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;equity of care&lt;/a&gt; that everyone deserves.&#34; &lt;/p&gt;&lt;p&gt;With the need recognized, Dr. Salas-Lopez calls for health care systems to travel upstream and be proactive in those hard-hit communities. This requires health care systems to play a strong role, but not a unilateral one. They must build &lt;a href=&#34;https://www.northwell.edu/news/insights/faith-based-leaders-are-the-key-to-improving-community-health&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;partnerships with leaders in those communities&lt;/a&gt; and utilize those to ensure relationships last beyond the current crisis. &lt;/p&gt;&lt;p&gt;&#34;We must meet with community leaders and talk to them to get their perspective on what they believe the community needs are and should be for the future. Together, we can co-create a plan to measurably improve [community] health and also to be ready for whatever comes next,&#34; she said.&lt;/p&gt;&lt;p&gt;Northwell has built relationships with local faith-based and community organizations in underserved communities of color. Those partnerships enabled Northwell to test more than 65,000 people across the metro New York region. The health system also offered education on coronavirus and precautions to curb its spread.&lt;/p&gt;&lt;p&gt;These initiatives began the process of building trust—trust that Northwell has counted on to return to these communities to administer flu vaccines to prepare for what experts fear may be a difficult flu season.&lt;/p&gt;&lt;p&gt;While Northwell has begun building bridges across the divides of the New York area, much will still need to be done to cure U.S. health care overall. There is hope that the COVID pandemic will awaken us to the deep disparities in the US.&lt;/p&gt;&lt;p&gt;&#34;COVID has changed our world. We have to seize this opportunity, this pandemic, this crisis to do better,&#34; Dr. Salas-Lopez said. &#34;Provide better care. Provide better health. Be better partners. Be better community citizens. And treat each other with respect and dignity.&lt;/p&gt;&lt;p&gt;&#34;We need to find ways to unify this country because we&#39;re all human beings. We&#39;re all created equal, and we believe that health is one of those important rights.&#34;&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648972360"
    data-post-url="https://bigthink.com/Northwell-Health/health-disparities-coronavirus"
    
        data-authors="Kevin Dickinson"
    
    
        data-headline="COVID-19 amplified America’s devastating health gap. Can we bridge it?"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health"
            >health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/poverty"
            >poverty</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health-care"
            >health care</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/united-states"
            >united states</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/coronavirus"
            >coronavirus</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/inequality"
            >inequality</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/public-health"
            >public health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/race"
            >race</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mental-health"
            >mental health</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2FNorthwell-Health%2Fhealth-disparities-coronavirus%3Fxrs%3DRebelMouse_fb%26ts%3D1605809119" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/Northwell-Health/health-disparities-coronavirus&amp;text=COVID-19%20amplified%20America%E2%80%99s%20devastating%20health%20gap.%20Can%20we%20bridge%20it%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=COVID-19%20amplified%20America%E2%80%99s%20devastating%20health%20gap.%20Can%20we%20bridge%20it%3F&amp;body=https://bigthink.com/Northwell-Health/health-disparities-coronavirus" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/Northwell-Health/health-disparities-coronavirus" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/Northwell-Health/health-disparities-coronavirus&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2648972360">
    {"customDimensions": {"1":"Kevin Dickinson","2":"northwell-health","3":"health, poverty, health care, united states, coronavirus, inequality, public health, race, mental health, ~popular_source-pageview","4":"11/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 32486737, 372990708, 23558072, 480258363], "buckets": [], "authors": [19129528]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-economics tag-globalization tag-philosophy tag-government tag-politics tag-future tag-futurism tag-artificial-intelligence tag-technology post-section--politics-current-affairs" 
                 elid="2641081446"
                data-category="Politics &amp; Current Affairs">
<article elid="2641081446" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2641081446"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/singleton-hypothesis-future-humanity"  aria-label="The &#34;singleton hypothesis&#34; predicts the future of humanity">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The &#34;singleton hypothesis&#34; predicts the future of humanity"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjAyNzI0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTMzMDk2Nn0.pWdVS4eieS2AM0idD3vGf9TXIHFPOBUv-FhATkyMiws/img.jpg?width=1200&quality=85&coordinates=0%2C27%2C0%2C28&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjAyNzI0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTMzMDk2Nn0.pWdVS4eieS2AM0idD3vGf9TXIHFPOBUv-FhATkyMiws/img.jpg?width=600&quality=85&coordinates=0%2C27%2C0%2C28&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjAyNzI0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTMzMDk2Nn0.pWdVS4eieS2AM0idD3vGf9TXIHFPOBUv-FhATkyMiws/img.jpg?width=600&quality=85&coordinates=0%2C27%2C0%2C28&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/singleton-hypothesis-future-humanity"  aria-label="The &#34;singleton hypothesis&#34; predicts the future of humanity" data-type="text">
        The &#34;singleton hypothesis&#34; predicts the future of humanity
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2641081446">
    {"customDimensions": {"1":"Paul Ratner","2":"politics-current-affairs","3":"economics, globalization, philosophy, government, politics, future, futurism, artificial intelligence, technology, ~popular_source-pageview","4":"10/23/2019"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-astronomy tag-mini-moon tag-minimoon tag-nasa tag-planets tag-rocket-science tag-space post-section--surprising-science" 
                 elid="2647768353"
                data-category="Surprising Science">
<article elid="2647768353" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647768353"  >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/minimoon-centaur"  aria-label="A new minimoon is headed towards Earth, and it’s not natural" data-type="text">
        A new minimoon is headed towards Earth, and it’s not natural
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/minimoon-centaur"  aria-label="A new minimoon is headed towards Earth, and it’s not natural">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A new minimoon is headed towards Earth, and it’s not natural"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUyNzYxMy9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0MDk2MzY1OH0.ELHeg-Trfw-mCBtIcnG6QmYzaNfbezQ208ImocUg5MQ/img.gif?width=1200&quality=85&coordinates=0%2C2%2C434%2C295&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUyNzYxMy9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0MDk2MzY1OH0.ELHeg-Trfw-mCBtIcnG6QmYzaNfbezQ208ImocUg5MQ/img.gif?width=600&quality=85&coordinates=0%2C2%2C434%2C295&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUyNzYxMy9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY0MDk2MzY1OH0.ELHeg-Trfw-mCBtIcnG6QmYzaNfbezQ208ImocUg5MQ/img.gif?width=600&quality=85&coordinates=0%2C2%2C434%2C295&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2647768353">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"astronomy, mini-moon, minimoon, nasa, planets, rocket science, space, ~popular_source-pageview","4":"09/22/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-surprising-science tag-government tag-conspiracy-theories tag-futurism tag-intelligence tag-artificial-intelligence tag-computers tag-politics post-section--technology-innovation" 
                 elid="2646019775"
                data-category="Technology &amp; Innovation">
<article elid="2646019775" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646019775"  >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/secretive-agency-uses-ai-human-forecasters-to-predict-future"  aria-label="Secretive agency uses AI, human &#39;forecasters&#39; to predict the future" data-type="text">
        Secretive agency uses AI, human &#39;forecasters&#39; to predict the future
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/secretive-agency-uses-ai-human-forecasters-to-predict-future"  aria-label="Secretive agency uses AI, human &#39;forecasters&#39; to predict the future">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Secretive agency uses AI, human &#39;forecasters&#39; to predict the future"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4NTYwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjc0NTE5OX0.FFahuBYzAMHfFCxlcZdJuQuJQqYthaOWv5BmQsorpq0/img.jpg?width=1200&quality=85&coordinates=0%2C215%2C0%2C215&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4NTYwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjc0NTE5OX0.FFahuBYzAMHfFCxlcZdJuQuJQqYthaOWv5BmQsorpq0/img.jpg?width=600&quality=85&coordinates=0%2C215%2C0%2C215&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4NTYwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjc0NTE5OX0.FFahuBYzAMHfFCxlcZdJuQuJQqYthaOWv5BmQsorpq0/img.jpg?width=600&quality=85&coordinates=0%2C215%2C0%2C215&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2646019775">
    {"customDimensions": {"1":"Paul Ratner","2":"technology-innovation","3":"Surprising Science, Government, Conspiracy theories, futurism, intelligence, Artificial intelligence, computers, Politics, ~popular_source-pageview","4":"05/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-nasa tag-space tag-mars tag-exploration tag-spacex tag-technology post-section--surprising-science" 
                 elid="2645935373"
                data-category="Surprising Science">
<article elid="2645935373" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2645935373"  >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/mars-missions"  aria-label="These 7 countries and companies are going to Mars in the 2020s" data-type="text">
        These 7 countries and companies are going to Mars in the 2020s
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/mars-missions"  aria-label="These 7 countries and companies are going to Mars in the 2020s">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="These 7 countries and companies are going to Mars in the 2020s"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI0MzIyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE5ODk4Nn0.z-XJ9dQ29K7zyR3yYEG_wflbc_76egCmZjyjszWoq1w/img.jpg?width=1200&quality=85&coordinates=0%2C15%2C0%2C15&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI0MzIyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE5ODk4Nn0.z-XJ9dQ29K7zyR3yYEG_wflbc_76egCmZjyjszWoq1w/img.jpg?width=600&quality=85&coordinates=0%2C15%2C0%2C15&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI0MzIyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE5ODk4Nn0.z-XJ9dQ29K7zyR3yYEG_wflbc_76egCmZjyjszWoq1w/img.jpg?width=600&quality=85&coordinates=0%2C15%2C0%2C15&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2645935373">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"nasa, space, mars, exploration, spacex, technology, ~popular_source-pageview","4":"05/06/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072, 23558016], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-art tag-utah tag-space tag-art-history tag-alien tag-extraterrestrial-life tag-cosmos tag-movies tag-stanley-kubrick tag-evolution post-section--culture-religion" 
                 elid="2649052460"
                data-category="Culture &amp; Religion">
<article elid="2649052460" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2649052460"  >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/top-5-theories-origins-monolith-utah"  aria-label="Top 5 theories on the enigmatic monolith found in Utah desert" data-type="text">
        Top 5 theories on the enigmatic monolith found in Utah desert
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/top-5-theories-origins-monolith-utah"  aria-label="Top 5 theories on the enigmatic monolith found in Utah desert">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Top 5 theories on the enigmatic monolith found in Utah desert"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MTkzMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTMwOTczNX0.ECUMeFZZ_oVijW_q5R4VbZp1dW8Ixs63cKyKGyojDGo/img.png?width=1200&quality=85&coordinates=78%2C0%2C78%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MTkzMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTMwOTczNX0.ECUMeFZZ_oVijW_q5R4VbZp1dW8Ixs63cKyKGyojDGo/img.png?width=600&quality=85&coordinates=78%2C0%2C78%2C0&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MTkzMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTMwOTczNX0.ECUMeFZZ_oVijW_q5R4VbZp1dW8Ixs63cKyKGyojDGo/img.png?width=600&quality=85&coordinates=78%2C0%2C78%2C0&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649052460">
    {"customDimensions": {"1":"Paul Ratner","2":"culture-religion","3":"art, utah, space, art history, alien, extraterrestrial life, cosmos, movies, stanley kubrick, evolution, ~popular_source-pageview","4":"11/26/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558072, 23558014], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article elid="2646382381" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2646382381"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.upworthy.com/i-felt-ill-brendan-fraser-describes-sexual-assault-that-nearly-made-him-quit-acting" target="_blank">Brendan Fraser</a></li><li><a href="https://www.upworthy.com/have-you-seen-anyone-with-a-semicolon-tattoo-heres-what-its-about" target="_blank">Semicolon Tattoo</a></li><li><a href="https://www.upworthy.com/the-story-behind-drew-brees-birthmark-and-why-hell-never-get-it-removed" target="_blank">Drew Brees Scar</a></li><li><a href="https://www.workitdaily.com/dermatologist-salary-compensation" target="_blank">Dermatologist Salary</a></li><li><a href="https://www.workitdaily.com/answer-why-you-want-this-job" target="_blank">Why are you Interested in this Position</a></li><li><a href="https://www.workitdaily.com/inspirational-career-quotes" target="_blank">Career Quotes</a></li></ul></div>
        

        



    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending Topics Sister Sites"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-physics tag-universe tag-science tag-astrophysics tag-mathematics tag-information tag-cosmos tag-astronomy tag-dark-matter post-section--surprising-science" 
                 elid="2644884444"
                data-category="Surprising Science">
<article elid="2644884444" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2644884444"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/dark-matter-theory"  aria-label="There is no dark matter. Instead, information has mass, physicist says" data-type="text">
        There is no dark matter. Instead, information has mass, physicist says
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Is information the fifth form of matter? </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDg0MzI0Nn0.uIhZc8n4BOK75ex7LE9DC4EPvEBNn5YiFOyFpGNq6_Y/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/philip-perry" data-type="text">Philip Perry</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">21 January, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/dark-matter-theory"  aria-label="There is no dark matter. Instead, information has mass, physicist says">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Information in the universe. Is information the fifth form of matter?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5ODExMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NzI3N30.2MxHfX4XV6-UfYt_pU3G6PtBadCj68IEUPIm51dSkfg/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5ODExMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NzI3N30.2MxHfX4XV6-UfYt_pU3G6PtBadCj68IEUPIm51dSkfg/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5ODExMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NzI3N30.2MxHfX4XV6-UfYt_pU3G6PtBadCj68IEUPIm51dSkfg/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <em>Photo: Shutterstock</em>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2644884444"
        
            data-elid="2644884444"
            data-post-url="https://bigthink.com/surprising-science/dark-matter-theory"
            
                data-authors="Philip Perry"
            
            
                data-headline="There is no dark matter. Instead, information has mass, physicist says"
            
        ><script type="application/json" id="assembler-ad-config-2644884444" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Researchers have been trying for over 60 years to detect dark matter. </li><li>There are many theories about it, but none are supported by evidence. </li><li>The mass-energy-information equivalence principle combines several theories to offer an alternative to dark matter.</li></ul></div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt;&lt;br&gt;&lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/dark-matter-theory?rebelltitem=6#rebelltitem6"
    data-published-at="1606666891"
    data-basename="particle-6"
    data-post-id="2644884444"
>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;0ed1f66675b7067c3380833040bb3a70&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/lr-DB3Z_5_c?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/dark-matter-theory?rebelltitem=1#rebelltitem1"
    data-published-at="1606666891"
    data-basename="the-discovery-of-dark-matter"
    data-post-id="2644884444"
><h3 data-role="headline">The  “discovery” of dark matter</h3>&lt;p&gt;We can tell how much matter is in the universe by the &lt;a href=&#34;https://www.space.com/20930-dark-matter.html&#34; target=&#34;_blank&#34;&gt;motions of the stars&lt;/a&gt;. In the1920s, physicists attempting to do so discovered a discrepancy and concluded that there must be more matter in the universe than is detectable. How can this be? &lt;/p&gt;&lt;p&gt;In 1933, Swiss astronomer Fritz Zwicky, while observing the motion of galaxies in the &lt;a href=&#34;https://www.space.com/vera-rubin.html&#34; target=&#34;_blank&#34;&gt;Coma Cluster&lt;/a&gt;, began wondering what kept them together. There wasn&#39;t enough mass to keep the galaxies from flying apart. Zwicky proposed that some kind of dark matter provided cohesion. But since he had no evidence, his theory was quickly dismissed. &lt;/p&gt;&lt;p&gt;Then, in 1968, astronomer Vera Rubin made a similar discovery. She was studying the Andromeda Galaxy at Kitt Peak Observatory in the mountains of southern Arizona when she came across something that puzzled her. Rubin was examining Andromeda&#39;s rotation curve, or the speed at which the stars around the center rotate, and realized that the stars on the outer edges moved at the exact same rate as those at the interior, violating &lt;a href=&#34;http://www.astronomy.com/news/2016/10/vera-rubin&#34; target=&#34;_blank&#34;&gt;Newton&#39;s laws of motion&lt;/a&gt;. This meant there was more matter in the galaxy than was detectable. Her punch card readouts are today considered the first evidence of the existence of dark matter. &lt;/p&gt;&lt;p&gt;Many other galaxies were studied throughout the &#39;70s. In each case, the same phenomenon was observed. Today, dark matter is thought to comprise up to 27% of the universe. &#34;Normal&#34; or baryonic matter makes up just 5%. That&#39;s the stuff we can detect. Dark energy, which we can&#39;t detect either, makes up 68%. &lt;/p&gt;&lt;p&gt;Dark energy is what accounts for the Hubble Constant, or the rate at which the universe is expanding. Dark matter on the other hand, affects how &#34;normal&#34; matter clumps together. It stabilizes galaxy clusters. It also affects the shape of galaxies, their rotation curves, and how stars move within them. Dark matter even affects how galaxies influence one another.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/dark-matter-theory?rebelltitem=2#rebelltitem2"
    data-published-at="1606666891"
    data-basename="leading-theories-on-dark-matter"
    data-post-id="2644884444"
><h3 data-role="headline">Leading theories on dark matter</h3>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5ODExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTY4MzM0Nn0.3AXqxP2fpr37ZFWTbMp1lYrLt2VYVAbT7BngypUYfoc/img.jpg?width=980&#34; id=&#34;ccb58&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;984bda92c8dfd2a770d107e403c3b66c&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p><em>NASA writes: 'This graphic represents a slice of the spider-web-like structure of the universe, called the "cosmic web." These great filaments are made largely of dark matter located in the space between galaxies.'</em></p></small><small class="image-media media-photo-credit"><p><em>Credit: NASA, ESA, and E. Hallman (University of Colorado, Boulder)</em></p></small>&lt;p&gt;Since the &#39;70s, astronomers and physicists have been unable to identify any evidence of dark matter. One theory is it&#39;s all tied up in space-bound objects called &lt;a href=&#34;https://imagine.gsfc.nasa.gov/educators/galaxies/imagine/dark_matter.html&#34; target=&#34;_blank&#34;&gt;MACHOs&lt;/a&gt; (Massive Compact Halo Objects). These include black holes, supermassive black holes, &lt;a href=&#34;https://science.nasa.gov/astrophysics/focus-areas/what-is-dark-energy&#34; target=&#34;_blank&#34;&gt;brown dwarfs&lt;/a&gt;, and neutron stars.&lt;/p&gt;&lt;p&gt;Another theory is that dark matter is made up of a type of non-baryonic matter, called WIMPS (Weakly Interacting Massive Particles). Baryonic matter is the kind made up of baryons, such as protons and neutrons and everything composed of them, which is anything with an &lt;a href=&#34;http://astronomy.swin.edu.au/cosmos/B/Baryonic+Matter&#34; target=&#34;_blank&#34;&gt;atomic nucleus&lt;/a&gt;. Electrons, neutrinos, muons, and tau particles aren&#39;t baryons, however, but a class of particles called &lt;a href=&#34;http://hyperphysics.phy-astr.gsu.edu/hbase/Particles/lepton.html&#34; target=&#34;_blank&#34;&gt;leptons&lt;/a&gt;. Even though the (hypothetical) WIMPS would have ten to a hundred times the mass of a proton, their interactions with normal matter would be weak, making them hard to detect. &lt;/p&gt;&lt;p&gt;Then there are those aforementioned neutrinos. Did you know that giant streams of them pass from the Sun through the Earth each day, without us ever noticing? They&#39;re the focus of another theory that says that neutral neutrinos, that only interact with normal matter through gravity, are what dark matter is comprised of. Other candidates include two theoretical particles, the neutral axion and the uncharged photino.&lt;/p&gt;&lt;p&gt;Now, one theoretical physicist posits an even more radical notion. What if dark matter didn&#39;t exist at all? Dr. Melvin Vopson of the University of Portsmouth, in the UK, has a hypothesis he calls the mass-energy-information equivalence. It states that information is the fundamental building block of the universe, and it has mass. This accounts for the missing mass within galaxies, thus eliminating the hypothesis of dark matter entirely.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/dark-matter-theory?rebelltitem=3#rebelltitem3"
    data-published-at="1606666891"
    data-basename="information-theory"
    data-post-id="2644884444"
><h3 data-role="headline">Information theory </h3>&lt;p&gt;To be clear, the idea that information is an &lt;a href=&#34;https://bigthink.com/philip-perry/the-basis-of-the-universe-may-not-be-energy-or-matter-but-information&#34; target=&#34;_self&#34;&gt;essential building block&lt;/a&gt; of the universe isn&#39;t new. Classical Information Theory was first posited by Claude Elwood Shannon, the &lt;a href=&#34;https://www.bell-labs.com/claude-shannon/&#34; target=&#34;_blank&#34;&gt;&#34;father of the digital age&#34;&lt;/a&gt; in the mid-20th century. The mathematician and engineer, well-known in scientific circles—but not so much outside of them, had a stroke of genius back in 1940. He realized that Boolean algebra coincided perfectly with telephone switching circuits. Soon, he proved that mathematics could be employed to design electrical systems. &lt;/p&gt;&lt;p&gt;Shannon was hired at Bell Labs to figure out how to transfer information over a system of wires. He wrote the bible on using mathematics to set up communication systems, thereby laying the foundation for the digital age. Shannon was also the first to define one unit of information as a bit. &lt;/p&gt;&lt;p&gt;There was perhaps no greater proponent of information theory than another unsung paragon of science, &lt;a href=&#34;https://futurism.com/john-wheelers-participatory-universe&#34; target=&#34;_blank&#34;&gt;John Archibald Wheeler&lt;/a&gt;. Wheeler was part of the Manhattan Project, worked out the &#34;S-Matrix&#34; with Niels Bohr and helped Einstein develop a unified theory of physics. In his later years, he proclaimed, &#34;Everything is information.&#34; Then he went about exploring connections between quantum mechanics and information theory. &lt;/p&gt;&lt;p&gt;He also coined the phrase &#34;it from bit&#34; or that every particle in the universe emanates from the information locked inside it. At the Santa Fe Institute in 1989, Wheeler announced that everything, from particles to forces to the fabric of spacetime itself &#34;… derives its function, its meaning, its very existence entirely … from the apparatus-elicited answers to yes-or-no questions, binary choices, &lt;a href=&#34;https://blogs.scientificamerican.com/cross-check/why-information-cant-be-the-basis-of-reality/&#34; target=&#34;_blank&#34;&gt;bits&lt;/a&gt;.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/dark-matter-theory?rebelltitem=4#rebelltitem4"
    data-published-at="1606666891"
    data-basename="part-einstein-part-landauer"
    data-post-id="2644884444"
><h3 data-role="headline">Part Einstein, part Landauer </h3>&lt;p&gt;Vopson takes this notion one step further. He says that not only is information the essential unit of the universe but also that it is energy and has mass. To support this claim, he unifies and coordinates special relativity with the &lt;a href=&#34;https://physics.aps.org/articles/v11/49&#34; target=&#34;_blank&#34;&gt;Landauer Principle&lt;/a&gt;. The latter is named after Rolf Landauer. In 1961, he predicted that erasing even one bit of information would release a tiny amount of heat, a figure which he calculated. Landauer said this proves information is more than just a mathematical quantity. This connects information to energy. Through experimental testing over the years, the Landauer Principle has held up.&lt;/p&gt;&lt;p&gt;Vopson says, &#34;He [Landauer] first identified the link between thermodynamics and information by postulating that logical irreversibility of a computational process implies physical irreversibility.&#34; This indicates that &lt;a href=&#34;https://aip.scitation.org/doi/10.1063/1.5123794&#34; target=&#34;_blank&#34;&gt;information is physical&lt;/a&gt;, Vopson says, and demonstrates the link between information theory and &lt;a href=&#34;https://www.nature.com/articles/nature10872&#34; target=&#34;_blank&#34;&gt;thermodynamics&lt;/a&gt;. &lt;/p&gt;&lt;p&gt;In Vopson&#39;s theory, information, once created has &#34;finite and quantifiable mass.&#34; It so far applies only to digital systems, but could very well apply to analogue and biological ones too, and even quantum or relativistic-moving systems. &#34;Relativity and quantum mechanics are possible future directions of the mass-energy-information equivalence principle,&#34; he says. &lt;/p&gt;&lt;p&gt;In the paper published in the journal &lt;a href=&#34;https://aip.scitation.org/doi/10.1063/1.5123794&#34; target=&#34;_blank&#34;&gt;&lt;em&gt;AIP Advances&lt;/em&gt;,&lt;/a&gt; Vopson outlines the mathematical basis for his hypothesis. &#34;I am the first to propose the mechanism and the physics by which information acquires mass,&#34; he said, &#34;as well as to formulate this powerful principle and to propose a possible experiment to test it.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/dark-matter-theory?rebelltitem=5#rebelltitem5"
    data-published-at="1606666891"
    data-basename="the-fifth-state-of-matter"
    data-post-id="2644884444"
><h3 data-role="headline">The fifth state of matter</h3>&lt;p&gt;To measure the mass of digital information, you start with an empty data storage device. Next, you measure its total mass with a highly sensitive measuring apparatus. Then, you fill it and determine its mass. Next, you erase one file and evaluate it again. The trouble is, the &#34;ultra-accurate mass measurement&#34; device the paper describes doesn&#39;t exist yet. This would be an &lt;a href=&#34;https://aip.scitation.org/doi/10.1063/1.5126530&#34; target=&#34;_blank&#34;&gt;interferometer&lt;/a&gt;, something similar to &lt;a href=&#34;https://www.ligo.caltech.edu/page/what-is-ligo&#34; target=&#34;_blank&#34;&gt;LIGO&lt;/a&gt;. Or perhaps an ultrasensitive weighing machine akin to a &lt;a href=&#34;https://www.nist.gov/si-redefinition/kilogram/kilogram-kibble-balance&#34; target=&#34;_blank&#34;&gt;Kibble balance&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;&#34;Currently, I am in the process of applying for a small grant, with the main objective of designing such an experiment, followed by calculations to check if detection of these small mass changes is even possible,&#34; Vopson says. &#34;Assuming the grant is successful and the estimates are positive, then a larger international consortium could be formed to undertake the construction of the instrument.&#34; He added, &#34;This is not a workbench laboratory experiment, and it would most likely be a large and costly facility.&#34; If eventually proved correct, Vopson will have discovered the fifth form of matter. &lt;/p&gt;&lt;p&gt;So, what&#39;s the connection to dark matter? Vopson says, &#34;M.P. Gough published an article in &lt;a href=&#34;https://www.mdpi.com/1099-4300/10/3/150&#34; target=&#34;_blank&#34;&gt;2008&lt;/a&gt; in which he worked out … the number of bits of information that the visible universe would contain to make up all the missing dark matter. It appears that my estimates of information bit content of the universe are very close to his estimates.&#34; &lt;/p&gt;</div>

                    &lt;/div&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2644884444"
    data-post-url="https://bigthink.com/surprising-science/dark-matter-theory"
    
        data-authors="Philip Perry"
    
    
        data-headline="There is no dark matter. Instead, information has mass, physicist says"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/science"
            >science</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astrophysics"
            >astrophysics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mathematics"
            >mathematics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/information"
            >information</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/dark-matter"
            >dark matter</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fdark-matter-theory%3Fxrs%3DRebelMouse_fb%26ts%3D1579655116" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/dark-matter-theory&amp;text=There%20is%20no%20dark%20matter.%20Instead%2C%20information%20has%20mass%2C%20physicist%20says&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=There%20is%20no%20dark%20matter.%20Instead%2C%20information%20has%20mass%2C%20physicist%20says&amp;body=https://bigthink.com/surprising-science/dark-matter-theory" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/dark-matter-theory" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/dark-matter-theory&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2644884444">
    {"customDimensions": {"1":"Philip Perry","2":"surprising-science","3":"physics, universe, science, astrophysics, mathematics, information, cosmos, astronomy, dark matter, ~popular_source-pageview","4":"01/21/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127858]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-ancient-world tag-history tag-literature tag-anthropology tag-community tag-death post-section--culture-religion" 
                 elid="2649075404"
                data-category="Culture &amp; Religion">
<article elid="2649075404" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2649075404"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/greek-classics-death"  aria-label="What the Greek classics tell us about grief and the importance of mourning the dead" data-type="text">
        What the Greek classics tell us about grief and the importance of mourning the dead
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>The rites we give to the dead help us understand what it takes to go on living.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/joel_christensen_associate_p" data-type="text">Joel Christensen</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">29 November, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/culture-religion/greek-classics-death"  aria-label="What the Greek classics tell us about grief and the importance of mourning the dead">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The importance of mourning and grief in classical Greece"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTY3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTE5MzM3OX0.VkL1XlG77nM0PfoIkh_NOwa8FgqavZAYGYuPubyrQiQ/img.jpg?width=1245&quality=85&coordinates=0%2C627%2C0%2C-3&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTY3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTE5MzM3OX0.VkL1XlG77nM0PfoIkh_NOwa8FgqavZAYGYuPubyrQiQ/img.jpg?width=1245&quality=85&coordinates=0%2C627%2C0%2C-3&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTY3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTE5MzM3OX0.VkL1XlG77nM0PfoIkh_NOwa8FgqavZAYGYuPubyrQiQ/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Stavrialena Gontzou on Unsplash
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649075404"
        
            data-elid="2649075404"
            data-post-url="https://bigthink.com/culture-religion/greek-classics-death"
            
                data-authors="Joel Christensen"
            
            
                data-headline="What the Greek classics tell us about grief and the importance of mourning the dead"
            
        ><script type="application/json" id="assembler-ad-config-2649075404" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><p>As the coronavirus pandemic hit New York in March, the death toll quickly went up with few chances for families and communities to perform traditional rites for their loved ones.</p></div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt;A reporter for &lt;a href=&#34;https://time.com/5839056/new-york-city-burials-coronavirus/&#34; target=&#34;_blank&#34;&gt;Time magazine described&lt;/a&gt; how bodies were put on a ramp, then onto a loading dock and stacked on wooden racks. Emergency morgues were set up to handle the large number of dead. By official count, New York City alone had &lt;a href=&#34;https://www.npr.org/sections/health-shots/2020/05/28/863710050/reckoning-with-the-dead-journalist-goes-inside-an-nyc-covid-19-disaster-morgue&#34; target=&#34;_blank&#34;&gt;20,000 dead&lt;/a&gt; over a period of two months. &lt;/p&gt;&lt;p&gt;Months later, our ability to mourn and process death remains disrupted due to the ever-present fear of the threat of the coronavirus and the need to observe social distancing.&lt;/p&gt;&lt;p&gt;As a &lt;a href=&#34;https://www.brandeis.edu/facultyguide/person.html?emplid=1be7ee967d45605afddf7da9ad4ca2c049a26c0b&#34; target=&#34;_blank&#34;&gt;scholar of classical studies&lt;/a&gt;, I tend to look to the past to help understand the present. Ancient literature, especially ancient Greek epics, explore what it means to be human and part of a community. &lt;/p&gt;&lt;p&gt;In the Greek classic “The Iliad,&#34; Homer specifies few universal rights, but one that emerges clearly is the expectation of proper lamentation, burial and memorial. &lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/greek-classics-death?rebelltitem=1#rebelltitem1"
    data-published-at="1606681290"
    data-basename="particle-1"
    data-post-id="2649075404"
>&lt;h2&gt;Valuing life in death&lt;/h2&gt;&lt;p&gt;Homer&#39;s &#34;Iliad&#34; explores the themes of 10 years of war – the Trojan War – over a narrative that lasts around 50 days. It shows the internal strife and the struggles of the Greeks as they try to defend themselves against the Trojans.&lt;/p&gt;&lt;p&gt;It humanizes the city of Troy by emphasizing the scale of loss and suffering and not just the boastful nature of its kings and warlords.&lt;/p&gt;&lt;p&gt;The epic &lt;a href=&#34;http://www.perseus.tufts.edu/hopper/text?doc=Perseus:text:1999.01.0134&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;begins with the recognition&lt;/a&gt; that the rage of its main character, Achilles, on account of a slight to his honor, &#34;created myriad griefs&#34; for the Greeks and &#34;sent many strong heroes to the underworld.&#34;&lt;/p&gt;&lt;p&gt;The epic&#39;s conflict &lt;a href=&#34;http://www.perseus.tufts.edu/hopper/text?doc=Hom.+Il.+1.100&amp;amp;fromdoc=Perseus%3Atext%3A1999.01.0134&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;starts&lt;/a&gt; when king Agamemnon, leader of the Greek army, deprives the semi-divine hero Achilles of Briseis, an enslaved woman he was awarded as a prize earlier in the war.&lt;/p&gt;&lt;p&gt;Briseis is said to be Achilles&#39; &#34;geras,&#34; a physical token indicating the esteem his fellow Greeks have for him. The meaning of the word &#34;geras&#34; develops as the poem progresses. But as readers learn alongside Achilles, physical objects are essentially meaningless when one is going to die anyway.&lt;/p&gt;&lt;p&gt;By the end of the epic, physical tokens of honor are replaced in importance by burial rites. Zeus accepts that his mortal son Sarpedon can at best receive &#34;the geras of the dead&#34; when he is &lt;a href=&#34;http://www.perseus.tufts.edu/hopper/text?doc=Perseus%3Atext%3A1999.01.0134%3Abook%3D16%3Acard%3D394&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;buried and mourned&lt;/a&gt;. Achilles too insists that mourning is &#34;the geras of the dead&#34; when he gathers the Greeks to &lt;a href=&#34;http://www.perseus.tufts.edu/hopper/text?doc=Perseus%3Atext%3A1999.01.0134%3Abook%3D23%3Acard%3D1&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;honor his fallen comrade, Patroklos&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;The epic ends with a justification for the burial of Achilles&#39; opponent, Hector, the greatest of the Trojan warriors and another victim of Achilles&#39; rage.&lt;/p&gt;&lt;p&gt;For Hector&#39;s funerary rites, the Greeks and the Trojans agree to an armistice. The Trojans gather and clean Hector&#39;s body, cremate him, and bury his remains below a monumental tomb. The women of the city tell the story of the brave hero &lt;a href=&#34;https://chs.harvard.edu/CHS/article/display/6668&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;in their laments&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;This is its foundational narrative – that burial rites are essential to the collective work of communities. Failure to observe burial provokes crisis. In the Iliad, the gods meet to resolve &lt;a href=&#34;http://www.perseus.tufts.edu/hopper/text?doc=Perseus%3Atext%3A1999.01.0134%3Abook%3D24%3Acard%3D22&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;the problem of Hector&#39;s unburied body&lt;/a&gt;: Achilles must quit his rage and give Hector&#39;s body back to his family.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/greek-classics-death?rebelltitem=2#rebelltitem2"
    data-published-at="1606681290"
    data-basename="particle-2"
    data-post-id="2649075404"
>&lt;h2&gt;A divine right&lt;/h2&gt;&lt;p&gt;This narrative is repeated in other ancient Greek myths. Best known, perhaps, is Sophocles&#39; &#34;Antigone,&#34; a Greek tragedy dating from the 440s B.C. In this play, two brothers, Eteocles and Polynices, are killed in their fight for control of the city.&lt;/p&gt;&lt;p&gt;Creon, their uncle, who takes over the city, &lt;a href=&#34;http://philosophyfaculty.ucsd.edu/faculty/ewatkins/Phil107S13/Sophocles-Antigone.pdf&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;forbids burial of one&lt;/a&gt;. The play&#39;s conflict centers around their sister Antigone, who buries her brother against the new king&#39;s wishes, consigning herself to death.&lt;/p&gt;&lt;p&gt;In opposing this basic right, Creon is shown to suffer in turn, losing his wife and son to suicide in the process. In response to the capital punishment of Antigone for performing the rites due to her brother, his son Haemon takes his life and his mother Eurydice follows him.&lt;/p&gt;&lt;p&gt;Properly honoring the dead – especially those who have died serving their people – is from this perspective a divinely sanctioned right. Furthermore, mistreatment of the dead brings infamy on the city and pollution. Plague often curses cities and peoples who fail to honor their fallen.&lt;/p&gt;&lt;p&gt;This is central to the plot of &#34;&lt;a href=&#34;http://classics.mit.edu/Euripides/suppliants.html&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;The Suppliants&lt;/a&gt;,&#34; another Greek play telling us the story of the conflict between the sons of Oedipus, king of the Greek city of Thebes. In this play by Euripides, the Thebans refuse to bury any of the warriors who fought against their city. The crisis is resolved only when the Athenian hero Theseus leads an army to force them to honor the dead.&lt;/p&gt;&lt;p&gt;One of the most famous examples of classical rhetoric shares in the tradition of honoring the dead as a public duty. Greek historian Thucydides writes about the funeral oration of Pericles, who was a popular leader in Athens during the 430s B.C.&lt;/p&gt;&lt;p&gt;On the occasion of offering the &#34;&lt;a href=&#34;https://oxfordre.com/classics/view/10.1093/acrefore/9780199381135.001.0001/acrefore-9780199381135-e-2461&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;epitaphios&lt;/a&gt;,&#34; a speech over the fallen war dead, Pericles articulates his vision of the Athenians as standing against foreign threats in the past.&lt;/p&gt;&lt;p&gt;Memories of the past were an important guide to the future. This is in part why the funeral oration became so important in Athenian life: It provided an opportunity to explain why those lives were sacrificed in service of a shared civic mission and identity.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/greek-classics-death?rebelltitem=3#rebelltitem3"
    data-published-at="1606681290"
    data-basename="particle-3"
    data-post-id="2649075404"
>&lt;h2&gt;Communities of memory&lt;/h2&gt;&lt;p&gt;Even today, memories are shaped by stories. From local communities to nations, the stories we tell will shape what we will remember about the past.&lt;/p&gt;&lt;p&gt;Researchers from the Institute for Health Metrics and Evaluation predict that an estimated 200,000 people in the U.S. will have died from the coronavirus &lt;a href=&#34;https://www.cbsnews.com/news/covid-19-united-states-coronavirus-deaths-projection-400000-by-end-of-year/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;by Sept. 26&lt;/a&gt; and some 400,000 by the year-end.&lt;/p&gt;&lt;p&gt;Many people who see loved ones die will deal with unresolved loss, or &#34;&lt;a href=&#34;https://www.mayoclinic.org/diseases-conditions/complicated-grief/symptoms-causes/syc-20360374&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;complicated grief&lt;/a&gt;&#34; – grief that results from not knowing what happened to one&#39;s loved ones or without having the social structures to process their loss. That grief has been compounded by the current isolation. It has prevented many from carrying out those very rites that help us learn to live with our grief.&lt;/p&gt;&lt;p&gt;Just recently, I lost my 91-year-old grandmother, &lt;a href=&#34;https://www.rivertowns.net/obituaries/obits/6665780-Beverly-Jean-Mjolsness&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Beverly Mjolsness&lt;/a&gt;, to a non-coronavirus death. My family made the hard decision not to travel across the country to bury her. Instead, we gathered for a video memorial of a celebration of a life well-lived. As we did so, I could see my family struggling to know how to proceed without the rituals and the comfort of being together.&lt;/p&gt;&lt;p&gt;Such grief that does not allow for collective in-person memorialization can turn into &lt;a href=&#34;https://www.apa.org/news/apa/2020/04/grief-covid-19&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;debilitating trauma&lt;/a&gt;. Our public discourse, however, when it has not tried to minimize the number of the dead or the continuing threat, has not sought to &lt;a href=&#34;https://www.washingtonpost.com/outlook/national-mourning-coronavirus/2020/05/15/b47fc670-9577-11ea-82b4-c8db161ff6e5_story.html&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;provide any plan for memorials&lt;/a&gt;, now or in the future.&lt;/p&gt;&lt;p&gt;What Homer and Sophocles demonstrate is that the rites we give to the dead help us understand what it takes to go on living. I believe we need to start honoring those we have lost to this epidemic. It will not just bring comfort to the living, but remind us that we share a community in which our lives – and deaths – have meaning.&lt;img src=&#34;https://counter.theconversation.com/content/145827/count.gif?distributor=republish-lightbox-basic&#34; alt=&#34;The Conversation&#34;&gt;&lt;/p&gt;&lt;p&gt;&lt;a href=&#34;https://theconversation.com/profiles/joel-christensen-965979&#34; target=&#34;_blank&#34;&gt;Joel Christensen&lt;/a&gt;, Associate Professor of Classical Studies, &lt;em&gt;&lt;a href=&#34;https://theconversation.com/institutions/brandeis-university-1308&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Brandeis University&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;&lt;p&gt;This article is republished from &lt;a href=&#34;https://theconversation.com/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;The Conversation&lt;/a&gt; under a Creative Commons license. Read the &lt;a href=&#34;https://theconversation.com/what-the-greek-classics-tell-us-about-grief-and-the-importance-of-mourning-the-dead-145827&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;original article&lt;/a&gt;.&lt;/p&gt;</div>

                    &lt;p class=&#34;&#34;&gt;&lt;br/&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649075404"
    data-post-url="https://bigthink.com/culture-religion/greek-classics-death"
    
        data-authors="Joel Christensen"
    
    
        data-headline="What the Greek classics tell us about grief and the importance of mourning the dead"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/ancient-world"
            >ancient world</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/history"
            >history</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/literature"
            >literature</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/anthropology"
            >anthropology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/community"
            >community</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/death"
            >death</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fgreek-classics-death%3Fxrs%3DRebelMouse_fb%26ts%3D1606705515" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/greek-classics-death&amp;text=What%20the%20Greek%20classics%20tell%20us%20about%20grief%20and%20the%20importance%20of%20mourning%20the%20dead&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=What%20the%20Greek%20classics%20tell%20us%20about%20grief%20and%20the%20importance%20of%20mourning%20the%20dead&amp;body=https://bigthink.com/culture-religion/greek-classics-death" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/greek-classics-death" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/greek-classics-death&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649075404">
    {"customDimensions": {"1":"Joel Christensen","2":"culture-religion","3":"ancient world, history, literature, anthropology, community, death, ~popular_source-pageview","4":"11/29/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23595515, 23558014], "buckets": [], "authors": [20222326]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-emotions tag-extreme-sports tag-life tag-personal-growth tag-personality tag-philosophy post-section--videos" 
                 elid="2649046133"
                data-category="Videos">
<article elid="2649046133" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2649046133"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/bruce-lee-lessons"  aria-label="Bruce Lee: How to live successfully in a world with no rules" data-type="text">
        Bruce Lee: How to live successfully in a world with no rules
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Shannon Lee shares lessons from her father in her new book, "Be Water, My Friend: The Teachings of Bruce Lee."</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyODEwNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNzI4NDU1N30.72umHDv25sT3T8_MbIVhROvWpoiQX1X_idRv2mMM0BY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/shannonlee1" data-type="text">Shannon Lee</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">27 November, 2020</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Bruce Lee: How to live successfully in a world with no rules"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQwNzQxNX0.mlOvbZU5tlprJixn_czkTkREVvFIV8dRqVjt9aBRHD4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQwNzQxNX0.mlOvbZU5tlprJixn_czkTkREVvFIV8dRqVjt9aBRHD4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQwNzQxNX0.mlOvbZU5tlprJixn_czkTkREVvFIV8dRqVjt9aBRHD4/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'data-type="image"
                            >
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.rebelmouse.com/res/scraper/embed/?jwplayer_video_url=https%3A%2F%2Fcontent.jwplatform.com%2Fplayers%2F9O6PpC3R-FvQKszTI.js" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        Bruce Lee: How to live successfully in a world with no rules ...
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649046133"
        
            data-elid="2649046133"
            data-post-url="https://bigthink.com/videos/bruce-lee-lessons"
            
                data-authors="Shannon Lee"
            
            
                data-headline="Bruce Lee: How to live successfully in a world with no rules"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Bruce Lee would have turned 80 years old on November 27, 2020. The legendary actor and martial artist's daughter, Shannon Lee, shares some of his wisdom and his philosophy on self help in a new book titled "Be Water, My Friend: The Teachings of Bruce Lee."</li><li>In this video, Shannon shares a story of the fight that led to her father beginning a deeper philosophical journey, and how that informed his unique expression of martial arts called Jeet Kune Do.</li><li>One lesson passed down from Bruce Lee was his use and placement of physical symbols as a way to help "cement for yourself this new way of being, or this new lesson you've learned." By working on ourselves (with the right tools), we can develop the skills necessary to rise and conquer new challenges.</li></ul></div>
            <div class="js-appear-on-expand"><template>&lt;p class=&#34;media-headline&#34;&gt;&lt;br&gt;&lt;/p&gt;&lt;div class=&#34;rm-shortcode amazon-assets-widget&#34; data-rm-shortcode-id=&#34;a0aac8f5557c1669614b18b64a6ff222&#34; contenteditable=&#34;false&#34;&gt;
    &lt;a href=&#34;https://www.amazon.com/dp/1250206685?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://m.media-amazon.com/images/I/41RRzcypduL.jpg&#34; class=&#34;amazon-assets-widget__image widget__image&#34;&gt;
        &lt;div class=&#34;amazon-assets-widget__description&#34;&gt;
            &lt;div class=&#34;amazon-assets-widget__title&#34; style=&#34;display: block;&#34;&gt;Be Water, My Friend: The Teachings of Bruce Lee&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__by-amazon&#34;&gt;&lt;!-- &lt;a href=&#34;https://www.amazon.com/dp/1250206685?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;by now at amazone&lt;/a&gt; --&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__list-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;List Price: &lt;/span&gt;&lt;span class=&#34;list-price&#34;&gt;$19.67&lt;/span&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__new-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;New From: &lt;/span&gt;&lt;span class=&#34;new-price&#34;&gt;$18.12&lt;/span&gt; &lt;span class=&#34;grey&#34;&gt;in Stock&lt;/span&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__used-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;Used From: &lt;/span&gt;&lt;span class=&#34;used-price&#34;&gt;$18.35&lt;/span&gt; &lt;span class=&#34;grey&#34;&gt;in Stock&lt;/span&gt;&lt;/div&gt;
        &lt;/div&gt;
    &lt;/a&gt;
&lt;/div&gt;

</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649046133"
    data-post-url="https://bigthink.com/videos/bruce-lee-lessons"
    
        data-authors="Shannon Lee"
    
    
        data-headline="Bruce Lee: How to live successfully in a world with no rules"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/emotions"
            >emotions</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/extreme-sports"
            >extreme sports</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/life"
            >life</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/personal-growth"
            >personal growth</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/personality"
            >personality</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/philosophy"
            >philosophy</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fvideos%2Fbruce-lee-lessons%3Fxrs%3DRebelMouse_fb%26ts%3D1606478713" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/videos/bruce-lee-lessons&amp;text=Bruce%20Lee%3A%20How%20to%20live%20successfully%20in%20a%20world%20with%20no%20rules&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Bruce%20Lee%3A%20How%20to%20live%20successfully%20in%20a%20world%20with%20no%20rules&amp;body=https://bigthink.com/videos/bruce-lee-lessons" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/videos/bruce-lee-lessons" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/videos/bruce-lee-lessons&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649046133">
    {"customDimensions": {"1":"Shannon Lee","2":"videos","3":"emotions, extreme sports, life, personal growth, personality, philosophy, ~popular_source-pageview","4":"11/27/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558021, 23558062, 23558015], "buckets": [], "authors": [20883032]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-knowledge tag-psychology tag-social-media tag-learning tag-mental-health tag-news post-section--mind-brain" 
                 elid="2649054133"
                data-category="Mind &amp; Brain">
<article elid="2649054133" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2649054133"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/information-exhaustion"  aria-label="3 reasons for information exhaustion – and what to do about it">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why we find information overload so exhausting"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjE1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA5NjE1N30.reT63eiqhGBu1T2H-wZi9xcL_N9oSpu385XIlBsL_ws/img.jpg?width=1200&quality=85&coordinates=0%2C380%2C0%2C380&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjE1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA5NjE1N30.reT63eiqhGBu1T2H-wZi9xcL_N9oSpu385XIlBsL_ws/img.jpg?width=600&quality=85&coordinates=0%2C380%2C0%2C380&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MjE1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA5NjE1N30.reT63eiqhGBu1T2H-wZi9xcL_N9oSpu385XIlBsL_ws/img.jpg?width=600&quality=85&coordinates=0%2C380%2C0%2C380&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/information-exhaustion"  aria-label="3 reasons for information exhaustion – and what to do about it" data-type="text">
        3 reasons for information exhaustion – and what to do about it
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/mark_satta_assistant_professo" data-type="text">Mark Satta</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>How to deal with "epistemic exhaustion."</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fmind-brain%2Finformation-exhaustion%3Fxrs%3DRebelMouse_fb%26ts%3D1606435514" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/mind-brain/information-exhaustion&amp;text=3%20reasons%20for%20information%20exhaustion%20%E2%80%93%20and%20what%20to%20do%20about%20it&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=3%20reasons%20for%20information%20exhaustion%20%E2%80%93%20and%20what%20to%20do%20about%20it&amp;body=https://bigthink.com/mind-brain/information-exhaustion" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/mind-brain/information-exhaustion" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/mind-brain/information-exhaustion&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649054133">
    {"customDimensions": {"1":"Mark Satta","2":"mind-brain","3":"knowledge, psychology, social media, learning, mental health, news, ~popular_source-pageview","4":"11/26/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23595515], "buckets": [], "authors": [20877432]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-art tag-utah tag-space tag-art-history tag-alien tag-extraterrestrial-life tag-cosmos tag-movies tag-stanley-kubrick tag-evolution post-section--culture-religion" 
                 elid="2649052460"
                data-category="Culture &amp; Religion">
<article elid="2649052460" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2649052460"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/top-5-theories-origins-monolith-utah"  aria-label="Top 5 theories on the enigmatic monolith found in Utah desert">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Top 5 theories on the enigmatic monolith found in Utah desert"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MTkzMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTMwOTczNX0.ECUMeFZZ_oVijW_q5R4VbZp1dW8Ixs63cKyKGyojDGo/img.png?width=1200&quality=85&coordinates=78%2C0%2C78%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MTkzMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTMwOTczNX0.ECUMeFZZ_oVijW_q5R4VbZp1dW8Ixs63cKyKGyojDGo/img.png?width=600&quality=85&coordinates=78%2C0%2C78%2C0&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0MTkzMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTMwOTczNX0.ECUMeFZZ_oVijW_q5R4VbZp1dW8Ixs63cKyKGyojDGo/img.png?width=600&quality=85&coordinates=78%2C0%2C78%2C0&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/top-5-theories-origins-monolith-utah"  aria-label="Top 5 theories on the enigmatic monolith found in Utah desert" data-type="text">
        Top 5 theories on the enigmatic monolith found in Utah desert
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649052460">
    {"customDimensions": {"1":"Paul Ratner","2":"culture-religion","3":"art, utah, space, art history, alien, extraterrestrial life, cosmos, movies, stanley kubrick, evolution, ~popular_source-pageview","4":"11/26/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558072, 23558014], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-diamond tag-innovation tag-invention tag-materials tag-natural-resources tag-geology post-section--technology-innovation" 
                 elid="2649044475"
                data-category="Technology &amp; Innovation">
<article elid="2649044475" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2649044475"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/lab-diamond-room-temp"  aria-label="Diamonds have been created at room temperature in a lab">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Diamonds have been created at room temperature in a lab"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzYxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjMyODU2NX0.s1-gqcD-Gi7-Q5Fxj7yekp6IHyDB6r8hqVQRrq2LwDQ/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzYxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjMyODU2NX0.s1-gqcD-Gi7-Q5Fxj7yekp6IHyDB6r8hqVQRrq2LwDQ/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzYxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjMyODU2NX0.s1-gqcD-Gi7-Q5Fxj7yekp6IHyDB6r8hqVQRrq2LwDQ/img.jpg?width=300&quality=85&coordinates=315%2C0%2C315%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/lab-diamond-room-temp"  aria-label="Diamonds have been created at room temperature in a lab" data-type="text">
        Diamonds have been created at room temperature in a lab
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649044475">
    {"customDimensions": {"1":"Robby Berman","2":"technology-innovation","3":"diamond, innovation, invention, materials, natural resources, geology, ~popular_source-pageview","4":"11/25/2020"}, "post": {"providerId": 0, "sections": [23558016, 23558025, 23558072, 0], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-emotions tag-brain tag-neuroscience tag-loneliness tag-food tag-hunger post-section--mind-brain" 
                 elid="2649043881"
                data-category="Mind &amp; Brain">
<article elid="2649043881" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2649043881"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/brain-loneliness-hunger"  aria-label="Lonely? Hungry? The same part of the brain worries about both">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A person looking out the window"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzQyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTEzNDk5OH0.XphkbJI-uoDB6TbxkGrVE1pZfAVSQMpISgr9vy4tWxU/img.jpg?width=1200&quality=85&coordinates=0%2C1632%2C0%2C1632&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzQyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTEzNDk5OH0.XphkbJI-uoDB6TbxkGrVE1pZfAVSQMpISgr9vy4tWxU/img.jpg?width=600&quality=85&coordinates=0%2C1632%2C0%2C1632&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzQyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTEzNDk5OH0.XphkbJI-uoDB6TbxkGrVE1pZfAVSQMpISgr9vy4tWxU/img.jpg?width=600&quality=85&coordinates=0%2C1632%2C0%2C1632&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/brain-loneliness-hunger"  aria-label="Lonely? Hungry? The same part of the brain worries about both" data-type="text">
        Lonely? Hungry? The same part of the brain worries about both
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649043881">
    {"customDimensions": {"1":"Scotty Hendricks","2":"mind-brain","3":"emotions, brain, neuroscience, loneliness, food, hunger, ~popular_source-pageview","4":"11/25/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-agriculture tag-anthropocene tag-biodiversity tag-biosphere tag-nature tag-plants tag-evolution post-section--surprising-science" 
                 elid="2649043315"
                data-category="Surprising Science">
<article elid="2649043315" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2649043315"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/plant-camouflage"  aria-label="A Chinese plant has evolved to hide from humans">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A Chinese plant has evolved to hide from humans"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzMxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxODgzNTA1N30.FnBi8wiahCoYvalx5JqTCAwLOX-ENTXQONT-uyCHzx8/img.png?width=1200&quality=85&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzMxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxODgzNTA1N30.FnBi8wiahCoYvalx5JqTCAwLOX-ENTXQONT-uyCHzx8/img.png?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgyNzMxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxODgzNTA1N30.FnBi8wiahCoYvalx5JqTCAwLOX-ENTXQONT-uyCHzx8/img.png?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/plant-camouflage"  aria-label="A Chinese plant has evolved to hide from humans" data-type="text">
        A Chinese plant has evolved to hide from humans
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649043315">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"agriculture, anthropocene, biodiversity, biosphere, nature, plants, evolution, ~popular_source-pageview","4":"11/25/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-technology tag-big-problems tag-medical-research tag-engineering tag-machine-learning tag-ai tag-artificial-intelligence post-section--technology-innovation" 
                 elid="2649036797"
                data-category="Technology &amp; Innovation">
<article elid="2649036797" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2649036797"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/deep-learning-neural-networks"  aria-label="MIT breakthrough in deep learning could help reduce errors">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="MIT breakthrough in deep learning could help reduce errors"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNzU4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODk1NDA0Mn0.Fe35gYv0PFL24mAy55QKqZZr52WO-4XXPFcjJxw3eL8/img.jpg?width=600&quality=85&coordinates=990%2C0%2C990%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNzU4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODk1NDA0Mn0.Fe35gYv0PFL24mAy55QKqZZr52WO-4XXPFcjJxw3eL8/img.jpg?width=600&quality=85&coordinates=990%2C0%2C990%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNzU4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODk1NDA0Mn0.Fe35gYv0PFL24mAy55QKqZZr52WO-4XXPFcjJxw3eL8/img.jpg?width=300&quality=85&coordinates=990%2C0%2C990%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/deep-learning-neural-networks"  aria-label="MIT breakthrough in deep learning could help reduce errors" data-type="text">
        MIT breakthrough in deep learning could help reduce errors
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649036797">
    {"customDimensions": {"1":"Derek Beres","2":"technology-innovation","3":"technology, big problems, medical research, engineering, machine learning, ai, artificial intelligence, ~popular_source-pageview","4":"11/25/2020"}, "post": {"providerId": 0, "sections": [23558016, 23558017, 23558072, 0, 23558025], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-flight tag-innovation tag-invention tag-pollution tag-environment tag-aircraft post-section--technology-innovation" 
                 elid="2649033813"
                data-category="Technology &amp; Innovation">
<article elid="2649033813" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2649033813"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/airship"  aria-label="Skyborne whales: The rise (and fall) of the airship">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The rise and fall of the airship."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNjc5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDYwOTAyOX0.xb3TU5h1rQfU9HC8FYac7aqA_tdTYCOnfdRMMT38XQY/img.jpg?width=1200&quality=85&coordinates=0%2C481%2C0%2C481&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNjc5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDYwOTAyOX0.xb3TU5h1rQfU9HC8FYac7aqA_tdTYCOnfdRMMT38XQY/img.jpg?width=600&quality=85&coordinates=0%2C481%2C0%2C481&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNjc5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDYwOTAyOX0.xb3TU5h1rQfU9HC8FYac7aqA_tdTYCOnfdRMMT38XQY/img.jpg?width=600&quality=85&coordinates=0%2C481%2C0%2C481&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/airship"  aria-label="Skyborne whales: The rise (and fall) of the airship" data-type="text">
        Skyborne whales: The rise (and fall) of the airship
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649033813">
    {"customDimensions": {"1":"Andrzej Krajewski","2":"technology-innovation","3":"flight, innovation, invention, pollution, environment, aircraft, ~popular_source-pageview","4":"11/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23595515, 23558072], "buckets": [], "authors": [20372684]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-food tag-medical-research tag-health tag-bones tag-diet tag-vegan tag-vegetarian post-section--surprising-science" 
                 elid="2649033408"
                data-category="Surprising Science">
<article elid="2649033408" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2649033408"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/vegan-health-risks"  aria-label="Vegans are more likely to suffer broken bones, study finds">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Vegans are more likely to suffer broken bones, study finds"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNjYxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNDU2NDQ4N30.ImT43850A7wvETOaiIOZoTOzZvMXyv7qnIY_AS-zvwE/img.png?width=1200&quality=85&coordinates=0%2C111%2C0%2C111&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNjYxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNDU2NDQ4N30.ImT43850A7wvETOaiIOZoTOzZvMXyv7qnIY_AS-zvwE/img.png?width=600&quality=85&coordinates=0%2C111%2C0%2C111&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDgwNjYxMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNDU2NDQ4N30.ImT43850A7wvETOaiIOZoTOzZvMXyv7qnIY_AS-zvwE/img.png?width=600&quality=85&coordinates=0%2C111%2C0%2C111&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/vegan-health-risks"  aria-label="Vegans are more likely to suffer broken bones, study finds" data-type="text">
        Vegans are more likely to suffer broken bones, study finds
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649033408">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"food, medical research, health, bones, diet, vegan, vegetarian, ~popular_source-pageview","4":"11/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-physics tag-technology tag-food tag-food-safety tag-diet tag-thanksgiving tag-food-science post-section--surprising-science" 
                 elid="2649004681"
                data-category="Surprising Science">
<article elid="2649004681" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2649004681"  >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/thanksgiving-turkey-thaw"  aria-label="How long does turkey take to thaw? There’s a calculator for that">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Thanksgiving Turkey"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc5OTE5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTk0NzA3N30.nC1TAVdEuFUafTsZVxlV57B9f-R96Ubmf3_wTyCyXAA/img.jpg?width=1200&quality=85&coordinates=0%2C548%2C0%2C548&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc5OTE5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTk0NzA3N30.nC1TAVdEuFUafTsZVxlV57B9f-R96Ubmf3_wTyCyXAA/img.jpg?width=600&quality=85&coordinates=0%2C548%2C0%2C548&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc5OTE5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTk0NzA3N30.nC1TAVdEuFUafTsZVxlV57B9f-R96Ubmf3_wTyCyXAA/img.jpg?width=600&quality=85&coordinates=0%2C548%2C0%2C548&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/thanksgiving-turkey-thaw"  aria-label="How long does turkey take to thaw? There’s a calculator for that" data-type="text">
        How long does turkey take to thaw? There’s a calculator for that
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649004681">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"physics, technology, food, food safety, diet, Thanksgiving, food science, ~popular_source-pageview","4":"11/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Paul Ratner");
          
          ga('b.set', 'dimension3', "artificial intelligence, ai, Robotics, robots, economy, business, jobs, future, MIT, ~popular_source-pageview");
          
          ga('b.set', 'dimension2', 'technology-innovation');
          
          ga('b.set', 'dimension4', '11/30/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'vuukle,14');
          

         ga('b.send', 'pageview');
      </script>
    
    

    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study"
        },
        "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study",
        "headline": "10 ways to prepare for rise of intelligent machines \u2013 MIT study",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU1NjE4MH0.yZMEAbKiMFr0NFH5wxbjN9J4612EI3GsmFPbB8YvcP8/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NTgzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU1NjE4MH0.yZMEAbKiMFr0NFH5wxbjN9J4612EI3GsmFPbB8YvcP8/img.jpg?width=1200&coordinates=0%2C306%2C0%2C307&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-11-30T00:32:35Z",
        "dateModified": "2020-11-30T02:05:14Z",
        "author": {
            "@type": "Person",
            "name": "Paul Ratner"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Technology &amp; Innovation",
        "description": "A new MIT report proposes how humans should prepare for the age of automation and artificial intelligence.",
        "keywords": ["artificial intelligence", "ai", "Robotics", "robots", "economy", "business", "jobs", "future", "MIT"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=4#rebelltitem4",
                                "name": "1. Increase private sector investment in skills and training"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=5#rebelltitem5",
                                "name": "2. Significantly increase federal funding for training programs"},
                            {
                                "@type": "ListItem",
                                "position": "3",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=6#rebelltitem6",
                                "name": "3. Support community colleges"},
                            {
                                "@type": "ListItem",
                                "position": "4",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=7#rebelltitem7",
                                "name": "4. Invest in innovating training methods"},
                            {
                                "@type": "ListItem",
                                "position": "5",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=8#rebelltitem8",
                                "name": "5. Restore the real value of the federal minimum wage\u00a0"},
                            {
                                "@type": "ListItem",
                                "position": "6",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=9#rebelltitem9",
                                "name": "6. Modernize and extend unemployment insurance (UI) benefits\u00a0"},
                            {
                                "@type": "ListItem",
                                "position": "7",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=10#rebelltitem10",
                                "name": "7. Strengthen and adapt labor laws\u00a0"},
                            {
                                "@type": "ListItem",
                                "position": "8",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=11#rebelltitem11",
                                "name": "8. Increase federal research spending"},
                            {
                                "@type": "ListItem",
                                "position": "9",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=12#rebelltitem12",
                                "name": "9. Expand the geography of innovation in the United States"},
                            {
                                "@type": "ListItem",
                                "position": "10",
                                "url": "https://bigthink.com/technology-innovation/10-ways-prepare-intelligent-machines-mit-study?rebelltitem=13#rebelltitem13",
                                "name": "10. Rebalance taxes on capital and labor"}]
            }
        </script>


    


    <script id="user-javascript-medium-normal">

window.REBELMOUSE_TASKS_QUEUE.push(function(){var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);});

window.REBELMOUSE_TASKS_QUEUE.push(function(){(function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();});</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>