
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzI5NjUzMn0.UG7CdWcOPO3qsLbBngAqkbCF0R-pTyGuwwoeUOmvtbM/img.jpg?width=1245&quality=85&coordinates=42%2C0%2C43%2C0&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzI5NjUzMn0.UG7CdWcOPO3qsLbBngAqkbCF0R-pTyGuwwoeUOmvtbM/img.jpg?width=1200&coordinates=0%2C21%2C0%2C21&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Surprising Science">
        <meta property="og:url" content="https://bigthink.com/surprising-science/unusual-creatures-antarctic">
        <link rel="canonical" href="https://bigthink.com/surprising-science/unusual-creatures-antarctic" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzI5NjUzMn0.UG7CdWcOPO3qsLbBngAqkbCF0R-pTyGuwwoeUOmvtbM/img.jpg?width=1200&coordinates=0%2C21%2C0%2C21&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Unusual creatures uncovered beneath an Antarctic ice shelf">
    <meta property="og:description"         content="The organisms were anchored to a boulder 900 meters beneath the ice, living a cold, dark existence miles away from the open ocean.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

      <!-- @NOTE: remove before deploy; is_indexable_page: True -->
    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2650612212", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558025, 23558018], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Funusual-creatures-antarctic", "id": 2650612212}, "fbAppVersion": "v2.5", "pathParams": {"sections": "surprising-science/", "slug": "unusual-creatures-antarctic"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22surprising-science%5C%2F%22%2C%22slug%22%3A%22unusual-creatures-antarctic%22%7D\u0026post_id=2650612212\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2650612212"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.b6d4de2cf9c96e9da9ca.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.950080239e4e277a1162.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/surprising-science.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Unusual creatures uncovered beneath an Antarctic ice shelf - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsfd7b1d1f19a20aca24fe0712ee6d1ff8RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2021-02-18T17:57:13+00:00" /><meta property="article:modified_time" content="2021-02-19T01:50:49+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="animals, biodiversity, biosphere, climate change, environment, marine biology, nature"/><meta name="description" content="Scientists have discovered creatures living in environments once thought inhospitable to life, and a recent study in Frontiers in Marine Science adds to that list. Researchers have discovered sponges living hundreds of meters beneath an Antarctic ice shelf. It is currently unknown how these creatures survive or obtain food in such a place."/><link rel="amphtml" href="https://bigthink.com/amp/unusual-creatures-antarctic-2650612212"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'surprising-science';
  var ptype = "article";
  var tag = ["animals", "biodiversity", "biosphere", "climate-change", "environment", "marine-biology", "nature"].join(", ");
  var pid = "unusual-creatures-antarctic";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2650612212">
</style><style id="custom-post-styles-2650434730">
</style><style id="custom-post-styles-2646382381">
</style><style id="custom-post-styles-2604513370">
</style><style id="custom-post-styles-2650614059">
</style><style id="custom-post-styles-2650614516">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  var s2 = s2 || 'discover';
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["animals", "biodiversity", "biosphere", "climate-change", "environment", "marine-biology", "nature"]);
    blogherads.setTargeting("pub_meta_2", s2);
  });
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-surprising-science"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-business tag-leadership tag-motivation tag-relationships tag-success tag-work post-section--Northwell-Health" 
                 elid="2650434730"
                data-category="Sponsored by Northwell Health">
<article 
    elid="2650434730" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2650434730" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/Northwell-Health/leadership-influence"  aria-label="How leaders influence people to believe">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How leaders influence people to believe"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MjUzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTQzNzk3MH0.dVPr765T1GyjXz_WSmlxAdXssizW2OaKnXtX1IQIOU4/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MjUzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTQzNzk3MH0.dVPr765T1GyjXz_WSmlxAdXssizW2OaKnXtX1IQIOU4/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MjUzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTQzNzk3MH0.dVPr765T1GyjXz_WSmlxAdXssizW2OaKnXtX1IQIOU4/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/northwell-health/"
    >Sponsored by Northwell Health</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Northwell-Health/leadership-influence"  aria-label="How leaders influence people to believe" data-type="text">
        How leaders influence people to believe
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650434730">
    {"customDimensions": {"1":"Michael Dowling","2":"northwell-health","3":"business, leadership, motivation, relationships, success, work, ~popular_source-pageview","4":"02/15/2021"}, "post": {"providerId": 0, "sections": [0, 23558021, 23558087, 23558062, 32486737, 372990708, 23558072, 23558015], "buckets": [], "authors": [19547461]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-science tag-algorithm tag-code tag-computers tag-prediction tag-statistics tag-journalism tag-data" 
                 elid="2629613389"
                data-category="Surprising Science">
<article 
    elid="2629613389" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2629613389" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why eating ice cream is linked to shark attacks"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=1200&quality=85&coordinates=0%2C40%2C0%2C40&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks" data-type="text">
        Why eating ice cream is linked to shark attacks
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2629613389">
    {"customDimensions": {"1":"Eric Siegel","2":"surprising-science","3":"science, algorithm, code, computers, prediction, statistics, journalism, data, ~popular_source-pageview","4":"02/21/2019"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558021], "buckets": [], "authors": [19127242]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-brain tag-depression tag-emotions tag-health tag-illness tag-mental-health tag-mind tag-mindfulness tag-neuroscience tag-nutrition tag-psychology tag-science tag-society post-section--videos" 
                 elid="2650517919"
                data-category="Videos">
<article 
    elid="2650517919" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2650517919" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/depression-explained"  aria-label="7 dimensions of depression, explained">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="7 dimensions of depression, explained"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MzY2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODMwNDQ2MH0.sNL4me2zOmB35zKJDtVU5pSAwfI6KBV9gY65c_lwLgQ/img.jpg?width=1200&quality=85&coordinates=0%2C80%2C0%2C77&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MzY2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODMwNDQ2MH0.sNL4me2zOmB35zKJDtVU5pSAwfI6KBV9gY65c_lwLgQ/img.jpg?width=600&quality=85&coordinates=0%2C80%2C0%2C77&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MzY2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODMwNDQ2MH0.sNL4me2zOmB35zKJDtVU5pSAwfI6KBV9gY65c_lwLgQ/img.jpg?width=600&quality=85&coordinates=0%2C80%2C0%2C77&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/depression-explained"  aria-label="7 dimensions of depression, explained" data-type="text">
        7 dimensions of depression, explained
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650517919">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"brain, depression, emotions, health, illness, mental health, mind, mindfulness, neuroscience, nutrition, psychology, science, society, ~popular_source-pageview","4":"02/14/2021"}, "post": {"providerId": 0, "sections": [0, 23558019, 23558021, 23558062, 23558072, 23558015], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-weekly" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_4_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_4_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Big ideas.<br>Once a week.</h2><h3 class="newsletter-promo-cta2">Subscribe to our weekly newsletter.</h3><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
              value="2"
              name="group[21218][2]"
              id="mce-group[21218]-21218-1"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2650612212" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650612212" 
    
    data-category="Surprising Science"
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Unusual creatures uncovered beneath an Antarctic ice shelf
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The organisms were anchored to a boulder 900 meters beneath the ice, living a cold, dark existence miles away from the open ocean.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/kevin-dickinson">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMDI0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzU2NDYyM30.LMzpvgPR0L_ZW1IlSqDaOC90XL7bNElL5Csddy9xNCc/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://bigthink.com/u/kevin-dickinson" class="post-author__name" data-type="text">Kevin Dickinson</a>
            
        </div></div><span class="post-date">18 February, 2021</span></div><div class="widget__head">
                            
                                
                            <div 
                                    class="widget__img rm-crop-16x9"><span class="rm-crop-spacer"></span><img
                                        role="img"
                                        
                                        alt="Unusual creatures uncovered beneath an Antarctic ice shelf"
                                        aria-label="Unusual creatures uncovered beneath an Antarctic ice shelf"
                                        src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzI5NjUzMn0.UG7CdWcOPO3qsLbBngAqkbCF0R-pTyGuwwoeUOmvtbM/img.jpg?width=1245&quality=85&coordinates=42%2C0%2C43%2C0&height=700"
                                                
                                        class="widget__img--tag"
                                        width="100%" />
                                </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>A jellyfish pictured in an Antarctic ice shelf borehole.</p>
    </div><div class="photo-credit">
        Credit: Huw Griffiths/British Antarctic Survey
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650612212"
        
            data-elid="2650612212"
            data-post-url="https://bigthink.com/surprising-science/unusual-creatures-antarctic"
            
                data-authors="Kevin Dickinson"
            
            
                data-headline="Unusual creatures uncovered beneath an Antarctic ice shelf"
            
        ><script type="application/json" id="assembler-ad-config-2650612212" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><li>A new study details the discovery of sessile organisms living under the Antarctic's Filchner-Ronne Ice Shelf.</li><li>In recent years, scientists have discovered more creatures living in environments once thought inhospitable to life.</li> <li>It's currently unknown how these new organisms find food in such an environment, nor how plentiful they are beneath the continent's ice-blanketed coastlines.</li><hr><ul class="ee-ul"></ul>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/unusual-creatures-antarctic?rebelltitem=1#rebelltitem1"
    data-published-at="1613671033"
    data-basename="particle-1"
    data-post-id="2650612212"
><p>Life finds a way. That way may be uncomfortable, brimming with struggle, and demand an unsightly appendage or two, but as <a href="https://www.youtube.com/watch?v=kiVVzxoPTtg" target="_blank">Jeff Goldblum reminds</a> us, "Life will not be contained, life breaks free, it expands to new territories, and it crashes through barriers painfully, maybe even dangerously, but, uh, there it is."</p><p>To crash through those barriers, however, creatures must find the <a href="https://evolution.berkeley.edu/evolibrary/article/0_0_0/astrobio_life_03#:~:text=Life%20as%20we%20know%20it,for%20evolution%20to%20take%20place." target="_blank">requirements for life</a> waiting on the other side: namely, liquid water, a source of energy, and biogenic elements such as carbon and nitrogen. While terrestrial life has found some environments <a href="https://www.sciencemag.org/news/2019/10/some-spots-earth-are-too-hostile-life" target="_blank" rel="noopener noreferrer">too hostile to call home</a>, it's also evolved mind-boggling adaptations that allow it to access those three essentials in some bizarre places.</p><p>For example, <a href="https://www.nhm.ac.uk/discover/survival-at-hydrothermal-vents.html" target="_blank" rel="noopener noreferrer">the denizens of hydrothermal vents</a>—such as the yeti crabs, scaly-foot gastropods, and Pompeii worms—dwell too deep in the ocean for sunlight to reach. Because their food chains can't rely on photosynthesis, they're supported by microbes that utilize a process called chemosynthesis, which converts chemicals from the vents into sugars and, in turn, useable energy. </p><p>Similarly, the Atacama Desert is a place so dry and barren that scientists compared it to the rusty dunes of Mars. Yet, even here, <a href="https://www.sciencemag.org/news/2018/02/microbes-found-one-earth-s-most-hostile-places-giving-hope-life-mars" target="_blank" rel="noopener noreferrer">life has found a way</a> in the form of microbes who wait patiently for those fleeting spits of rainfall to replicate.</p><p>And <a href="https://www.frontiersin.org/articles/10.3389/fmars.2021.642040/full" target="_blank" rel="noopener noreferrer">a new study, published in Frontiers in Marine Science</a><u>,</u> has proven Goldblum correct, uh, yes, once again. The study details the discovery of unusual creatures in one of the most unsympathetic environments on Earth's most inhospitable continent.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/unusual-creatures-antarctic?rebelltitem=2#rebelltitem2"
    data-published-at="1613671033"
    data-basename="a-cold-dark-place-to-call-home"
    data-post-id="2650612212"
><h3 data-role="headline">A cold dark place to call home</h3><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDU4OTUzN30.1cXnre_xUunoqWMLxjVab5pY_h6kEgSHOfZdFBap838/img.jpg?width=1245&coordinates=237%2C0%2C238%2C0&height=700" id="f349e" class="rm-shortcode" data-rm-shortcode-id="7b23f86762f5b0b6a3e6046a7b954009" data-rm-shortcode-name="rebelmouse-image"   data-width="1245" data-height="700" /><small class="image-media media-caption"><p>The Antarctic sessile creatures photographed on their home boulder.</p></small><small class="image-media media-photo-credit"><p>Credit: Frontiers in Marine Science</p></small><p>Researchers made the discovery while drilling boreholes on the Filchner-Ronne Ice Shelf. <a href="https://nsidc.org/cryosphere/quickfacts/iceshelves.html" target="_blank">Antarctica's ice shelves</a> are giant, permanent floating ice sheets connected to the continent's coastlines, with the Filchner-Ronne shelf being one of the largest. Using a hot-water drill system, they bore through roughly 900 meters of the ice looking for sediment samples. Instead, they discovered a boulder. Two hundred sixty kilometers away from the ice front, the rock was nestled in a world of complete darkness at -2.2°C. And on it, they found sessile organisms.</p><p>"This discovery is one of those fortunate accidents that pushes ideas in a different direction and shows us that Antarctic marine life is incredibly special and amazingly adapted to a frozen world," Dr Huw Griffiths, the study's lead author and a biogeographer of the British Antarctic Survey, said <a href="https://www.eurekalert.org/pub_releases/2021-02/f-sca020921.php" target="_blank">in a press release</a>.</p><p>Sessile creatures are defined by their inability to move freely. They live their lives anchored to a substrate—in this case, the aforementioned boulder. Common sessile animals found in coastal tide pools include mussels, barnacles, and sea anemones, yet none of these were present beneath the Antarctic shelf. Instead, the researchers discovered a stalked sponge, roughly a dozen non-stalked sponges, and 22 unidentifiable stalked organisms.</p><p>Previous boreholes had revealed creatures living in these murky waters, but they had always been free-moving predators and scavengers such as jellyfish and krill. It's not too surprising to find such animals under the ice shelves as their mobility allows them to seek out food that may drift beneath.</p><p>But sessile organisms depend on their food to be delivered to them. That's why they are so bountiful in tide pools; tides and currents are the DoorDash of the ocean world. It's also why the researchers found the sponge's Antarctic lodgings so astounding. Because they live 1,500 kilometers upstream from the nearest source of photosynthesis, it's unknown how a food supply reaches these sponges or whether they generate nutrients from some other means, such as glacial melt or carnivorous noshing.</p><p>"Our discovery raises so many more questions than it answers, such as how did they get there? What are they eating? How long have they been there? How common are these boulders covered in life? Are these the same species as we see outside the ice shelf or are they new species? And what would happen to these communities if the ice shelf collapsed?" Griffiths added.</p><p>To answer those questions, researchers will need to revisit the sponges to collect samples and study them in more depth. We'll also need to explore further the vast reaches of the Antarctic continental shelf. According to the release, counting the previous boreholes, scientists have only studied an area roughly the size of a tennis court to date.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/unusual-creatures-antarctic?rebelltitem=3#rebelltitem3"
    data-published-at="1613671033"
    data-basename="life-will-not-be-contained"
    data-post-id="2650612212"
><h3 data-role="headline">Life will not be contained</h3><span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="2df35a64256d16d02897b21b4fa68951"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/k7ejtzkcl54?rel=0" width="100%" height="auto"  frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span><p>As science discovers life in more and more unusual places, it's also considering more and more that life has not been contained to our <a href="https://bigthink.com/scotty-hendricks/listen-to-raw-audio-of-carl-sagan-reading-pale-blue-dot" target="_self">pale blue dot</a>. For example, the recent discovery of microbial life in the Atacama Desert has reignited hope that evidence of past life will be found on Mars. <a href="https://mars.nasa.gov/mars2020/mission/overview/" target="_blank">NASA's Perseverance Rover</a> recently land on Mars to begin analyzing soil samples from the Jezero Crater to test that hypothesis.</p><p>Looking to the future, <a href="https://www.nasa.gov/press-release/nasas-dragonfly-will-fly-around-titan-looking-for-origins-signs-of-life" target="_blank">NASA's Dragonfly rotorcraft</a> aims to explore the Saturn moon of Titan. The icy moon has a makeup similar to early Earth's, so the vehicle will study the moon's atmosphere and surface for signs of chemical evidence for life. And the ice-covered surface of Europa could hold twice as much water as Earth and a bevy of hydrothermal activity that could harbor <a href="https://bigthink.com/kevin-dickinson/finding-extraterrestrial-life-in-our-solar-system" target="_self">life within our solar system</a>.</p><p>Here life is, uh, and there it may be.</p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/strange-maps/green-snow-map" class="from-your-site__link" target="_blank" rel="noopener noreferrer">green snow antarctica - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/strange-maps/antarctica-now-is-worlds-best-mapped-continent" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Antarctica is now the best-mapped continent in the world - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/strange-maps/what-the-world-will-look-like-4degc-warmer?rebelltitem=2" class="from-your-site__link" target="_blank" rel="noopener noreferrer">What the world will look like 4°C warmer - Big Think &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.livescience.com/30991-weird-wildlife-real-animals-antarctica-penguins.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Weird Wildlife: The Real Animals of Antarctica | Live Science &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.nationalgeographic.com/news/2012/5/antartica-icefish-weird-springtail-isopod/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">5 Weirdest Antarctic Species &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2650612212"
    data-post-url="https://bigthink.com/surprising-science/unusual-creatures-antarctic"
    
        data-authors="Kevin Dickinson"
    
    
        data-headline="Unusual creatures uncovered beneath an Antarctic ice shelf"
    >
</span>

    
    
<script type="application/json" id="post-context-2650612212">
    {"customDimensions": {"1":"Kevin Dickinson","2":"surprising-science","3":"animals, biodiversity, biosphere, climate change, environment, marine biology, nature","4":"02/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018], "buckets": [], "authors": [19129528]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/animals"
            >animals</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biodiversity"
            >biodiversity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biosphere"
            >biosphere</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/climate-change"
            >climate change</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/environment"
            >environment</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/marine-biology"
            >marine biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nature"
            >nature</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Funusual-creatures-antarctic%3Fxrs%3DRebelMouse_fb%26ts%3D1613699449" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/unusual-creatures-antarctic&amp;text=Unusual%20creatures%20uncovered%20beneath%20an%20Antarctic%20ice%20shelf&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Unusual%20creatures%20uncovered%20beneath%20an%20Antarctic%20ice%20shelf&amp;body=https://bigthink.com/surprising-science/unusual-creatures-antarctic" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/unusual-creatures-antarctic" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/unusual-creatures-antarctic&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650612212">
    {"customDimensions": {"1":"Kevin Dickinson","2":"surprising-science","3":"animals, biodiversity, biosphere, climate change, environment, marine biology, nature","4":"02/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018], "buckets": [], "authors": [19129528]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url="Boost-this-post"
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-source_site="parent_site"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_3"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-business tag-leadership tag-motivation tag-relationships tag-success tag-work post-section--Northwell-Health" 
                 elid="2650434730"
                data-category="Sponsored by Northwell Health">
<article 
    elid="2650434730" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2650434730" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://healthcare-reboot.com/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIwODU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MTU5MDE2M30.xhgqczWb5DP4XCEfeSPrv1g5IwQKYRTteNRvUo2JShc/img.jpg?width=210" alt="Badge"></img>
    <div class="badge-name">Northwell Health</div>
    <div class="badge-description">Northwell Health</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Northwell-Health/leadership-influence"  aria-label="How leaders influence people to believe" data-type="text">
        How leaders influence people to believe
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Being a leader is about more than the job title. You have to earn respect.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIwODQ3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjMxNTAzOX0.e0nUlv-GuPFVbswVZkxJhnFWR8_Xr8KUP6qwZy2YmLU/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/michaeldowling" data-type="text">Michael Dowling</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">15 February, 2021</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="How leaders influence people to believe"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MjUzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTQzNzk3MH0.dVPr765T1GyjXz_WSmlxAdXssizW2OaKnXtX1IQIOU4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MjUzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTQzNzk3MH0.dVPr765T1GyjXz_WSmlxAdXssizW2OaKnXtX1IQIOU4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY0MjUzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTQzNzk3MH0.dVPr765T1GyjXz_WSmlxAdXssizW2OaKnXtX1IQIOU4/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'data-type="image"
                            >
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.rebelmouse.com/res/scraper/embed/?jwplayer_video_url=https%3A%2F%2Fcontent.jwplatform.com%2Fplayers%2FI32DApSf-FvQKszTI.js" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/northwell-health/"
    >Sponsored by Northwell Health</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650434730"
        
            data-elid="2650434730"
            data-post-url="https://bigthink.com/Northwell-Health/leadership-influence"
            
                data-authors="Michael Dowling"
            
            
                data-headline="How leaders influence people to believe"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul">
	<li>What does it take to be a leader? For Northwell Health president and CEO Michael Dowling, having an Ivy League degree and a large office is not what makes a leader. Leadership requires something much less tangible: influence.</li>
	<li>True leaders inspire people to follow and believe in them and the organization's mission by being passionate, having humility, and being a real part of the team. This is especially important in a field like health care, where guidance and teamwork save lives.</li>
	<li>Authenticity is also key. "Don't pretend, be real," says Dowling. "Accept your vulnerabilities, accept your weaknesses, know where your strengths are, and get people to belong."</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
        
        &lt;div class=&#34;rm-shortcode amazon-assets-widget&#34; data-rm-shortcode-id=&#34;080025581d2d2d3fc11b370b7d3da02e&#34; contenteditable=&#34;false&#34;&gt;
    &lt;a href=&#34;https://www.amazon.com/dp/1510763848?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://m.media-amazon.com/images/I/51KXcnVVqgL.jpg&#34; class=&#34;amazon-assets-widget__image widget__image&#34;&gt;
        &lt;div class=&#34;amazon-assets-widget__description&#34;&gt;
            &lt;div class=&#34;amazon-assets-widget__title&#34; style=&#34;display: block;&#34;&gt;Leading Through a Pandemic: The Inside Story of Humanity, Innovation, and Lessons Learned During the COVID-19 Crisis&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__by-amazon&#34;&gt;&lt;!-- &lt;a href=&#34;https://www.amazon.com/dp/1510763848?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;by now at amazone&lt;/a&gt; --&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__list-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;List Price: &lt;/span&gt;&lt;span class=&#34;list-price&#34;&gt;$17.60&lt;/span&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__new-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;New From: &lt;/span&gt;&lt;span class=&#34;new-price&#34;&gt;$17.45&lt;/span&gt; &lt;span class=&#34;grey&#34;&gt;in Stock&lt;/span&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__used-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;Used From: &lt;/span&gt;&lt;span class=&#34;used-price&#34;&gt;$10.50&lt;/span&gt; &lt;span class=&#34;grey&#34;&gt;in Stock&lt;/span&gt;&lt;/div&gt;
        &lt;/div&gt;
    &lt;/a&gt;
&lt;/div&gt;


        
        &lt;ul class=&#34;ee-ul&#34;&gt;&lt;/ul&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650434730"
    data-post-url="https://bigthink.com/Northwell-Health/leadership-influence"
    
        data-authors="Michael Dowling"
    
    
        data-headline="How leaders influence people to believe"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/business"
            >business</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/leadership"
            >leadership</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/motivation"
            >motivation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/relationships"
            >relationships</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/success"
            >success</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/work"
            >work</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2FNorthwell-Health%2Fleadership-influence%3Fxrs%3DRebelMouse_fb%26ts%3D1613441118" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/Northwell-Health/leadership-influence&amp;text=How%20leaders%20influence%20people%20to%20believe&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=How%20leaders%20influence%20people%20to%20believe&amp;body=https://bigthink.com/Northwell-Health/leadership-influence" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/Northwell-Health/leadership-influence" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/Northwell-Health/leadership-influence&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650434730">
    {"customDimensions": {"1":"Michael Dowling","2":"northwell-health","3":"business, leadership, motivation, relationships, success, work, ~popular_source-pageview","4":"02/15/2021"}, "post": {"providerId": 0, "sections": [0, 23558021, 23558087, 23558062, 32486737, 372990708, 23558072, 23558015], "buckets": [], "authors": [19547461]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2604513370"
                data-category="Surprising Science">
<article 
    elid="2604513370" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604513370" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do"  aria-label="Mini ice age? Why the Sun will lose 7% of its power in about 30 years">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Mini ice age? Why the Sun will lose 7% of its power in about 30 years"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTkyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDM3ODY0Mn0.I7cYOL8SxfrAZ7W7cWQNUZnQ082PGykmWB3Np1iIDCs/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTkyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDM3ODY0Mn0.I7cYOL8SxfrAZ7W7cWQNUZnQ082PGykmWB3Np1iIDCs/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTkyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDM3ODY0Mn0.I7cYOL8SxfrAZ7W7cWQNUZnQ082PGykmWB3Np1iIDCs/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do"  aria-label="Mini ice age? Why the Sun will lose 7% of its power in about 30 years" data-type="text">
        Mini ice age? Why the Sun will lose 7% of its power in about 30 years
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2604513370">
    {"customDimensions": {"1":"Brandon A. Weber","2":"surprising-science","3":"~popular_source-pageview","4":"02/13/2018"}, "post": {"providerId": 15, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127862]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2604362793"
                data-category="Culture &amp; Religion">
<article 
    elid="2604362793" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604362793" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/strange-maps/214-the-blonde-map-of-europe"  aria-label="The Blonde vs. Brunette Map of Europe" data-type="text">
        The Blonde vs. Brunette Map of Europe
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/214-the-blonde-map-of-europe"  aria-label="The Blonde vs. Brunette Map of Europe">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The Blonde vs. Brunette Map of Europe"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODU3ODMwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTIyMzg5N30.azCL3QlYxL2kc0lQaAmJ4wyXA8yvU5iK_uGrQg9lcqM/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODU3ODMwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTIyMzg5N30.azCL3QlYxL2kc0lQaAmJ4wyXA8yvU5iK_uGrQg9lcqM/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODU3ODMwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTIyMzg5N30.azCL3QlYxL2kc0lQaAmJ4wyXA8yvU5iK_uGrQg9lcqM/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604362793">
    {"customDimensions": {"1":"Frank Jacobs","2":"culture-religion","3":"~popular_source-pageview","4":"07/23/2010"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558035, 23558014], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-europe tag-politics tag-globalization tag-maps post-section--strange-maps" 
                 elid="2641581198"
                data-category="Strange Maps">
<article 
    elid="2641581198" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2641581198" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/coudenhove-kalergi-map"  aria-label="The utopian 1920s scheme for five global superstates" data-type="text">
        The utopian 1920s scheme for five global superstates
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/coudenhove-kalergi-map"  aria-label="The utopian 1920s scheme for five global superstates">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Coudenhove-Kalergi&#39;s plan for five superstates: Pan-Europe, Pan-America, East Asia, the British Empire, and the Russian Empire."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE2MTg4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTc0MzMxMH0.zRjbMvDfFMWzhcUfrVCEMNTD8Ig1mYr6ArBzytb1OQ0/img.jpg?width=1200&quality=85&coordinates=0%2C37%2C0%2C37&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE2MTg4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTc0MzMxMH0.zRjbMvDfFMWzhcUfrVCEMNTD8Ig1mYr6ArBzytb1OQ0/img.jpg?width=600&quality=85&coordinates=0%2C37%2C0%2C37&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE2MTg4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTc0MzMxMH0.zRjbMvDfFMWzhcUfrVCEMNTD8Ig1mYr6ArBzytb1OQ0/img.jpg?width=600&quality=85&coordinates=0%2C37%2C0%2C37&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2641581198">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"europe, politics, globalization, Maps, ~popular_source-pageview","4":"12/12/2019"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2605020591"
                data-category="Culture &amp; Religion">
<article 
    elid="2605020591" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2605020591" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/stephen-johnson/archaeologists-discover-3200-year-old-cheese-in-ancient-egyptian-tomb"  aria-label="Archaeologists discover 3,200-year-old cheese in ancient Egyptian tomb" data-type="text">
        Archaeologists discover 3,200-year-old cheese in ancient Egyptian tomb
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/stephen-johnson/archaeologists-discover-3200-year-old-cheese-in-ancient-egyptian-tomb"  aria-label="Archaeologists discover 3,200-year-old cheese in ancient Egyptian tomb">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Archaeologists discover 3,200-year-old cheese in ancient Egyptian tomb"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyNDI1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjA3NTYwNH0.FurI03Y07bJKy41aXk2wXbAw_HIG2au4AL2kLHsfFd8/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyNDI1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjA3NTYwNH0.FurI03Y07bJKy41aXk2wXbAw_HIG2au4AL2kLHsfFd8/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyNDI1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjA3NTYwNH0.FurI03Y07bJKy41aXk2wXbAw_HIG2au4AL2kLHsfFd8/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2605020591">
    {"customDimensions": {"1":"Stephen Johnson","2":"culture-religion","3":"~popular_source-pageview","4":"08/20/2018"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558014, 23558023], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-melanesian tag-dna tag-extinct-species tag-hominid tag-genetic-engineering" 
                 elid="2604502242"
                data-category="popular">
<article 
    elid="2604502242" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604502242" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/paul-ratner/evidence-of-unknown-human-species-found-in-dna-of-melanesians"  aria-label="Evidence of Unknown Human Species Found in DNA of Melanesians" data-type="text">
        Evidence of Unknown Human Species Found in DNA of Melanesians
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/paul-ratner/evidence-of-unknown-human-species-found-in-dna-of-melanesians"  aria-label="Evidence of Unknown Human Species Found in DNA of Melanesians">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Evidence of Unknown Human Species Found in DNA of Melanesians"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODcwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTIwMjIwM30.dYUq1ga3mB6dJ-B4ermmYr3frox1fKbb92kSy-7vLeQ/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODcwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTIwMjIwM30.dYUq1ga3mB6dJ-B4ermmYr3frox1fKbb92kSy-7vLeQ/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODcwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTIwMjIwM30.dYUq1ga3mB6dJ-B4ermmYr3frox1fKbb92kSy-7vLeQ/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604502242">
    {"customDimensions": {"1":"Paul Ratner","2":"popular","3":"melanesian, DNA, extinct species, hominid, ~popular_source-pageview, genetic engineering","4":"11/02/2016"}, "post": {"providerId": 15, "sections": [0, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article 
    elid="2646382381" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2646382381" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.upworthy.com/i-felt-ill-brendan-fraser-describes-sexual-assault-that-nearly-made-him-quit-acting" target="_blank">Brendan Fraser</a></li><li><a href="https://www.upworthy.com/have-you-seen-anyone-with-a-semicolon-tattoo-heres-what-its-about" target="_blank">Semicolon Tattoo</a></li><li><a href="https://www.upworthy.com/the-story-behind-drew-brees-birthmark-and-why-hell-never-get-it-removed" target="_blank">Drew Brees Scar</a></li><li><a href="https://www.workitdaily.com/dermatologist-salary-compensation" target="_blank">Dermatologist Salary</a></li><li><a href="https://www.workitdaily.com/answer-why-you-want-this-job" target="_blank">Why are you Interested in this Position</a></li><li><a href="https://www.workitdaily.com/inspirational-career-quotes" target="_blank">Career Quotes</a></li></ul></div>
        

        



    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending Topics Sister Sites"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2604513370"
                data-category="Surprising Science">
<article 
    elid="2604513370" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604513370" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do"  aria-label="Mini ice age? Why the Sun will lose 7% of its power in about 30 years" data-type="text">
        Mini ice age? Why the Sun will lose 7% of its power in about 30 years
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Brrrrrrr.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDIwODE1OX0.eifRvYv2y5NvqHq5LS_JsywWF9Ry1tmX_pnN4PgwISA/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/brandon-weber" data-type="text">Brandon A. Weber</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">13 February, 2018</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do"  aria-label="Mini ice age? Why the Sun will lose 7% of its power in about 30 years">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Mini ice age? Why the Sun will lose 7% of its power in about 30 years"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTkyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDM3ODY0Mn0.I7cYOL8SxfrAZ7W7cWQNUZnQ082PGykmWB3Np1iIDCs/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTkyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDM3ODY0Mn0.I7cYOL8SxfrAZ7W7cWQNUZnQ082PGykmWB3Np1iIDCs/img.jpg?width=980&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTkyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDM3ODY0Mn0.I7cYOL8SxfrAZ7W7cWQNUZnQ082PGykmWB3Np1iIDCs/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2604513370"
        
            data-elid="2604513370"
            data-post-url="https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do"
            
                data-authors="Brandon A. Weber"
            
            
                data-headline="Mini ice age? Why the Sun will lose 7% of its power in about 30 years"
            
        ><div class="body-description"><div class="widget__brief"><p></p><p>A new scientific study has <a href="http://iopscience.iop.org/article/10.3847/2041-8213/aaa124" target="_blank">just been published</a> that illustrates a phenomenon known as the solar "grand minimum."</p> </div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;&lt;/p&gt;&lt;p&gt;Also, known as the &#34;prolonged sunspot minimum,&#34; it’s a period when the Sun’s magnetic pull will diminish, sunspots will be much less frequent, and less ultraviolet radiation will make it to planet Earth — all due to random fluctuations in the Sun’s magnetic field. All of that can mean unusually cool temperatures for us, and it’ll also make the Sun appear dimmer.&lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;The Sun is on an 11-year up/down cycle as it is, but this grand minimum will be especially cold, as the Sun’s activity will go lower than the regular 11-year low. That translates to colder temperatures for parts of the world. &lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODI0MTM5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjMzMzk0Mn0.RJ4uIwmd7CNKOp2wX2oRO4852Mj85nsoEfa07zlqjVQ/img.jpg?width=980&#34; id=&#34;5e9d1&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;13b3641540f0502a5bc930c20edec10e&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;&gt;&lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;Photo by NOAA/National Weather Service&#39;s Space Weather Prediction Center via Getty Images&lt;/em&gt;&lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt; &lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;How cold? Predictions, based on a study of previous sunspot reductions preceding a grand minimum period, are that we’ll see a 7% reduction in the Sun’s light and heat — and remember, that’s 7% lower than the lowest of the 11 year cycle that we usually see. &lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;Such a grand minimum happened in the middle of the 17th century. Known as the &#34;Maunder Minimum&#34; (from the names of 2 well respected solar astronomers of the time, Anne Russel Maunder and Edward Walter Maunder), the resultant cold temperatures saw the river Thames freeze, and the Baltic Sea as well — which allowed a Swedish army to invade Denmark by marching across the ice.&lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;At the same time, &lt;a href=&#34;http://www.dailymail.co.uk/sciencetech/article-5373497/Scientists-warn-sun-unusually-cool-2050.html&#34; target=&#34;_blank&#34;&gt;Alaska and Southern Greenland warmed&lt;/a&gt;, due to the thinning of the Earth’s stratospheric ozone layer, which changes wind and weather patterns around the world.&lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;The exact date and severity of the event is still in question, but the clues all point to things bottoming out around the year 2050. It could &lt;a href=&#34;http://www.ibtimes.co.in/scientists-warn-unusually-cold-sun-will-we-face-another-ice-age-759865&#34; target=&#34;_blank&#34;&gt;start as soon as 2030&lt;/a&gt;, however. Just for reference, the Maunder Minimum lasted from 1645 until about 1715. &lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;Will it save us from global warming? The very same scientists &lt;a href=&#34;https://www.vanguardngr.com/2018/02/sun-cooler-2050-study/&#34; target=&#34;_blank&#34;&gt;don’t think so&lt;/a&gt;. &lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;“The cooling effect of a grand minimum is only a fraction of the warming effect caused by the increasing concentration of carbon dioxide in the atmosphere,&#34; according to the study. &lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;I have my own prediction: If I’m still alive by then, I’ll be heading to Jamaica.&lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt; &lt;/p&gt; &lt;p&gt;&lt;/p&gt;&lt;p&gt;&lt;iframe frameborder=&#34;0&#34; height=&#34;573&#34; scrolling=&#34;no&#34; src=&#34;http://www.dailymail.co.uk/embed/video/1198057.html&#34; width=&#34;698&#34;&gt;&lt;/iframe&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2604513370"
    data-post-url="https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do"
    
        data-authors="Brandon A. Weber"
    
    
        data-headline="Mini ice age? Why the Sun will lose 7% of its power in about 30 years"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fnews%2Fthe-solar-minimum-is-coming-in-about-30-years-what-will-it-do%3Fxrs%3DRebelMouse_fb%26ts%3D1613617520" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do&amp;text=Mini%20ice%20age%3F%20Why%20the%20Sun%20will%20lose%207%25%20of%20its%20power%20in%20about%2030%20years&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Mini%20ice%20age%3F%20Why%20the%20Sun%20will%20lose%207%25%20of%20its%20power%20in%20about%2030%20years&amp;body=https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/news/the-solar-minimum-is-coming-in-about-30-years-what-will-it-do&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2604513370">
    {"customDimensions": {"1":"Brandon A. Weber","2":"surprising-science","3":"~popular_source-pageview","4":"02/13/2018"}, "post": {"providerId": 15, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127862]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-star tag-planets tag-space tag-cosmos tag-nasa tag-astronomy tag-physics tag-universe post-section--surprising-science" 
                 elid="2650614059"
                data-category="Surprising Science">
<article 
    elid="2650614059" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650614059" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards"  aria-label="Astrophysicists find rare star spinning backwards" data-type="text">
        Astrophysicists find rare star spinning backwards
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>A unique star system where exoplanets orbit their star backwards located by researchers. </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner" data-type="text">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">18 February, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards"  aria-label="Astrophysicists find rare star spinning backwards">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Astrophysicists find rare star spinning backwards"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjI3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTA0NTIwN30._WTdkyDiKret-CX3js3HpToaqMLhqjH1w_hMGc0EdCc/img.jpg?width=1245&quality=85&coordinates=0%2C39%2C0%2C83&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjI3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTA0NTIwN30._WTdkyDiKret-CX3js3HpToaqMLhqjH1w_hMGc0EdCc/img.jpg?width=1245&quality=85&coordinates=0%2C39%2C0%2C83&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjI3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTA0NTIwN30._WTdkyDiKret-CX3js3HpToaqMLhqjH1w_hMGc0EdCc/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Backwards planets in double star system. </p>
    </div><div class="photo-credit">
        Illustration: Christoffer Grønne.
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650614059"
        
            data-elid="2650614059"
            data-post-url="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Astrophysicists find rare star spinning backwards"
            
        ><script type="application/json" id="assembler-ad-config-2650614059" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Astrophysicists find a very rare system with two exoplanets orbiting their star backwards. </li><li>The star system K2-290 is 897 light years away.</li><li>In our Solar System, all the planets revolve in the same direction as the rotation of the Sun.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards?rebelltitem=1#rebelltitem1"
    data-published-at="1613683978"
    data-basename="particle-1"
    data-post-id="2650614059"
>&lt;p&gt;Astrophysicists discovered a very rare planetary system 897 light years away which features two exoplanets orbiting their star backwards. This unexpected arrangement is due to the tilting of the protoplanetary disk in which the planets were formed.&lt;/p&gt;&lt;p&gt;The researchers found that the two planets in the K2-290 system orbit around the star in almost the opposite direction as the star&#39;s rotation around its own axis. In our Solar System, by comparison, all the planets revolve in the same direction as the rotation of the Sun.  K2-290 A&#39;s rotational axis is tilted by approximately 124 degrees in contrast to the orbits of the planets. &lt;br&gt;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards?rebelltitem=2#rebelltitem2"
    data-published-at="1613683978"
    data-basename="particle-2"
    data-post-id="2650614059"
>&lt;p&gt;The international research team was led by Maria Hjorth and Simon Albrecht from the Stellar Astrophysics Centre of Aarhus University in Denmark, and also involved scientists from Princeton University, Pennsylvania State University, University of Toronto, and Tokyo Institute of Technology.&lt;/p&gt;&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;This actually isn&#39;t the first time a &#34;backwards&#34; planetary system like this was spotted. One was sighted over 10 years ago. But, as one of the study&#39;s authors Joshua Winn from Princeton University explained in a &lt;a href=&#34;https://phys.au.dk/sac/sac-seminars/article/artikel/two-backwards-planets-in-a-dynamic-stellar-system/&#34; target=&#34;_blank&#34;&gt;press release&lt;/a&gt;, &#34;&lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;this is a rare case in which we think we know what caused the drastic misalignment, and the explanation is different from what researchers have assumed might have happened in the other systems.&#34;&lt;/span&gt;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards?rebelltitem=4#rebelltitem4"
    data-published-at="1613683978"
    data-basename="particle-4"
    data-post-id="2650614059"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjI5NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0OTA5NjA2Mn0.ZB9BHKeicjb2VMpvhm_Cx6H8_AlMoYpWQKsHBPdYEeE/img.png?width=980&#34; id=&#34;d3eab&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;acd264a11dce146c6541520ae3558059&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   data-width=&#34;2222&#34; data-height=&#34;1250&#34; /&gt;<small class="image-media media-caption"><p>A protoplanetary disc was twisted almost 180° before planet formation.</p></small><small class="image-media media-photo-credit"><p> Illustration: Christoffer Grønne.</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards?rebelltitem=3#rebelltitem3"
    data-published-at="1613683978"
    data-basename="particle-3"
    data-post-id="2650614059"
>&lt;p&gt;The unusual formation of the planets was caused by the protoplanetary disk – a disk of material that spins around a young star for several million years after the star&#39;s birth. Normally, this spin is going in the same direction as the star but the gravitational force from a neighboring star can tilt the disk, which is what happened in this case.&lt;/p&gt;&lt;p&gt;One of the study&#39;s authors, PhD student Emil Knudstrup from Aarhus University, shared what drew him to this work: &lt;/p&gt;&lt;p&gt;&#34;The idea that planets travel on wildly misaligned orbits has fascinated me throughout my graduate study. It is one thing to predict the existence of these crazy orbits, so very different from what we see in the Solar System. It is quite another thing to participate in actually finding them!&#34;&lt;/p&gt;&lt;p&gt;Check out the paper &#34;&lt;a href=&#34;https://www.pnas.org/content/118/8/e2017418118&#34; target=&#34;_blank&#34;&gt;A backward-spinning star with two coplanar planets&lt;/a&gt;&#34; published in the Proceedings of the National Academy of Sciences (PNAS).&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650614059"
    data-post-url="https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Astrophysicists find rare star spinning backwards"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/star"
            >star</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/planets"
            >planets</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/space"
            >space</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nasa"
            >nasa</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fastrophysicists-find-rare-star-spinning-backwards%3Fxrs%3DRebelMouse_fb%26ts%3D1613689520" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards&amp;text=Astrophysicists%20find%20rare%20star%20spinning%20backwards&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Astrophysicists%20find%20rare%20star%20spinning%20backwards&amp;body=https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/astrophysicists-find-rare-star-spinning-backwards&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650614059">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"star, planets, space, cosmos, nasa, astronomy, physics, universe, ~popular_source-pageview","4":"02/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-learning tag-teaching tag-personal-growth tag-productivity tag-motivation post-section--personal-growth" 
                 elid="2650614516"
                data-category="Personal Growth">
<article 
    elid="2650614516" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650614516" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/avoid-procrastinating-online"  aria-label="4 tips for college students to avoid procrastinating with their online work" data-type="text">
        4 tips for college students to avoid procrastinating with their online work
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>More than 70% of college students procrastinate</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/kui_xie_cyphert_distinguished" data-type="text">Kui Xie</a>
        <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/sheng_lun_cheng_assistant_pro" data-type="text">Sheng-Lun Cheng</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">18 February, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/personal-growth/avoid-procrastinating-online"  aria-label="4 tips for college students to avoid procrastinating with their online work">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="A student sitting on her front step working on a laptop."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjQxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE2OTEzOH0.1uH8QSdunUFzlz4enFVZirSqDLRpQR69BUAqTEJ--aQ/img.jpg?width=1245&quality=85&coordinates=0%2C804%2C0%2C-1&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjQxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE2OTEzOH0.1uH8QSdunUFzlz4enFVZirSqDLRpQR69BUAqTEJ--aQ/img.jpg?width=1245&quality=85&coordinates=0%2C804%2C0%2C-1&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjQxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE2OTEzOH0.1uH8QSdunUFzlz4enFVZirSqDLRpQR69BUAqTEJ--aQ/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Callum T on Unsplash
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650614516"
        
            data-elid="2650614516"
            data-post-url="https://bigthink.com/personal-growth/avoid-procrastinating-online"
            
                data-authors="Kui Xie, Sheng-Lun Cheng"
            
            
                data-headline="4 tips for college students to avoid procrastinating with their online work"
            
        ><script type="application/json" id="assembler-ad-config-2650614516" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><p>If you take classes online, chances are you probably procrastinate from time to time.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt;Research shows that &lt;a href=&#34;https://doi.apa.org/doiLanding?doi=10.1037%2F0022-0663.99.1.12&#34; target=&#34;_blank&#34;&gt;more than 70%&lt;/a&gt; of college students procrastinate, with about 20% consistently doing it all the time.&lt;/p&gt;&lt;p&gt;Procrastination is putting off starting or finishing a task despite knowing that it will seriously compromise the quality of your work – for instance, putting off a major class project until the last minute.&lt;/p&gt;&lt;p&gt;In fact, research has shown that procrastination can be a harmful behavior that &lt;a href=&#34;https://doi.org/10.1016/j.paid.2015.02.038&#34; target=&#34;_blank&#34;&gt;lowers a student&#39;s grades&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Now that so many colleges and universities are &lt;a href=&#34;https://www.insidehighered.com/news/2020/11/17/colleges-end-person-instruction-early-due-covid-19-spread&#34; target=&#34;_blank&#34;&gt;operating remotely because of the COVID-19&lt;/a&gt; pandemic, we worry that students are more prone to procrastinate because they have less access to campus facilities and structured support from instructors. We raise these concerns as researchers who study students&#39; &lt;a href=&#34;https://scholar.google.com/citations?user=cBsh7i4AAAAJ&amp;hl=en&#34; target=&#34;_blank&#34;&gt;motivation and engagement&lt;/a&gt; and their &lt;a href=&#34;https://scholar.google.com/citations?user=A_y6nEsAAAAJ&amp;hl=en&#34; target=&#34;_blank&#34;&gt;procrastination in online learning&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;As professors, we&#39;ve also heard our fair share of explanations and excuses for why students missed deadlines. Everything from “my computer doesn&#39;t work&#34; to “my Wi-Fi went dead.&#34; We even had one student claim that “Grandma died&#34; in one course and that “Grandpa died&#34; in another course. We also have had students claim that their roommate deleted their homework.&lt;/p&gt;&lt;p&gt;Whether you see those reasons as valid or not, none of them really gets at why students procrastinate and end up in those kinds of situations in the first place. With that in mind, here are four tips that can help students deal better with the root causes of procrastination when it comes to online coursework.&lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/personal-growth/avoid-procrastinating-online?rebelltitem=1#rebelltitem1"
    data-published-at="1613681367"
    data-basename="particle-1"
    data-post-id="2650614516"
>&lt;h2&gt;1. Manage motivation&lt;/h2&gt;&lt;p&gt;One of the main reasons students procrastinate is that they do not see their coursework as &lt;a href=&#34;https://doi.org/10.1016/j.lindif.2014.10.012&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;relevant&lt;/a&gt; to what they&#39;re doing now or expect to do later on. When students find that their academic tasks are interesting, important and useful, they are more likely to &lt;a href=&#34;https://doi.org/10.2190/7BAK-EGAH-3MH1-K7C6&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;try harder to get them done&lt;/a&gt; and less likely to &lt;a href=&#34;http://rave.ohiolink.edu/etdc/view?acc_num=osu1565872460207536&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;put them off&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Remote learning can make students feel &lt;a href=&#34;https://doi.org/10.46627/silet.v1i2.38&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;bored and frustrated&lt;/a&gt;. Therefore, &lt;a href=&#34;https://www.sciencedirect.com/science/article/pii/S1041608016300905&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;finding ways to stay motivated&lt;/a&gt; can &lt;a href=&#34;https://www.sciencedirect.com/science/article/pii/S1041608017302248?casa_token=jRn5aLqwA_EAAAAA:Pl3xnbkG7llxOvII1vRTkr6OhZwdjB4KbxKyujIsL8BiPLHsSWLoDbOGK4uMWFogD4zgzJRhpw&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;prevent procrastination&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Remind yourself of the practical value of your academic tasks. Figure out the reasons you&#39;re studying something in the first place.&lt;/p&gt;&lt;p&gt;For instance, instead of viewing the completion of an assignment as a way to fulfill course requirements, you can think about how to turn your coursework into something related to your life or career goals. For a computer science student, a programming assignment could be made a part of your portfolio to help secure an internship or even a job – as some of our own students have done. A research report could be turned into an academic journal article to enhance your profile when applying for graduate school in the future.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/personal-growth/avoid-procrastinating-online?rebelltitem=2#rebelltitem2"
    data-published-at="1613681367"
    data-basename="particle-2"
    data-post-id="2650614516"
>&lt;h2&gt;2. Manage goals, tasks and time&lt;/h2&gt;&lt;p&gt;College life can get hectic. Many college students must juggle coursework, social events and work commitments at the same time. &lt;a href=&#34;https://psycnet.apa.org/doiLanding?doi=10.1037%2F0033-2909.133.1.65&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Getting more organized&lt;/a&gt; helps stave off procrastination. This means breaking long-term goals into smaller short-term, challenging and clear goals and tasks.&lt;/p&gt;&lt;p&gt;The reason this technique works is that procrastination is directly related to an individual&#39;s &lt;a href=&#34;https://journals.aom.org/doi/full/10.5465/AMR.2006.22527462?casa_token=z3rky_w4kkUAAAAA%3ASvKRFFdr7H-CACuzH0q7hnOibo2_J71L4t-iUJegIVyP1vxXLApXV_dqKFQHsaxCLOrbPpg2Flyw&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;preference and desire&lt;/a&gt; for working on a task. When a goal is too large, it becomes not immediately achievable; therefore, you will see this task as less desirable and be more likely to put it off.&lt;/p&gt;&lt;p&gt;By breaking a large long-term goal into a series of smaller and more concrete subgoals, you will see the project as &lt;a href=&#34;https://psycnet.apa.org/record/1990-97846-000?cid=SEM_DIR0016&amp;amp;con=13833&amp;amp;pkw=morningstar25252525252525252520direct&amp;amp;elqCampaignId=6282&amp;amp;prd=cloud&amp;amp;cap=research252525252525252520portal&amp;amp;gclid=EAIaIQobChMI9KfZioi33AIVyLTtCh07gw7KEAAYASAAEgLGF_D_BwE&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;easier to complete&lt;/a&gt; and, more importantly, your perceived distance to the finishing line will shorten. This way, you are more likely to perceive the project as &lt;a href=&#34;https://journals.aom.org/doi/full/10.5465/AMR.2006.22527462?casa_token=z3rky_w4kkUAAAAA%3ASvKRFFdr7H-CACuzH0q7hnOibo2_J71L4t-iUJegIVyP1vxXLApXV_dqKFQHsaxCLOrbPpg2Flyw&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;desirable&lt;/a&gt;, and you will be less likely to procrastinate.&lt;/p&gt;&lt;p&gt;Second, you need to plan your time daily by listing tasks based on their importance and urgency, estimating how much time you need to complete each task, and identifying concrete steps to reach daily goals. That is, tell yourself that in the context of X, I will need to do Y to accomplish Z.&lt;/p&gt;&lt;p&gt;It is also important to plan your time according to &lt;a href=&#34;https://doi.org/10.1080/00223980309600625&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;how and when you prefer to study&lt;/a&gt;. For example, you may concentrate the most late at night, your memory may work the best in the early mornings, or you may collaborate better during the day.&lt;/p&gt;&lt;p&gt;In addition, you should use tech tools, such as calendar and task-management apps, to plan your time and monitor how much you&#39;re getting done.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/personal-growth/avoid-procrastinating-online?rebelltitem=3#rebelltitem3"
    data-published-at="1613681367"
    data-basename="particle-3"
    data-post-id="2650614516"
>&lt;h2&gt;3. Create a good learning space&lt;/h2&gt;&lt;p&gt;Another important way to avoid procrastination is to make sure that your &lt;a href=&#34;https://psycnet.apa.org/record/2017-31043-001&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;learning environment&lt;/a&gt; is supportive for learning.&lt;/p&gt;&lt;p&gt;During the coronavirus pandemic, students are usually learning from home, but sometimes they study wherever they happen to be, even at picnic tables in public parks. These places may not be best suited for academic activities.&lt;/p&gt;&lt;p&gt;These environments have many characteristics that may be more interesting and less emotionally draining than academic tasks. Therefore, students could &lt;a href=&#34;https://psycnet.apa.org/doiLanding?doi=10.1037%2F0033-2909.133.1.65&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;drift away&lt;/a&gt; from academic tasks and wind up instead chatting with friends or watching sports. This is why &lt;a href=&#34;https://doi.org/10.1016/j.lindif.2020.101872&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;choosing or creating a good place to study&lt;/a&gt; can help people stop procrastinating.&lt;/p&gt;&lt;p&gt;Try to set up your surroundings in a way that suits your learning habits, including where you put tables and chairs and how you use lighting and block out noises. For example, some students may enjoy learning in a quiet and dark space with a spotlight. Others may learn best when they use a standing desk next to a bright window and constantly play soft background music.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/personal-growth/avoid-procrastinating-online?rebelltitem=4#rebelltitem4"
    data-published-at="1613681367"
    data-basename="particle-4"
    data-post-id="2650614516"
>&lt;h2&gt;4. Get a little help from friends&lt;/h2&gt;&lt;p&gt;Friends and classmates can &lt;a href=&#34;https://eric.ed.gov/?id=EJ1220909&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;help one another stop procrastinating&lt;/a&gt;. &lt;a href=&#34;https://psycnet.apa.org/record/2017-45259-006&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Colleagues and other contacts&lt;/a&gt; can hold one another accountable and help one another meet deadlines. This is particularly important for anyone who struggles &lt;a href=&#34;https://psycnet.apa.org/doiLanding?doi=10.1037%2F0033-2909.133.1.65&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;with self-control&lt;/a&gt;. &lt;a href=&#34;https://link.springer.com/article/10.1007/s10964-008-9367-7&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Research&lt;/a&gt; also has shown that having supportive friends and other peers can boost self-confidence and make tasks seem more valuable and interesting.&lt;/p&gt;&lt;p&gt;Because of the COVID-19 pandemic, students are physically isolated from most of their friends and classmates. The social support that students normally receive in face-to-face settings, such as after-class chats and study groups, has also been moved to virtual spaces. That is, it&#39;s still available, but mainly through virtual means, such as instant-messaging apps, online collaboration tools or video conferencing software. Used wisely, these tools can help students work with friends to overcome procrastination and make the classwork more enjoyable.&lt;img src=&#34;https://counter.theconversation.com/content/148154/count.gif?distributor=republish-lightbox-basic&#34; alt=&#34;The Conversation&#34;&gt;&lt;/p&gt;&lt;p&gt;&lt;a href=&#34;https://theconversation.com/profiles/kui-xie-379796&#34; target=&#34;_blank&#34;&gt;Kui Xie&lt;/a&gt;, Cyphert Distinguished Professor; Professor of Learning Technologies; Director of The Research Laboratory for Digital Learning, &lt;em&gt;&lt;a href=&#34;https://theconversation.com/institutions/the-ohio-state-university-759&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;The Ohio State University&lt;/a&gt;&lt;/em&gt; and &lt;a href=&#34;https://theconversation.com/profiles/sheng-lun-cheng-1167288&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Sheng-Lun Cheng&lt;/a&gt;, Assistant Professor of Instructional Systems Design and Technology, &lt;em&gt;&lt;a href=&#34;https://theconversation.com/institutions/sam-houston-state-university-1671&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Sam Houston State University&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;&lt;p&gt;This article is republished from &lt;a href=&#34;https://theconversation.com/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;The Conversation&lt;/a&gt; under a Creative Commons license. Read the &lt;a href=&#34;https://theconversation.com/4-tips-for-college-students-to-avoid-procrastinating-with-their-online-work-148154&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;original article&lt;/a&gt;.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650614516"
    data-post-url="https://bigthink.com/personal-growth/avoid-procrastinating-online"
    
        data-authors="Kui Xie, Sheng-Lun Cheng"
    
    
        data-headline="4 tips for college students to avoid procrastinating with their online work"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/learning"
            >learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/teaching"
            >teaching</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/personal-growth"
            >personal growth</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/productivity"
            >productivity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/motivation"
            >motivation</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpersonal-growth%2Favoid-procrastinating-online%3Fxrs%3DRebelMouse_fb%26ts%3D1613689521" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/personal-growth/avoid-procrastinating-online&amp;text=4%20tips%20for%20college%20students%20to%20avoid%20procrastinating%20with%20their%20online%20work&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=4%20tips%20for%20college%20students%20to%20avoid%20procrastinating%20with%20their%20online%20work&amp;body=https://bigthink.com/personal-growth/avoid-procrastinating-online" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/personal-growth/avoid-procrastinating-online" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/personal-growth/avoid-procrastinating-online&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650614516">
    {"customDimensions": {"1":"Kui Xie, Sheng-Lun Cheng","2":"personal-growth","3":"learning, teaching, personal growth, productivity, motivation, ~popular_source-pageview","4":"02/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23595515, 23558015], "buckets": [], "authors": [20320962, 20880022]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-democracy tag-united-states tag-science tag-government tag-media tag-politics post-section--13-8" 
                 elid="2650612315"
                data-category="13-8">
<article 
    elid="2650612315" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650612315" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/13-8/science-denial-america"  aria-label="What democracy and science demand: The ‘Smartmatic vs Fox News’ case">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What democracy and science demand: The ‘Smartmatic vs Fox News’ case"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTM2OTY1MH0.SKaUpwODzOaNk-BpLqm9pYrPjDHhOufcZLGmGkqKMSc/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C78&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTM2OTY1MH0.SKaUpwODzOaNk-BpLqm9pYrPjDHhOufcZLGmGkqKMSc/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MjAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTM2OTY1MH0.SKaUpwODzOaNk-BpLqm9pYrPjDHhOufcZLGmGkqKMSc/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/13-8/"
    >13-8</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/13-8/science-denial-america"  aria-label="What democracy and science demand: The ‘Smartmatic vs Fox News’ case" data-type="text">
        What democracy and science demand: The ‘Smartmatic vs Fox News’ case
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUzMjUyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTMyOTAxNX0.ySc12VrU4S8VboPCwTGDyNGGzJruXPsnjlfY0HBX-yQ/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/adam_frank" data-type="text">Adam Frank</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>The opening lines of Smartmatic's $2.7 billion lawsuit against Fox News lay bare the culture of denial in the US.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2F13-8%2Fscience-denial-america%3Fxrs%3DRebelMouse_fb%26ts%3D1613678722" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/13-8/science-denial-america&amp;text=What%20democracy%20and%20science%20demand%3A%20The%20%E2%80%98Smartmatic%20vs%20Fox%20News%E2%80%99%20case&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=What%20democracy%20and%20science%20demand%3A%20The%20%E2%80%98Smartmatic%20vs%20Fox%20News%E2%80%99%20case&amp;body=https://bigthink.com/13-8/science-denial-america" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/13-8/science-denial-america" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/13-8/science-denial-america&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2650612315">
    {"customDimensions": {"1":"Adam Frank","2":"13-8","3":"democracy, United States, science, government, media, politics, ~popular_source-pageview","4":"02/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558072, 542067462], "buckets": [], "authors": [20310750]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-cancer tag-discovery tag-food tag-grapes tag-human-body tag-health post-section--surprising-science" 
                 elid="2650612072"
                data-category="Surprising Science">
<article 
    elid="2650612072" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650612072" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/grapes-uv-protection"  aria-label="Eating grapes can reduce UV damage from the Sun">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Eating grapes can reduce UV damage from the Sun"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzgyNjY2Mn0.TV-4cFs4hn6XIUnZozM5kDMsjukDbteOVQ8Ox2AYodY/img.jpg?width=1200&quality=85&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzgyNjY2Mn0.TV-4cFs4hn6XIUnZozM5kDMsjukDbteOVQ8Ox2AYodY/img.jpg?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzgyNjY2Mn0.TV-4cFs4hn6XIUnZozM5kDMsjukDbteOVQ8Ox2AYodY/img.jpg?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/grapes-uv-protection"  aria-label="Eating grapes can reduce UV damage from the Sun" data-type="text">
        Eating grapes can reduce UV damage from the Sun
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650612072">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"cancer, discovery, food, grapes, human body, health, ~popular_source-pageview","4":"02/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-consciousness tag-gaming tag-intelligence tag-learning tag-pigs tag-animals post-section--surprising-science" 
                 elid="2650611920"
                data-category="Surprising Science">
<article 
    elid="2650611920" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2650611920" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/pig-intelligence"  aria-label="Pigs proven intelligent enough to play video games">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Pigs proven intelligent enough to play video games"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTc2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTc4NzQ4MX0.zVQCUuoIwGowgd-tx0rzDSfreCbsYvxBlQpTLcfI73c/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTc2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTc4NzQ4MX0.zVQCUuoIwGowgd-tx0rzDSfreCbsYvxBlQpTLcfI73c/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTc2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTc4NzQ4MX0.zVQCUuoIwGowgd-tx0rzDSfreCbsYvxBlQpTLcfI73c/img.jpg?width=300&quality=85&coordinates=315%2C0%2C315%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/pig-intelligence"  aria-label="Pigs proven intelligent enough to play video games" data-type="text">
        Pigs proven intelligent enough to play video games
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650611920">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"consciousness, gaming, intelligence, learning, pigs, animals, ~popular_source-pageview","4":"02/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-ancient-world tag-archaeology tag-religion tag-anthropology tag-god tag-christianity post-section--culture-religion" 
                 elid="2650597909"
                data-category="Culture &amp; Religion">
<article 
    elid="2650597909" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650597909" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/st-james-bones"  aria-label="Turns out those aren&#39;t the apostle St James’s bones after all">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Turns out those aren&#39;t the apostle St James’s bones after all"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NzQ2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTAxNzIzNX0.zdbDeW3fEUHx9V78uZGMo8V9LDpU8gL5hkJe1-AmDkU/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C2000&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NzQ2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTAxNzIzNX0.zdbDeW3fEUHx9V78uZGMo8V9LDpU8gL5hkJe1-AmDkU/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C2000&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NzQ2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTAxNzIzNX0.zdbDeW3fEUHx9V78uZGMo8V9LDpU8gL5hkJe1-AmDkU/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C2000&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/st-james-bones"  aria-label="Turns out those aren&#39;t the apostle St James’s bones after all" data-type="text">
        Turns out those aren&#39;t the apostle St James’s bones after all
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650597909">
    {"customDimensions": {"1":"Derek Beres","2":"culture-religion","3":"ancient world, archaeology, religion, anthropology, god, christianity, ~popular_source-pageview","4":"02/17/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072, 23558014], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-coronavirus tag-science tag-environment tag-virus tag-society tag-inequality tag-poverty tag-history tag-humanity post-section--13-8" 
                 elid="2650558709"
                data-category="13-8">
<article 
    elid="2650558709" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650558709" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/13-8/post-covid-world"  aria-label="One year of COVID-19: What will we learn?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="One year of COVID-19: What will we learn?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NTE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTkxNDM0MH0.nNln8WJJEcZVh7aK2YplYmaMQGQdpeNAAl_81-7RHCU/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C78&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NTE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTkxNDM0MH0.nNln8WJJEcZVh7aK2YplYmaMQGQdpeNAAl_81-7RHCU/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NTE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTkxNDM0MH0.nNln8WJJEcZVh7aK2YplYmaMQGQdpeNAAl_81-7RHCU/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/13-8/"
    >13-8</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/13-8/post-covid-world"  aria-label="One year of COVID-19: What will we learn?" data-type="text">
        One year of COVID-19: What will we learn?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650558709">
    {"customDimensions": {"1":"Marcelo Gleiser","2":"13-8","3":"coronavirus, science, environment, virus, society, inequality, poverty, history, humanity, ~popular_source-pageview","4":"02/17/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 480258363, 23558072, 542067462], "buckets": [], "authors": [19127217]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-astronomy tag-nasa tag-space tag-cosmos tag-universe post-section--surprising-science" 
                 elid="2650595775"
                data-category="Surprising Science">
<article 
    elid="2650595775" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2650595775" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/galactic-cannibalism"  aria-label="Astronomers detect signs of &#34;galactic cannibalism&#34;">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="The Milky Way"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NjkxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg4MTQxNH0.XkyDjEt3KJOcKoFSXQ10ci91DB4uqe80JvTycK7Md0c/img.jpg?width=600&quality=85&coordinates=794%2C0%2C794%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NjkxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg4MTQxNH0.XkyDjEt3KJOcKoFSXQ10ci91DB4uqe80JvTycK7Md0c/img.jpg?width=600&quality=85&coordinates=794%2C0%2C794%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NjkxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg4MTQxNH0.XkyDjEt3KJOcKoFSXQ10ci91DB4uqe80JvTycK7Md0c/img.jpg?width=300&quality=85&coordinates=794%2C0%2C794%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/galactic-cannibalism"  aria-label="Astronomers detect signs of &#34;galactic cannibalism&#34;" data-type="text">
        Astronomers detect signs of &#34;galactic cannibalism&#34;
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650595775">
    {"customDimensions": {"1":"Jennifer Chu | MIT News Office","2":"surprising-science","3":"astronomy, nasa, space, cosmos, universe, ~popular_source-pageview","4":"02/17/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23595515], "buckets": [], "authors": [19240343]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-space tag-nasa tag-mars post-section--surprising-science" 
                 elid="2650555945"
                data-category="Surprising Science">
<article 
    elid="2650555945" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650555945" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/hope-probe"  aria-label="UAE Hope Probe has transmitted its first image of Mars">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="UAE Hope Probe has transmitted its first image of Mars"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDI5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzkwMDI2NX0.orGaSRGQd8Flt_v6q4tBxB6J_BDSZdNYjvwJTu65pQg/img.jpg?width=1200&quality=85&coordinates=0%2C127%2C0%2C128&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDI5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzkwMDI2NX0.orGaSRGQd8Flt_v6q4tBxB6J_BDSZdNYjvwJTu65pQg/img.jpg?width=600&quality=85&coordinates=0%2C127%2C0%2C128&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDI5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzkwMDI2NX0.orGaSRGQd8Flt_v6q4tBxB6J_BDSZdNYjvwJTu65pQg/img.jpg?width=600&quality=85&coordinates=0%2C127%2C0%2C128&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/hope-probe"  aria-label="UAE Hope Probe has transmitted its first image of Mars" data-type="text">
        UAE Hope Probe has transmitted its first image of Mars
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650555945">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"space, nasa, mars","4":"02/16/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-coronavirus tag-public-health tag-creativity tag-personal-growth tag-productivity tag-psychology post-section--coronavirus" 
                 elid="2650514476"
                data-category="Coronavirus">
<article 
    elid="2650514476" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650514476" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/coronavirus/cafes-and-creativity"  aria-label="Why being stuck at home – and unable to hang out in cafes and bars – drains our creativity">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="People sitting in a crowded cafe."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1Mzc5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDEyNjA3OX0.fzmymu1_MOY_tsxCnEdfYf2m84xilpNs_wQLR7tn6Fw/img.jpg?width=1200&quality=85&coordinates=0%2C485%2C0%2C395&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1Mzc5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDEyNjA3OX0.fzmymu1_MOY_tsxCnEdfYf2m84xilpNs_wQLR7tn6Fw/img.jpg?width=600&quality=85&coordinates=0%2C485%2C0%2C395&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1Mzc5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDEyNjA3OX0.fzmymu1_MOY_tsxCnEdfYf2m84xilpNs_wQLR7tn6Fw/img.jpg?width=600&quality=85&coordinates=0%2C485%2C0%2C395&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/coronavirus/"
    >Coronavirus</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/coronavirus/cafes-and-creativity"  aria-label="Why being stuck at home – and unable to hang out in cafes and bars – drains our creativity" data-type="text">
        Why being stuck at home – and unable to hang out in cafes and bars – drains our creativity
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650514476">
    {"customDimensions": {"1":"Korydon Smith, Kelly Hayes Mcalonie \u0026 Rebecca Rotundo","2":"coronavirus","3":"coronavirus, public health, creativity, personal growth, productivity, psychology, ~popular_source-pageview","4":"02/16/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 480258363, 23595515], "buckets": [], "authors": [21128074]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-archaeology tag-geology tag-history tag-stonehenge tag-ancient-world post-section--culture-religion" 
                 elid="2650552436"
                data-category="Culture &amp; Religion">
<article 
    elid="2650552436" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650552436" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/stonehenge-stones"  aria-label="Stonehenge stones came from an even older Welsh stone circle">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Stonehenge stones came from an even older Welsh stone circle"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1MzI2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjAzOTUwMn0.fKqNyZHUQT7GTft-BL-KgBsp_wcAhRAeOyc5BZa6h0w/img.png?width=1200&quality=85&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1MzI2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjAzOTUwMn0.fKqNyZHUQT7GTft-BL-KgBsp_wcAhRAeOyc5BZa6h0w/img.png?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1MzI2Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjAzOTUwMn0.fKqNyZHUQT7GTft-BL-KgBsp_wcAhRAeOyc5BZa6h0w/img.png?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/stonehenge-stones"  aria-label="Stonehenge stones came from an even older Welsh stone circle" data-type="text">
        Stonehenge stones came from an even older Welsh stone circle
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650552436">
    {"customDimensions": {"1":"Robby Berman","2":"culture-religion","3":"archaeology, geology, history, stonehenge, ancient world","4":"02/16/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558014], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2933056-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-2933056-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var trackedCampaignData = {};
            // DEFAULTS
            if (utmCampaignData) {
                trackedCampaignData.campaignName = utmCampaignData.campaignName;
                trackedCampaignData.campaignSource = utmCampaignData.campaignSource;
                trackedCampaignData.campaignMedium = utmCampaignData.campaignMedium;
                trackedCampaignData.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    trackedCampaignData.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag(
                'config',
                'UA-2933056-1',
                Object.assign({ transport: 'beacon', send_page_view: false }, trackedCampaignData)
            );
            gtag('event', 'require', { value: 'displayfeatures' });

            <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Kevin Dickinson";
          
          window._ga_cd_params["dimension3"] = "animals, biodiversity, biosphere, climate change, environment, marine biology, nature";
          
          window._ga_cd_params["dimension2"] = 'surprising-science';
          
          window._ga_cd_params["dimension4"] = '02/18/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'vuukle,14';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/surprising-science/unusual-creatures-antarctic"
        },
        "url": "https://bigthink.com/surprising-science/unusual-creatures-antarctic",
        "headline": "Unusual creatures uncovered beneath an Antarctic ice shelf",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzI5NjUzMn0.UG7CdWcOPO3qsLbBngAqkbCF0R-pTyGuwwoeUOmvtbM/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzI5NjUzMn0.UG7CdWcOPO3qsLbBngAqkbCF0R-pTyGuwwoeUOmvtbM/img.jpg?width=1200&coordinates=0%2C21%2C0%2C21&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-02-18T17:57:13Z",
        "dateModified": "2021-02-19T01:50:49Z",
        "author": {
            "@type": "Person",
            "name": "Kevin Dickinson"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Surprising Science",
        "description": "The organisms were anchored to a boulder 900 meters beneath the ice, living a cold, dark existence miles away from the open ocean.",
        "keywords": ["animals", "biodiversity", "biosphere", "climate change", "environment", "marine biology", "nature"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://bigthink.com/surprising-science/unusual-creatures-antarctic?rebelltitem=2#rebelltitem2",
                                "name": "A cold dark place to call home","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDU4OTUzN30.1cXnre_xUunoqWMLxjVab5pY_h6kEgSHOfZdFBap838/img.jpg?width=980"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://bigthink.com/surprising-science/unusual-creatures-antarctic?rebelltitem=3#rebelltitem3",
                                "name": "Life will not be contained","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDY2OTQyOX0.G6jPqrUtLwo6U41k8Dol7kyk3oCeb1pujP0MOhYPXFk/img.jpg?width=980"}]
            }
        </script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Life will not be contained",
            "description": "\u003cp\u003eAs science discovers life in more and more unusual places, it's also considering more and more that life has not been contained to our \u003ca href=\"https://bigthink.com/scotty-hendricks/listen-to-raw-audio-of-carl-sagan-reading-pale-blue-dot\" target=\"_self\"\u003epale blue dot\u003c/a\u003e. For example, the recent discovery of microbial life in the Atacama Desert has reignited hope that evidence of past life will be found on Mars. \u003ca href=\"https://mars.nasa.gov/mars2020/mission/overview/\" target=\"_blank\"\u003eNASA's Perseverance Rover\u003c/a\u003e recently land on Mars to begin analyzing soil samples from the Jezero Crater to test that hypothesis.\u003c/p\u003e\u003cp\u003eLooking to the future, \u003ca href=\"https://www.nasa.gov/press-release/nasas-dragonfly-will-fly-around-titan-looking-for-origins-signs-of-life\" target=\"_blank\"\u003eNASA's Dragonfly rotorcraft\u003c/a\u003e aims to explore the Saturn moon of Titan. The icy moon has a makeup similar to early Earth's, so the vehicle will study the moon's atmosphere and surface for signs of chemical evidence for life. And the ice-covered surface of Europa could hold twice as much water as Earth and a bevy of hydrothermal activity that could harbor \u003ca href=\"https://bigthink.com/kevin-dickinson/finding-extraterrestrial-life-in-our-solar-system\" target=\"_self\"\u003elife within our solar system\u003c/a\u003e.\u003c/p\u003e\u003cp\u003eHere life is, uh, and there it may be.\u003c/p\u003e",
            "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTg0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDY2OTQyOX0.G6jPqrUtLwo6U41k8Dol7kyk3oCeb1pujP0MOhYPXFk/img.jpg?width=980",
            "uploadDate": "2021-02-18T17:57:13Z",
            "url": "https://bigthink.com/surprising-science/unusual-creatures-antarctic?rebelltitem=3#rebelltitem3",
            "contentUrl": "https://www.youtube.com/watch?v=k7ejtzkcl54",
            "embedUrl": "https://www.youtube.com/watch?v=k7ejtzkcl54"
        }
    </script>


    


    <script id="user-javascript-medium-normal">

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>