    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NDAyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjUyODg0MX0.y6WevhjXUfRfC52sZT0rS5kLidi2Tx2-XphOr5J3y5o/img.jpg?width=1245&quality=85&coordinates=0%2C123%2C0%2C124&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NDAyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjUyODg0MX0.y6WevhjXUfRfC52sZT0rS5kLidi2Tx2-XphOr5J3y5o/img.jpg?width=1200&coordinates=0%2C200%2C0%2C200&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Politics &amp; Current Affairs">
        <meta property="og:url" content="https://bigthink.com/politics-current-affairs/capitalism-safeguarding">
        <link rel="canonical" href="https://aeon.co/ideas/why-a-market-model-is-destroying-the-safeguards-of-the-professions" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NDAyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjUyODg0MX0.y6WevhjXUfRfC52sZT0rS5kLidi2Tx2-XphOr5J3y5o/img.jpg?width=1200&coordinates=0%2C200%2C0%2C200&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Why the capitalist market model destroys the safeguards of some professions">
    <meta property="og:description"         content="The neoliberal call for more &#39;choice&#39;, seems hard to resist.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

      <!-- @NOTE: remove before deploy; is_indexable_page: True -->
    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2651230264", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558017, 23595515, 23558072], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fcapitalism-safeguarding", "id": 2651230264}, "fbAppVersion": "v2.5", "pathParams": {"sections": "politics-current-affairs/", "slug": "capitalism-safeguarding"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22politics-current-affairs%5C%2F%22%2C%22slug%22%3A%22capitalism-safeguarding%22%7D\u0026post_id=2651230264\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2651230264"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.25c02170d532f482a7d0.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.9b448ee9033b72dc4974.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/politics-current-affairs.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Capitalism kills the safeguarding vital to many professions - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets936380be95fcb0fd96c92124c06cd0d1RMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2021-03-28T18:26:31+00:00" /><meta property="article:modified_time" content="2021-03-28T20:05:18+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="health care, capitalism, consumerism, economics, public health"/><meta name="description" content="Capitalism and the market model are destroying the vital safeguards of many professions, including doctors and nurses. In this article, learn how treating the citizen as a customer is harmful to everyone, and what we can do to turn the system around."/><link rel="amphtml" href="https://bigthink.com/amp/capitalism-safeguarding-2651230264"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'politics-current-affairs';
  var ptype = "article";
  var tag = ["health-care", "capitalism", "consumerism", "economics", "public-health"].join(", ");
  var pid = "capitalism-safeguarding";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2651230264">
</style><style id="custom-post-styles-2640385755">
</style><style id="custom-post-styles-2651239119">
</style><style id="custom-post-styles-2651238423">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  var s2 = s2 || 'discover';
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["health-care", "capitalism", "consumerism", "economics", "public-health"]);
    blogherads.setTargeting("pub_meta_2", s2);
  });
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    </head>

<body 
    class="logged-out-user section-politics-current-affairs"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-biology tag-brain tag-decision-making tag-free-will tag-mind tag-neuroscience tag-philosophy tag-science tag-self post-section--videos" 
                 elid="2651225619"
                data-category="Videos">
<article 
    elid="2651225619" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2651225619" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/the-great-free-will-debate"  aria-label="The great free will debate">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The great free will debate"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzM0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDc0MzQ3Nn0.Dj2j2TY_kyXFkalh-r5v4yS4vU26BKXzOr9nK_BngBs/img.jpg?width=1200&quality=85&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzM0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDc0MzQ3Nn0.Dj2j2TY_kyXFkalh-r5v4yS4vU26BKXzOr9nK_BngBs/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzM0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDc0MzQ3Nn0.Dj2j2TY_kyXFkalh-r5v4yS4vU26BKXzOr9nK_BngBs/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/the-great-free-will-debate"  aria-label="The great free will debate" data-type="text">
        The great free will debate
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2651225619">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"biology, brain, decision making, free will, mind, neuroscience, philosophy, science, self, ~popular_source-pageview","4":"03/28/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062, 23558072], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-asia tag-buddhism tag-china tag-consciousness tag-culture tag-identity tag-neuroscience tag-personality tag-philosophy tag-psychology tag-self tag-society tag-identity post-section--videos" 
                 elid="2650060269"
                data-category="Videos">
<article 
    elid="2650060269" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2650060269" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/self-identity"  aria-label="What is the ‘self’? The 3 layers of your identity.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What is the ‘self’? The 3 layers of your identity."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/self-identity"  aria-label="What is the ‘self’? The 3 layers of your identity." data-type="text">
        What is the ‘self’? The 3 layers of your identity.
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650060269">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"asia, buddhism, china, consciousness, culture, identity, neuroscience, personality, philosophy, psychology, self, society, Identity, ~popular_source-pageview","4":"01/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558019, 23558021, 23558062, 23558072, 23558014, 23558015], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-capitalism tag-economics tag-global-issues tag-government tag-humanity tag-inequality tag-money tag-politics tag-poverty tag-resources tag-social-change tag-society tag-united-states tag-universal-basic-income post-section--videos" 
                 elid="2647394066"
                data-category="Videos">
<article 
    elid="2647394066" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2647394066" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/is-a-capitalist-socialist-economy-inevitable"  aria-label="Is a capitalist-socialist economy inevitable?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Is a capitalist-socialist economy inevitable?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU5NTI4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjgxNzg3NX0.JtXfTGL_FLKJs1ipriE-wqE8pDqgOjkbwVjlZcEbQ8k/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU5NTI4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjgxNzg3NX0.JtXfTGL_FLKJs1ipriE-wqE8pDqgOjkbwVjlZcEbQ8k/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU5NTI4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjgxNzg3NX0.JtXfTGL_FLKJs1ipriE-wqE8pDqgOjkbwVjlZcEbQ8k/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/is-a-capitalist-socialist-economy-inevitable"  aria-label="Is a capitalist-socialist economy inevitable?" data-type="text">
        Is a capitalist-socialist economy inevitable?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2647394066">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"capitalism, economics, global issues, government, humanity, inequality, money, politics, poverty, resources, social change, society, united states, universal basic income","4":"08/31/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558021, 23558062], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-weekly" id="sSectionNewsletterPromo_0_0_7_0_0_0_1"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0"><!-- User Code --><h2 class="newsletter-promo-cta">Big ideas.<br>Once a week.</h2><h3 class="newsletter-promo-cta2">Subscribe to our weekly newsletter.</h3><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
              value="2"
              name="group[21218][2]"
              id="mce-group[21218]-21218-1"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2651230264" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2651230264" 
    
    data-category="Politics &amp; Current Affairs"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Why the capitalist market model destroys the safeguards of some professions
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The neoliberal call for more 'choice', seems hard to resist.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/lisa_herzog">
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
            </a>
            <a href="https://bigthink.com/u/lisa_herzog" class="post-author__name" data-type="text">Lisa Herzog</a>
            
        </div></div><span class="post-date">28 March, 2021</span></div><div class="widget__head">
                            
                                
                            <div 
                                    class="widget__img rm-crop-16x9"><span class="rm-crop-spacer"></span><img
                                        role="img"
                                        
                                        alt="Two nurses in protective gowns and masks embrace outdoors."
                                        aria-label="Two nurses in protective gowns and masks embrace outdoors."
                                        src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NDAyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjUyODg0MX0.y6WevhjXUfRfC52sZT0rS5kLidi2Tx2-XphOr5J3y5o/img.jpg?width=1245&quality=85&coordinates=0%2C123%2C0%2C124&height=700"
                                                
                                                
                                                style="object-fit: cover;"
                                                
                                        class="widget__img--tag"
                                        width="100%" />
                                </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Alvaro Calvo/Getty Images
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2651230264"
        
            data-elid="2651230264"
            data-post-url="https://bigthink.com/politics-current-affairs/capitalism-safeguarding"
            
                data-authors="Lisa Herzog"
            
            
                data-headline="Why the capitalist market model destroys the safeguards of some professions"
            
        ><script type="application/json" id="assembler-ad-config-2651230264" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description">
                The young doctor was desperate. 'I need to <em>talk</em> to my patients,' she said, 'and give them time to ask questions." <hr><p>"Some of them are foreign-born and struggle with the language, and all of them are in distress! But I hardly have the time to explain the essentials to them. There's all the paperwork, and we're constantly understaffed.'</p><p>Such grievances have become sadly familiar – not only in medicine, but also in education and care-work. Even in more commercial environments, you're liable to hear similar objections: the engineer who wants to deliver quality but is told to focus on efficiency only; the gardener who wants to give the plants time to grow, but is told to focus on speed. The imperatives of productivity, profitability and the market rule.</p><p>Complaints come from the other side of the table as well. As patients and students, we want to be treated with care and responsibility, rather than as mere numbers. Wasn't there a time when professionals still knew how to serve us – a cosy, well-ordered world of responsible doctors, wise teachers and caring nurses? In this world, bakers still cared about the quality of their bread, and builders were proud of their constructions. One could trust these professionals; they knew what they were doing and were reliable guardians of their knowledge. Because people poured their souls into it, work was still meaningful – or was it?</p><p>In the grip of nostalgia, it's easy to overlook the dark sides of this old vocational model. On top of the fact that professional jobs were structured around hierarchies of gender and race, laypeople were expected to obey expert judgment without even asking questions. Deference to authority was the norm, and there were few ways of holding professionals to account. In Germany, for example, doctors were colloquially called 'demigods in white' because of their status vis-à-vis patients and other staff members. This is not exactly how we might think that citizens of democratic societies should relate to one other now.</p>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/capitalism-safeguarding?rebelltitem=1#rebelltitem1"
    data-published-at="1616842812"
    data-basename="particle-1"
    data-post-id="2651230264"
><p>Against this backdrop, the call for more autonomy, for more 'choice', seems hard to resist. This is precisely what happened with the rise of neoliberalism after the 1970s, when the advocates of 'New Public Management' promoted the idea that hard-nosed market thinking should be used to structure healthcare, education and other areas that typically belonged to the slow and complicated world of public red tape. In this way, neoliberalism undermined not only public institutions but the very idea of <a href="https://www.nomos-elibrary.de/10.5771/0340-0425-2018-2-189/markt-oder-profession-die-politik-zweier-wissenslogiken-jahrgang-46-2018-heft-2" target="_blank">professionalism</a>.</p><p>This attack was the culmination of two powerful agendas. The first was an economic argument about the alleged inefficiency of public services or the other non-market structures in which professional knowledge was hosted. Long queues, no choice, no competition, no exit options – that's the chorus that critics of public healthcare systems repeat to this day. The second was an argument about autonomy, about equal status, about liberation – 'Think for yourself!' instead of relying on experts. The advent of the internet seemed to offer perfect conditions for finding information and comparing offers: in short, for acting like a fully informed customer. These two imperatives – the economic and the individualistic – meshed extremely well under neoliberalism. The shift from addressing the needs of <em>citizens</em> to serving the demands of <em>customers</em> or <em>consumers</em> was complete.</p><p>We are all customers now; we are all supposed to be kings. But what if 'being a customer' is the wrong model for healthcare, education, and even highly specialised crafts and trades?</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/capitalism-safeguarding?rebelltitem=2#rebelltitem2"
    data-published-at="1616842812"
    data-basename="particle-2"
    data-post-id="2651230264"
><p>What the market-based model overlooks is hyperspecialisation, as the philosopher Elijah Millgram argues in <em>The Great Endarkenment</em> (2015). We depend on other people's knowledge and expertise, because we can learn and study only so many things in our lifetimes. Whenever specialist knowledge is at stake, we are the opposite of a well-informed customer. Often we don't <em>want</em> to have to do our own research, which would be patchy at best; sometimes, we are simply unable to do it, even if we tried. It's much more efficient (yes, efficient!) if we can trust those already in the know.</p><p>But it can be hard to trust professionals forced to work in neoliberal regimes. As the political scientist Wendy Brown argued in <em>Undoing the Demos</em> (2015), market logic turns everything, including one's own life, into a question of portfolio management: a series of projects in which you try to maximise the return on investment. By contrast, responsible professionalism imagines work-life as a series of relationships with individuals who are entrusted to you, along with the ethical standards and commitments you uphold as a member of a professional community. But marketisation threatens this collegiality, by introducing competitiveness among workers and undermining the trust that's needed to do a good job.</p><p>Is there a way out of this conundrum? Could professionalism be revived? If so, can we avoid its old problems of hierarchy while preserving space for equality and autonomy?</p><p>There are some promising proposals and real-life examples of such a revival. In his account of 'civic professionalism', <em>Work and Integrity</em> (2nd ed, 2004), the American education scholar William Sullivan argued that professionals need to be aware of the moral dimensions of their role. They need to be 'experts and citizens alike', and 'learn to think and act cooperatively with us', the non-experts. Similarly, the political theorist Albert Dzur argued in <em>Democratic Professionalism</em> (2008) for a revival of a more self-aware version of 'old' professionalism – one committed to democratic values, and an ongoing dialogue with laypeople. Dzur describes, for example, how experts in the field of bioethics have opened up their discussions to non-experts, reacting to public criticisms, and finding formats for bringing doctors, ethics consultants and laypeople into conversation.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/capitalism-safeguarding?rebelltitem=3#rebelltitem3"
    data-published-at="1616842812"
    data-basename="particle-3"
    data-post-id="2651230264"
><p>Similar practices could be introduced in many other professions – as well as areas not traditionally understood as specialist vocations, but in which decisionmakers need to draw on highly specialised knowledge. Ideally, this could lead to trust in professionals being not <em>blind</em>, but <em>justified</em>: a trust based on a grasp of the institutional frameworks that hold them accountable, and on an awareness of mechanisms for double-checking and getting additional opinions within the profession.</p><p>But in many areas, the pressures of markets or quasi-markets prevail. This leaves our front-line professionals in a difficult spot, as Bernardo Zacka describes in <em>When the State Meets the Street</em> (2017): they are overworked, exhausted, pulled in different directions, and unsure about the whole point of their job. Highly motivated individuals, such as the young doctor I mentioned at the outset, are likely to leave the fields in which they could contribute most. Perhaps this is a price worth paying if it brings huge benefits elsewhere. But that doesn't seem to be happening, and it makes all of us non-experts vulnerable, too. We cannot be informed customers because we know too little – but we can't rely on being simply citizens any longer, either.</p><p>Up to a point, professionalisation is built on the persistence of ignorance: specialised knowledge is a form of power, and a form that's rather difficult to control. Yet it's clear that markets and quasi-markets are flawed strategies for dealing with this problem. By continuing to accept them as the only possible models, we forgo the opportunity to imagine and explore alternatives. We must be able to rely on other people's expertise. And for that, as the political philosopher Onora O'Neill <a href="http://downloads.bbc.co.uk/rmhttp/radio4/transcripts/20020403_reith.pdf" target="_blank">argued</a> in her 2002 Reith Lectures, we must be able to trust them.</p><p>The young doctor I interviewed had long considered leaving her job – so when the opportunity to get a research-based position came up, she jumped ship. 'The system was forcing me to act against my own best judgment, again and again,' she said. 'It was the opposite of what I thought being a doctor was all about.' Now is the time to help reimagine a system in which she can recover that sense of purpose, to everyone's benefit.<img src="https://metrics.aeon.co/count/762c9a35-2314-40db-ae4c-edb5055426b0.gif" alt="Aeon counter – do not remove"></p><p>Lisa Herzog</p><p>This article was originally published at <a href="https://aeon.co/?utm_campaign=republished-article" target="_blank">Aeon</a> and has been republished under Creative Commons. Read the <a href="https://aeon.co/ideas/why-a-market-model-is-destroying-the-safeguards-of-the-professions" target="_blank">original article</a>.</p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/politics-current-affairs/andrew-yang-2639022603" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Andrew Yang wants a human-centered capitalism - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/politics-current-affairs/coronavirus-sick-pay" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Interview: The big challenges for work in the COVID-19 pandemic ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://mronline.org/2018/11/13/capitalism-is-killing-patients-and-their-physicians/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Capitalism is killing patients…and their physicians | MR Online &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://pubmed.ncbi.nlm.nih.gov/21393378/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">'These reforms killed me': doctors' perceptions of family medicine ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.reutersevents.com/sustainability/protecting-vulnerable-litmus-test-stakeholder-capitalism" class="around-the-web__link" target="_blank" rel="noopener noreferrer">'Protecting the vulnerable is the litmus test for stakeholder capitalism ... &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2651230264"
    data-post-url="https://bigthink.com/politics-current-affairs/capitalism-safeguarding"
    
        data-authors="Lisa Herzog"
    
    
        data-headline="Why the capitalist market model destroys the safeguards of some professions"
    >
</span>

    
    
<script type="application/json" id="post-context-2651230264">
    {"customDimensions": {"1":"Lisa Herzog","2":"politics-current-affairs","3":"health care, capitalism, consumerism, economics, public health, ~popular_source-pageview","4":"03/28/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23595515, 23558072], "buckets": [], "authors": [19338100]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health-care"
            >health care</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/capitalism"
            >capitalism</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/consumerism"
            >consumerism</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/economics"
            >economics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/public-health"
            >public health</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fcapitalism-safeguarding%3Fxrs%3DRebelMouse_fb%26ts%3D1616961918" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/capitalism-safeguarding&amp;text=Why%20the%20capitalist%20market%20model%20destroys%20the%20safeguards%20of%20some%20professions&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Why%20the%20capitalist%20market%20model%20destroys%20the%20safeguards%20of%20some%20professions&amp;body=https://bigthink.com/politics-current-affairs/capitalism-safeguarding" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/capitalism-safeguarding" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/capitalism-safeguarding&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2651230264">
    {"customDimensions": {"1":"Lisa Herzog","2":"politics-current-affairs","3":"health care, capitalism, consumerism, economics, public health, ~popular_source-pageview","4":"03/28/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23595515, 23558072], "buckets": [], "authors": [19338100]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"></div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-discovery tag-nature tag-science post-section--surprising-science" 
                 elid="2640385755"
                data-category="Surprising Science">
<article 
    elid="2640385755" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2640385755" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/dead-bodies-move"  aria-label="Dead bodies keep moving for more than a year after death, new study finds">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Dead bodies keep moving for more than a year after death, new study finds"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMzg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3ODcyNDQ0NH0.JfTcxvGPV6grUF83rT2990ci-DAhOXpdhRyrwC1yXQg/img.jpg?width=1200&quality=85&coordinates=0%2C11%2C0%2C11&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMzg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3ODcyNDQ0NH0.JfTcxvGPV6grUF83rT2990ci-DAhOXpdhRyrwC1yXQg/img.jpg?width=600&quality=85&coordinates=0%2C11%2C0%2C11&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMzg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3ODcyNDQ0NH0.JfTcxvGPV6grUF83rT2990ci-DAhOXpdhRyrwC1yXQg/img.jpg?width=600&quality=85&coordinates=0%2C11%2C0%2C11&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/dead-bodies-move"  aria-label="Dead bodies keep moving for more than a year after death, new study finds" data-type="text">
        Dead bodies keep moving for more than a year after death, new study finds
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2640385755">
    {"customDimensions": {"1":"Mike Colagrossi","2":"surprising-science","3":"discovery, nature, science, ~popular_source-pageview","4":"09/16/2019"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19221251]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2604502209"
                data-category="Technology &amp; Innovation">
<article 
    elid="2604502209" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604502209" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/philip-perry/physicists-accidently-discover-a-self-destruct-button-for-the-entire-universe"  aria-label="Physicists Accidentally Discover a Self-Destruct Button for the Entire Universe" data-type="text">
        Physicists Accidentally Discover a Self-Destruct Button for the Entire Universe
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/philip-perry/physicists-accidently-discover-a-self-destruct-button-for-the-entire-universe"  aria-label="Physicists Accidentally Discover a Self-Destruct Button for the Entire Universe">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Higgs boson particle interactions. "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODcwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjQxNTIyMX0.DCa5eO4Srfwlh4kVq9WJP4l3e89WzMMHosSdZwhqFmc/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODcwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjQxNTIyMX0.DCa5eO4Srfwlh4kVq9WJP4l3e89WzMMHosSdZwhqFmc/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODcwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjQxNTIyMX0.DCa5eO4Srfwlh4kVq9WJP4l3e89WzMMHosSdZwhqFmc/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604502209">
    {"customDimensions": {"1":"Philip Perry","2":"technology-innovation","3":"~popular_source-pageview","4":"11/01/2016"}, "post": {"providerId": 15, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127858]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-evolution tag-health tag-human-body tag-medical-research tag-physiology tag-molecular-biology tag-public-healht tag-synthetic-biology tag-history post-section--surprising-science" 
                 elid="2610726458"
                data-category="Surprising Science">
<article 
    elid="2610726458" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2610726458" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/golden-blood"  aria-label="Golden blood: The rarest blood in the world" data-type="text">
        Golden blood: The rarest blood in the world
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/golden-blood"  aria-label="Golden blood: The rarest blood in the world">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Vials of blood in a scientists hand. Golden blood."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY5NzA1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk1MDQ5M30.L1ip6oP5V4t9jYqjg9b3gRaBfnrqsLdkDMcQj1ZDLQw/img.jpg?width=1200&quality=85&coordinates=0%2C252%2C0%2C252&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY5NzA1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk1MDQ5M30.L1ip6oP5V4t9jYqjg9b3gRaBfnrqsLdkDMcQj1ZDLQw/img.jpg?width=600&quality=85&coordinates=0%2C252%2C0%2C252&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY5NzA1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk1MDQ5M30.L1ip6oP5V4t9jYqjg9b3gRaBfnrqsLdkDMcQj1ZDLQw/img.jpg?width=600&quality=85&coordinates=0%2C252%2C0%2C252&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2610726458">
    {"customDimensions": {"1":"Kevin Dickinson","2":"surprising-science","3":"evolution, health, human body, medical research, physiology, molecular biology, public healht, synthetic biology, history","4":"10/07/2018"}, "post": {"providerId": 0, "sections": [0, 23558024, 23558018, 23558072], "buckets": [], "authors": [19129528]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-archaeology tag-history tag-military tag-medical-research tag-technology tag-united-kingdom tag-biology post-section--surprising-science" 
                 elid="2646002649"
                data-category="Surprising Science">
<article 
    elid="2646002649" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2646002649" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/study-medieval-arrows-were-as-damaging-as-gunshots"  aria-label="Study: Medieval arrows were as damaging as gunshots" data-type="text">
        Study: Medieval arrows were as damaging as gunshots
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/study-medieval-arrows-were-as-damaging-as-gunshots"  aria-label="Study: Medieval arrows were as damaging as gunshots">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Study: Medieval arrows were as damaging as gunshots"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4MTA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDk5MjYyNn0.05qfgCVx0ecs1tamoXtWTE8EXnHrPlD5OiO3SmGdpR8/img.jpg?width=1200&quality=85&coordinates=0%2C80%2C0%2C80&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4MTA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDk5MjYyNn0.05qfgCVx0ecs1tamoXtWTE8EXnHrPlD5OiO3SmGdpR8/img.jpg?width=600&quality=85&coordinates=0%2C80%2C0%2C80&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4MTA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDk5MjYyNn0.05qfgCVx0ecs1tamoXtWTE8EXnHrPlD5OiO3SmGdpR8/img.jpg?width=600&quality=85&coordinates=0%2C80%2C0%2C80&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2646002649">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"Archaeology, history, military, medical research, technology, united kingdom, biology, ~popular_source-pageview","4":"05/15/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-astrobiology tag-space tag-nasa tag-astronomy tag-technology tag-extraterrestrial-life post-section--surprising-science" 
                 elid="2651213190"
                data-category="Surprising Science">
<article 
    elid="2651213190" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2651213190" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/alien-evidence"  aria-label="Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them" data-type="text">
        Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/alien-evidence"  aria-label="Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODk1NDU1MH0.C7nArdwzTEJfrukIQQ5g0nEsSbFB3O6DnEndio7ZxMY/img.jpg?width=1200&quality=85&coordinates=0%2C60%2C0%2C60&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODk1NDU1MH0.C7nArdwzTEJfrukIQQ5g0nEsSbFB3O6DnEndio7ZxMY/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODk1NDU1MH0.C7nArdwzTEJfrukIQQ5g0nEsSbFB3O6DnEndio7ZxMY/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2651213190">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"astrobiology, space, nasa, astronomy, technology, extraterrestrial life, ~popular_source-pageview","4":"03/25/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"></div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-discovery tag-nature tag-science post-section--surprising-science" 
                 elid="2640385755"
                data-category="Surprising Science">
<article 
    elid="2640385755" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2640385755" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/dead-bodies-move"  aria-label="Dead bodies keep moving for more than a year after death, new study finds" data-type="text">
        Dead bodies keep moving for more than a year after death, new study finds
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>So much for rest in peace.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTYxMzMyOS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NjA1MDQyN30.H0eJu9VKvEUwW71OJzoQNZWxGNjWMs6jpeBaz3lmv-0/img.png?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/mikecolagrossi" data-type="text">Mike Colagrossi</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">16 September, 2019</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/dead-bodies-move"  aria-label="Dead bodies keep moving for more than a year after death, new study finds">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Dead bodies keep moving for more than a year after death, new study finds"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMzg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3ODcyNDQ0NH0.JfTcxvGPV6grUF83rT2990ci-DAhOXpdhRyrwC1yXQg/img.jpg?width=1245&quality=85&coordinates=32%2C0%2C32%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMzg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3ODcyNDQ0NH0.JfTcxvGPV6grUF83rT2990ci-DAhOXpdhRyrwC1yXQg/img.jpg?width=1245&quality=85&coordinates=32%2C0%2C32%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTExMzg5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3ODcyNDQ0NH0.JfTcxvGPV6grUF83rT2990ci-DAhOXpdhRyrwC1yXQg/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Image source: <a href="https://live.staticflickr.com/1557/24436166395_2f4c875d71_b.jpg" target="_blank">live.staticflickr.com</a>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2640385755"
        
            data-elid="2640385755"
            data-post-url="https://bigthink.com/surprising-science/dead-bodies-move"
            
                data-authors="Mike Colagrossi"
            
            
                data-headline="Dead bodies keep moving for more than a year after death, new study finds"
            
        ><script type="application/json" id="assembler-ad-config-2640385755" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"> <li>Australian scientists found that bodies kept moving for 17 months after being pronounced dead.</li><li>Researchers used photography capture technology in 30-minute intervals every day to capture the movement.</li><li>This study could help better identify time of death. </li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt;&lt;span&gt;&lt;/span&gt;We&#39;re learning more new things about death everyday. Much has been said and theorized about the great divide between life and the Great Beyond. While everyone and every culture has their own philosophies and unique ideas on the subject, we&#39;re beginning to learn a lot of &lt;a href=&#34;https://bigthink.com/culture-religion/death&#34; target=&#34;_self&#34;&gt;new scientific facts about the deceased corporeal form.&lt;/a&gt;&lt;/p&gt;&lt;p&gt;An Australian scientist has found that human bodies move for more than a year after being pronounced dead. These findings could have implications for fields as diverse as pathology to criminology.&lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/dead-bodies-move?rebelltitem=1#rebelltitem1"
    data-published-at="1616689445"
    data-basename="dead-bodies-keep-moving"
    data-post-id="2640385755"
><h3 data-role="headline">Dead bodies keep moving</h3>&lt;img
            class=&#34;rm-lazyloadable-image rm-shortcode&#34; type=&#34;lazy-image&#34;
            data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODQ5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NjUyNDQ0OX0.CrZdBSvZe7o8z0Dldta3OTjo9wZppRL6qChTjxlt6-4/img.jpg?width=980&#34;
            id=&#34;aee23&#34;
            width=&#34;5760&#34;
            height=&#34;3840&#34;
            data-rm-shortcode-id=&#34;a4efbeb0594f427f16d65a0d49308dba&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-photo-credit"><p>Credit: fergregory via Adobe Stock</p></small>&lt;p&gt;Researcher Alyson Wilson studied and photographed the movements of corpses over a 17 month timeframe. She recently &lt;a href=&#34;https://www.afp.com/en/news/15/skin-crawling-discovery-body-farm-scientists-find-corpses-move-doc-1k89hy2&#34; target=&#34;_blank&#34;&gt;told &lt;em&gt;Agence France Presse&lt;/em&gt;&lt;/a&gt; about the shocking details of her discovery.&lt;/p&gt;&lt;p&gt;Reportedly, she and her team focused a camera for 17 months at the Australian Facility for Taphonomic Experimental Research (AFTER), taking images of a corpse every 30 minutes during the day. For the entire 17 month duration, the corpse continually moved.&lt;/p&gt;&lt;p&gt;&#34;What we found was that the arms were significantly moving, so that arms that started off down beside the body ended up out to the side of the body,&#34; Wilson said.&lt;/p&gt;&lt;p&gt;The researchers mostly expected some kind of movement during the very early stages of decomposition, but Wilson further explained that their continual movement completely surprised the team:&lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;We think the movements relate to the process of decomposition, as the body mummifies and the ligaments dry out.&#34;&lt;/p&gt;&lt;p&gt;During one of the studies, arms that had been next to the body eventually ended up akimbo on their side. &lt;/p&gt;&lt;p&gt;The team&#39;s subject was one of the bodies stored at the &#34;body farm,&#34; which sits on the outskirts of Sydney. (Wilson took a flight every month to check in on the cadaver.)&lt;/p&gt;Her findings were recently published in the journal, &lt;a href=&#34;https://www.sciencedirect.com/science/article/pii/S2589871X19301421&#34; target=&#34;_blank&#34;&gt;&lt;em&gt;Forensic Science International: Synergy&lt;/em&gt;.&lt;/a&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/dead-bodies-move?rebelltitem=2#rebelltitem2"
    data-published-at="1616689445"
    data-basename="implications-of-the-study"
    data-post-id="2640385755"
><h3 data-role="headline">Implications of the study</h3>&lt;p&gt;The researchers believe that understanding these after death movements and decomposition rate could help better estimate the time of death. Police for example could benefit from this as they&#39;d be able to give a timeframe to missing persons and link that up with an unidentified corpse. According to the team: &lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;Understanding decomposition rates for a human donor in the Australian environment is important for police, forensic anthropologists, and pathologists for the estimation of PMI to assist with the identification of unknown victims, as well as the investigation of criminal activity.&#34;&lt;/p&gt;&lt;p&gt;While scientists haven&#39;t found any evidence of necromancy. . . the discovery remains a curious new understanding about what happens with the body after we die. &lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2640385755"
    data-post-url="https://bigthink.com/surprising-science/dead-bodies-move"
    
        data-authors="Mike Colagrossi"
    
    
        data-headline="Dead bodies keep moving for more than a year after death, new study finds"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/discovery"
            >discovery</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nature"
            >nature</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/science"
            >science</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fdead-bodies-move%3Fxrs%3DRebelMouse_fb%26ts%3D1616711206" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/dead-bodies-move&amp;text=Dead%20bodies%20keep%20moving%20for%20more%20than%20a%20year%20after%20death%2C%20new%20study%20finds&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Dead%20bodies%20keep%20moving%20for%20more%20than%20a%20year%20after%20death%2C%20new%20study%20finds&amp;body=https://bigthink.com/surprising-science/dead-bodies-move" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/dead-bodies-move" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/dead-bodies-move&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2640385755">
    {"customDimensions": {"1":"Mike Colagrossi","2":"surprising-science","3":"discovery, nature, science, ~popular_source-pageview","4":"09/16/2019"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19221251]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-psychology tag-biology tag-society tag-government tag-evolution post-section--surprising-science" 
                 elid="2651239119"
                data-category="Surprising Science">
<article 
    elid="2651239119" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2651239119" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study"  aria-label="Cannibal moths prove key principle in evolution of societies" data-type="text">
        Cannibal moths prove key principle in evolution of societies
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Biologists use commonly-found insects who eat each other to prove a key evolutionary concept.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner" data-type="text">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">28 March, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study"  aria-label="Cannibal moths prove key principle in evolution of societies">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Cannibal moths prove key principle in evolution of societies"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjY5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MzcwMjk4OX0.jYR4gCvSqkCkfVJ2JJ4CE3ASZfc65A5n2M154sWRP2U/img.jpg?width=1245&quality=85&coordinates=0%2C95%2C0%2C96&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjY5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MzcwMjk4OX0.jYR4gCvSqkCkfVJ2JJ4CE3ASZfc65A5n2M154sWRP2U/img.jpg?width=1245&quality=85&coordinates=0%2C95%2C0%2C96&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjY5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MzcwMjk4OX0.jYR4gCvSqkCkfVJ2JJ4CE3ASZfc65A5n2M154sWRP2U/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Indian meal moth (Plodia interpunctella)</p>
    </div><div class="photo-credit">
        Credit: Wikimedia
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2651239119"
        
            data-elid="2651239119"
            data-post-url="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Cannibal moths prove key principle in evolution of societies"
            
        ><script type="application/json" id="assembler-ad-config-2651239119" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Researchers studied cannibalism among commonly-found moths to test an evolutionary principle.</li><li>The scientists concluded that moths with more sibling interaction were less selfish.</li><li>The principle applies to humans and other animals.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study?rebelltitem=1#rebelltitem1"
    data-published-at="1616961778"
    data-basename="particle-1"
    data-post-id="2651239119"
>&lt;p&gt;A common moth, found in pantries, could explain a crucial link between society and selfishness, according to a new study. Researchers showed that an increase in sibling interaction resulted in less selfish behavior in Indian meal moth caterpillars. In particular, the scientists observed an effect on cannibalism, a behavior some times observed in the moths.&lt;/p&gt;&lt;p&gt;While the experiments dealt with insects, the researchers claim its evolutionary principle conclusions can be extrapolated to humans.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study?rebelltitem=2#rebelltitem2"
    data-published-at="1616961778"
    data-basename="particle-2"
    data-post-id="2651239119"
>&lt;p&gt;Known also as pantry or weevil moths, the Indian meal moths tend to be a nuisance, laying eggs in cereals, flour and other foods. What&#39;s noteworthy is that they sometimes eat each other, including members of their own brood.&lt;/p&gt;&lt;p&gt;The researchers were able to affect the rates of cannibalism in these moths by controlling how much individual insects could travel from each other. This had an impact on whether sibling moth larvae interacted with each other. The more interaction, the less selfish behavior like cannibalism was observed within 10 moth generations.&lt;/p&gt;&lt;p&gt;The study was carried out by the Rice University biologist Volker Rudolf, Mike Boots of the University of California, as well as Dylan Childs, Hannah Tidbury, and Jessica Crossmore from U.K.&#39;s University of Sheffield. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study?rebelltitem=6#rebelltitem6"
    data-published-at="1616963069"
    data-basename="particle-6"
    data-post-id="2651239119"
>&lt;img
            class=&#34;rm-lazyloadable-image rm-shortcode&#34; type=&#34;lazy-image&#34;
            data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjcwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzAyMDU5NX0.X67PjFzvValD1Fc2xqV6Lez2fJJ5_qELR_7gpxJ5WJg/img.jpg?width=980&#34;
            id=&#34;39213&#34;
            width=&#34;1500&#34;
            height=&#34;1500&#34;
            data-rm-shortcode-id=&#34;863a3159d24937891f82afcce14f4e0f&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;<small class="image-media media-caption"><p>In enclosures (top) where food was stickier, caterpillars were more likely to interact with their siblings. </p></small><small class="image-media media-photo-credit"><p>Credit: Volker Rudolf/Rice University</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study?rebelltitem=3#rebelltitem3"
    data-published-at="1616961778"
    data-basename="particle-3"
    data-post-id="2651239119"
>&lt;p&gt;Volker explained why cannibalism, which has been found in over 1,000 species, was worth studying:&lt;/p&gt;&lt;p&gt;&#34;At one end of the continuum are altruistic behaviors, where an individual may be giving up its chance to survive or reproduce to increase reproduction of others,&#34; &lt;a href=&#34;https://phys.org/news/2021-03-evolutionary-link-social-selfishness.html&#34; target=&#34;_blank&#34;&gt;said Rudolf&lt;/a&gt;. &#34;Cannibalism is at the other extreme. An individual increases its own survival and reproduction by literally consuming its own kind.&#34;&lt;/p&gt;&lt;p&gt;The study supported a 2010 theoretical prediction by Rudolf and Boots, providing experimental proof of a key idea from evolutionary theory. The scientists proposed that as local interactions would increase, the pressure to avoid selfish behaviors would also increase.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study?rebelltitem=4#rebelltitem4"
    data-published-at="1616961778"
    data-basename="particle-4"
    data-post-id="2651239119"
>&lt;p&gt;&#34;Families that were highly cannibalistic just didn&#39;t do as well in that system,&#34; shared Rudolf. &#34;Families that were less cannibalistic had much less mortality and produced more offspring.&#34;&lt;/p&gt;&lt;p&gt;Applying their conclusions to humans, Rudolf claims that in societies where people live in large family units, there&#39;d be less selfish behavior to find. In more isolated groups, however, where people are separated from their families and live among strangers (because of moving, for example), the reverse would be true.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study?rebelltitem=5#rebelltitem5"
    data-published-at="1616961778"
    data-basename="particle-5"
    data-post-id="2651239119"
>&lt;p&gt;Eating your own kind can also be influenced by food options, with Rufold suggesting that &#34;If food conditions are poor, cannibalism provides additional benefits, which could push for more selfish behavior.&#34;&lt;/p&gt;&lt;p&gt;Another factor affecting this type of phenomena – spotting your relatives. If an animal recognizes kin, &#34;that limits the cost of cannibalism&#34; but also means &#34;you can afford to be a lot more cannibalistic in a mixed population, which can have evolutionary benefits,&#34; proposed Rufolf.&lt;/p&gt;&lt;p&gt;The scientists plan to study further how cannibalism functions in animal groups.&lt;/p&gt;&lt;p&gt;Check out their paper published in &lt;a href=&#34;https://onlinelibrary.wiley.com/doi/10.1111/ele.13734&#34; target=&#34;_blank&#34;&gt;Ecology Letters. &lt;/a&gt;&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2651239119"
    data-post-url="https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Cannibal moths prove key principle in evolution of societies"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/psychology"
            >psychology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biology"
            >biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/society"
            >society</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/government"
            >government</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/evolution"
            >evolution</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fcannibal-moths-selfishness-evolution-societies-study%3Fxrs%3DRebelMouse_fb%26ts%3D1616969120" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study&amp;text=Cannibal%20moths%20prove%20key%20principle%20in%20evolution%20of%20societies&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Cannibal%20moths%20prove%20key%20principle%20in%20evolution%20of%20societies&amp;body=https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/cannibal-moths-selfishness-evolution-societies-study&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2651239119">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"psychology, biology, society, government, evolution, ~popular_source-pageview","4":"03/28/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-science tag-astronomy tag-planets tag-space tag-computers post-section--surprising-science" 
                 elid="2651238423"
                data-category="Surprising Science">
<article 
    elid="2651238423" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2651238423" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/antikythera-mechanism"  aria-label="Ancient computer found in shipwreck decoded by scientists" data-type="text">
        Ancient computer found in shipwreck decoded by scientists
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>A new model of the Antikythera mechanism reveals a "creation of genius."</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjU3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzIxNjQyNH0.IarCfpbQWrYxXfd8MqzbYGhYXt6Knz_OP2HmasBQcuo/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/kristinhouser" data-type="text">Kristin Houser</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">28 March, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/antikythera-mechanism"  aria-label="Ancient computer found in shipwreck decoded by scientists">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Antikythera mechanism pieces, discovered in a shipwreck in 1901."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjUyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDI2NjgxMH0.51luf-P2zxOfqlPpvIwfpOwb4FkjvpzoabSfuzVQrt4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C1%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjUyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDI2NjgxMH0.51luf-P2zxOfqlPpvIwfpOwb4FkjvpzoabSfuzVQrt4/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C1%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjUyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDI2NjgxMH0.51luf-P2zxOfqlPpvIwfpOwb4FkjvpzoabSfuzVQrt4/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>The pieces of the Antikythera mechanism, discovered in a shipwreck in 1901.</p>
    </div><div class="photo-credit">
        Credit: Antikythera Mechanism Research Project
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2651238423"
        
            data-elid="2651238423"
            data-post-url="https://bigthink.com/surprising-science/antikythera-mechanism"
            
                data-authors="Kristin Houser"
            
            
                data-headline="Ancient computer found in shipwreck decoded by scientists"
            
        ><div class="body-description"><div class="widget__brief"><p>Today, if you want to know when the next solar eclipse is going to be, you turn to Google. If you lived in ancient Greece, though, you might have used a device now known as the <a href="https://www.smithsonianmag.com/history/decoding-antikythera-mechanism-first-computer-180953979/" rel="noopener noreferrer" target="_blank">Antikythera mechanism</a>.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;Considered the world&#39;s first analog computer, this marvel of ancient engineering used dozens of bronze gears to predict the positions of the Moon, Sun, and five planets, as well as the timing of solar and lunar eclipses.&lt;br&gt;&lt;/p&gt;&lt;p&gt;Divers discovered the Antikythera mechanism while exploring a Roman-era shipwreck in 1901, but the ancient computer was in far from pristine condition—only about a third of it had survived the 2,000 years underwater.&lt;/p&gt;&lt;p&gt;Researchers have been trying to understand how the Antikythera mechanism worked ever since—and now, a team from University College London (UCL) may have finally cracked its code.&lt;/p&gt;&lt;h2&gt;The Antikythera mechanism&lt;/h2&gt;&lt;p&gt;Here&#39;s what we knew about the Antikythera mechanism prior to this study. &lt;/p&gt;&lt;p&gt;It had at least 30 gears, housed in a wooden case about the size of a shoebox. On the front of the case was a large circular face with hands, similar to a clock. On its side was some sort of handle or knob that could be used to wind the ancient computer.&lt;/p&gt;&lt;p&gt;The device was found in one big chunk that was later broken into 82 fragments. In 2005, researchers took CT scans of the fragments, &lt;a href=&#34;https://bigthink.com/robby-berman/an-ancient-device-too-advanced-to-be-real-gives-up-its-secrets-at-last&#34; target=&#34;_blank&#34;&gt;revealing text that hadn&#39;t been read&lt;/a&gt; since before the device landed itself at the bottom of the Aegean Sea.&lt;/p&gt;&lt;p&gt;Using that text—and a Greek philosopher&#39;s math theory—&lt;a href=&#34;https://vimeo.com/518734183&#34; target=&#34;_blank&#34;&gt;the UCL team created a computer model&lt;/a&gt; of the part of the Antikythera mechanism that depicts the cycles of the Sun, Moon, and planets.&lt;/p&gt;&lt;p&gt;&#34;Ours is the first model that conforms to all the physical evidence and matches the descriptions in the scientific inscriptions engraved on the mechanism itself,&#34; researcher Tony Freeth &lt;a href=&#34;https://www.ucl.ac.uk/news/2021/mar/experts-recreate-mechanical-cosmos-worlds-first-computer&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;said in a press release&lt;/a&gt;. &lt;/p&gt;&lt;p&gt;&#34;The Sun, Moon, and planets are displayed in an impressive tour de force of ancient Greek brilliance.&#34;&lt;/p&gt;&lt;h2&gt;Piecing it together&lt;/h2&gt;&lt;p&gt;To create this new model, the UCL team focused on two numbers on the front of the Antikythera mechanism: 462 and 442.&lt;/p&gt;&lt;p&gt;That&#39;s how many Earth years it takes &lt;a href=&#34;https://www.freethink.com/articles/surface-of-venus&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;Venus&lt;/a&gt; and &lt;a href=&#34;https://www.freethink.com/articles/enceladus&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;Saturn&lt;/a&gt;, respectively, to complete one cycle across the sky—but how the creators of the ancient computer knew that information was a mystery.&lt;/p&gt;&lt;p&gt;&#34;The classic astronomy of the first millennium BC originated in Babylon,&#34; researcher Aris Dacanalis said, &#34;but nothing in this astronomy suggested how the ancient Greeks found the highly accurate 462-year cycle for Venus and 442-year cycle for Saturn.&#34;&lt;/p&gt;&lt;p&gt;Re-creating the cycles of those planets (and others) using this one device was further complicated by the fact that the ancient Greeks assumed the Earth—and not the sun—was at the center of the solar system.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-lazyloadable-image rm-shortcode&#34; type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjQ4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzg0Nzk2Mn0.b_LfFiikBLS80SBI9AmgqcPkHDqsBE8O1sL0831l8z0/img.jpg?width=980&#34; id=&#34;19f93&#34; width=&#34;1003&#34; height=&#34;1024&#34; data-rm-shortcode-id=&#34;3ad4b116728bb009c9399ce9ab9e5c62&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Antikythera Mechanism.&#34;&gt;
        
        
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;Add Photo Caption...&#34; spellcheck=&#34;false&#34;&gt;The largest surviving piece of the Antikythera mechanism.&lt;/small&gt;&lt;small class=&#34;image-media media-photo-credit&#34; placeholder=&#34;Add Photo Credit...&#34;&gt;Credit: National Archaeological Museum, Athens&lt;/small&gt;&lt;/p&gt;&lt;p&gt;Using a mathematical method described by ancient Greek philosopher Parmenides as their guide, the UCL team devised an arrangement for the Antikythera mechanism&#39;s gears that would cause it to display the correct information about the planets&#39; cycles.&lt;br&gt;&lt;/p&gt;&lt;p&gt;Their solution also minimizes the number of gears needed for the computer to work, ensuring that they&#39;d all be able to fit within the confines of its wooden case.&lt;/p&gt;&lt;p&gt;&#34;Solving this complex 3D puzzle reveals a creation of genius—combining cycles from Babylonian astronomy, mathematics from Plato&#39;s Academy, and ancient Greek astronomical theories,&#34; the authors wrote in their &lt;a href=&#34;https://www.nature.com/articles/s41598-021-84310-w&#34; target=&#34;_blank&#34;&gt;study&lt;/a&gt;. &lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-lazyloadable-image rm-shortcode&#34; type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NjQ5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTIwNzI5Nn0.ziP4sg_JTpJs2JozFOrDjpEvMeXwR6YC-wgl3mJb2TI/img.jpg?width=980&#34; id=&#34;3480e&#34; width=&#34;1919&#34; height=&#34;1080&#34; data-rm-shortcode-id=&#34;169536d7d3d4d5d74a6c8ae31d5884c6&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;UCL&#39;s computer model of the Antikythera Mechanism.&#34;&gt;
        
        
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;Add Photo Caption...&#34; spellcheck=&#34;false&#34;&gt;UCL&#39;s computer model of the Antikythera Mechanism.&lt;/small&gt;&lt;small class=&#34;image-media media-photo-credit&#34; placeholder=&#34;Add Photo Credit...&#34;&gt;Credit: Tony Freeth&lt;/small&gt;&lt;/p&gt;&lt;h2&gt;Re-creating an ancient computer&lt;/h2&gt;&lt;p&gt;The researchers are confident that their re-creation of the Antikythera mechanism works in theory—but whether the ancient Greeks could have actually constructed the device isn&#39;t so certain.&lt;/p&gt;&lt;p&gt;&#34;The concentric tubes at the core of the planetarium are where my faith in Greek tech falters, and where the model might also falter,&#34; researcher Adam Wojcik &lt;a href=&#34;https://www.theguardian.com/science/2021/mar/12/scientists-move-closer-to-solving-mystery-of-antikythera-mechanism&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;told The Guardian&lt;/a&gt;. &#34;Lathes would be the way today, but we can&#39;t assume they had those for metal.&#34;&lt;/p&gt;&lt;p&gt;The researchers now plan to prove their model&#39;s feasibility by attempting to re-create it using ancient techniques. &lt;/p&gt;&lt;p&gt;Even if they&#39;re successful, though, other questions about the Antikythera mechanism will remain, including who made it, what did they use it for, and are there others still waiting to be discovered?&lt;/p&gt;&lt;p&gt;&lt;span&gt;&lt;/span&gt;&lt;em&gt;Reprinted with permission of &lt;a href=&#34;https://www.freethink.com/?utm_source=partner&amp;amp;utm_medium=syndicated&amp;amp;utm_campaign=big-think&#34; target=&#34;_blank&#34;&gt;Freethink&lt;/a&gt;. Read the &lt;a href=&#34;https://www.freethink.com/articles/antikythera-mechanism?utm_source=partner&amp;amp;utm_medium=syndicated&amp;amp;utm_campaign=big-think&#34; target=&#34;_blank&#34;&gt;original article&lt;/a&gt;. &lt;/em&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2651238423"
    data-post-url="https://bigthink.com/surprising-science/antikythera-mechanism"
    
        data-authors="Kristin Houser"
    
    
        data-headline="Ancient computer found in shipwreck decoded by scientists"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/science"
            >science</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/planets"
            >planets</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/space"
            >space</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/computers"
            >computers</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fantikythera-mechanism%3Fxrs%3DRebelMouse_fb%26ts%3D1616961919" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/antikythera-mechanism&amp;text=Ancient%20computer%20found%20in%20shipwreck%20decoded%20by%20scientists&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Ancient%20computer%20found%20in%20shipwreck%20decoded%20by%20scientists&amp;body=https://bigthink.com/surprising-science/antikythera-mechanism" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/antikythera-mechanism" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/antikythera-mechanism&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2651238423">
    {"customDimensions": {"1":"Kristin Houser","2":"surprising-science","3":"science, astronomy, planets, space, computers, ~popular_source-pageview","4":"03/28/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23595515, 23558072], "buckets": [], "authors": [21417817]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-biology tag-brain tag-decision-making tag-free-will tag-mind tag-neuroscience tag-philosophy tag-science tag-self post-section--videos" 
                 elid="2651225619"
                data-category="Videos">
<article 
    elid="2651225619" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2651225619" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/the-great-free-will-debate"  aria-label="The great free will debate">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The great free will debate"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzM0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDc0MzQ3Nn0.Dj2j2TY_kyXFkalh-r5v4yS4vU26BKXzOr9nK_BngBs/img.jpg?width=1200&quality=85&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzM0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDc0MzQ3Nn0.Dj2j2TY_kyXFkalh-r5v4yS4vU26BKXzOr9nK_BngBs/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzM0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDc0MzQ3Nn0.Dj2j2TY_kyXFkalh-r5v4yS4vU26BKXzOr9nK_BngBs/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/the-great-free-will-debate"  aria-label="The great free will debate" data-type="text">
        The great free will debate
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTEwODg2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTQzMjU1M30.v5SYfHCF2JXs0GQs-1eS3NxKRPErudkPPc6Nh6q7uFI/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/runnerbigthink" data-type="text">Big Think</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Philosophers, theoretical physicists, psychologists, and others consider what or who is really in control.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fvideos%2Fthe-great-free-will-debate%3Fxrs%3DRebelMouse_fb%26ts%3D1616940316" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/videos/the-great-free-will-debate&amp;text=The%20great%20free%20will%20debate&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20great%20free%20will%20debate&amp;body=https://bigthink.com/videos/the-great-free-will-debate" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/videos/the-great-free-will-debate" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/videos/the-great-free-will-debate&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2651225619">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"biology, brain, decision making, free will, mind, neuroscience, philosophy, science, self, ~popular_source-pageview","4":"03/28/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062, 23558072], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-medical-research tag-human-body tag-sense tag-health tag-prosthetics post-section--surprising-science" 
                 elid="2651227174"
                data-category="Surprising Science">
<article 
    elid="2651227174" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2651227174" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/phantom-limb"  aria-label="New surgery may help amputees control muscles and sense their &#39;phantom limb&#39;">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A new amputation surgery can help amputees better control their residual muscles and receive sensory feedback."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzIwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDMxNzEwOX0._wlm5CZJUUS3IB82cK1O9U2kPWDsp5QeroA1reyMsAU/img.jpg?width=1200&quality=85&coordinates=0%2C75%2C0%2C75&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzIwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDMxNzEwOX0._wlm5CZJUUS3IB82cK1O9U2kPWDsp5QeroA1reyMsAU/img.jpg?width=600&quality=85&coordinates=0%2C75%2C0%2C75&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MzIwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDMxNzEwOX0._wlm5CZJUUS3IB82cK1O9U2kPWDsp5QeroA1reyMsAU/img.jpg?width=600&quality=85&coordinates=0%2C75%2C0%2C75&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/phantom-limb"  aria-label="New surgery may help amputees control muscles and sense their &#39;phantom limb&#39;" data-type="text">
        New surgery may help amputees control muscles and sense their &#39;phantom limb&#39;
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651227174">
    {"customDimensions": {"1":"Anne Trafton | MIT News Office","2":"surprising-science","3":"medical research, human body, sense, health, prosthetics, ~popular_source-pageview","4":"03/27/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23595515], "buckets": [], "authors": [19240606]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-death tag-discovery tag-genetics tag-medical-research tag-neuroscience tag-zombie tag-brain post-section--mind-brain" 
                 elid="2651223790"
                data-category="Mind &amp; Brain">
<article 
    elid="2651223790" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2651223790" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/zombie-brain-cells"  aria-label="‘Zombie’ genes in the brain get to work after you die">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="‘Zombie’ genes in the brain get to work after you die"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MTkxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODE3MjExNX0.4v19d3xgprh0cBs6abn3TyuEYgcGuNGeVHTBBTU5cBQ/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MTkxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODE3MjExNX0.4v19d3xgprh0cBs6abn3TyuEYgcGuNGeVHTBBTU5cBQ/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4MTkxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODE3MjExNX0.4v19d3xgprh0cBs6abn3TyuEYgcGuNGeVHTBBTU5cBQ/img.jpg?width=300&quality=85&coordinates=315%2C0%2C315%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/zombie-brain-cells"  aria-label="‘Zombie’ genes in the brain get to work after you die" data-type="text">
        ‘Zombie’ genes in the brain get to work after you die
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651223790">
    {"customDimensions": {"1":"Robby Berman","2":"mind-brain","3":"death, discovery, genetics, medical research, neuroscience, zombie, brain, ~popular_source-pageview","4":"03/26/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-physics tag-large-hadron-collider tag-einstein tag-cosmos tag-universe post-section--surprising-science" 
                 elid="2651215172"
                data-category="Surprising Science">
<article 
    elid="2651215172" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2651215172" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/new-particle-experiment-goes-against-standard-physics"  aria-label="New particle experiment goes against standard physics">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="New particle experiment goes against standard physics"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODUxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTk5MjYzNH0.rANqy2U5krOfdv2wkAwk3h-yP6cbUfl2i4OzT3UssmI/img.jpg?width=1200&quality=85&coordinates=0%2C129%2C0%2C130&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODUxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTk5MjYzNH0.rANqy2U5krOfdv2wkAwk3h-yP6cbUfl2i4OzT3UssmI/img.jpg?width=600&quality=85&coordinates=0%2C129%2C0%2C130&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODUxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTk5MjYzNH0.rANqy2U5krOfdv2wkAwk3h-yP6cbUfl2i4OzT3UssmI/img.jpg?width=600&quality=85&coordinates=0%2C129%2C0%2C130&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/new-particle-experiment-goes-against-standard-physics"  aria-label="New particle experiment goes against standard physics" data-type="text">
        New particle experiment goes against standard physics
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651215172">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"physics, large hadron collider, einstein, cosmos, universe, ~popular_source-pageview","4":"03/26/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-cosmos tag-space tag-telescopes tag-astronomy post-section--surprising-science" 
                 elid="2651213827"
                data-category="Surprising Science">
<article 
    elid="2651213827" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2651213827" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/space-web-filament"  aria-label="Hidden dwarf galaxies revealed in first images of the &#34;cosmic web&#34;">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Hidden dwarf galaxies revealed in first images of the &#34;cosmic web&#34;"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4Mjg2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzUzMzA0NH0.avcOR_799xNtaf8UtGha6qbBz-2_VuAFljWmR2A19Bw/img.jpg?width=1200&quality=85&coordinates=0%2C200%2C0%2C200&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4Mjg2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzUzMzA0NH0.avcOR_799xNtaf8UtGha6qbBz-2_VuAFljWmR2A19Bw/img.jpg?width=600&quality=85&coordinates=0%2C200%2C0%2C200&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4Mjg2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzUzMzA0NH0.avcOR_799xNtaf8UtGha6qbBz-2_VuAFljWmR2A19Bw/img.jpg?width=600&quality=85&coordinates=0%2C200%2C0%2C200&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/space-web-filament"  aria-label="Hidden dwarf galaxies revealed in first images of the &#34;cosmic web&#34;" data-type="text">
        Hidden dwarf galaxies revealed in first images of the &#34;cosmic web&#34;
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651213827">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"cosmos, space, telescopes, astronomy, ~popular_source-pageview","4":"03/25/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-life tag-biology tag-physics tag-humanity tag-science tag-nature post-section--13-8" 
                 elid="2651212590"
                data-category="13-8">
<article 
    elid="2651212590" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2651212590" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/13-8/what-is-life"  aria-label="What is life? Why cells and atoms haven’t answered the question.">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="​A 3D rendering of a human cell. "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTM5NDYxMX0.-d-Wokh1NtwiEk62ElPpY6zEFQAeIeglvf00ZEuBoMI/img.jpg?width=600&quality=85&coordinates=437%2C0%2C438%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTM5NDYxMX0.-d-Wokh1NtwiEk62ElPpY6zEFQAeIeglvf00ZEuBoMI/img.jpg?width=600&quality=85&coordinates=437%2C0%2C438%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTM5NDYxMX0.-d-Wokh1NtwiEk62ElPpY6zEFQAeIeglvf00ZEuBoMI/img.jpg?width=300&quality=85&coordinates=437%2C0%2C438%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/13-8/"
    >13-8</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/13-8/what-is-life"  aria-label="What is life? Why cells and atoms haven’t answered the question." data-type="text">
        What is life? Why cells and atoms haven’t answered the question.
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651212590">
    {"customDimensions": {"1":"Adam Frank","2":"13-8","3":"life, biology, physics, humanity, science, nature, ~popular_source-pageview","4":"03/25/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 542067462], "buckets": [], "authors": [20310750]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-astrobiology tag-space tag-nasa tag-astronomy tag-technology tag-extraterrestrial-life post-section--surprising-science" 
                 elid="2651213190"
                data-category="Surprising Science">
<article 
    elid="2651213190" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2651213190" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/alien-evidence"  aria-label="Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODk1NDU1MH0.C7nArdwzTEJfrukIQQ5g0nEsSbFB3O6DnEndio7ZxMY/img.jpg?width=1200&quality=85&coordinates=0%2C60%2C0%2C60&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODk1NDU1MH0.C7nArdwzTEJfrukIQQ5g0nEsSbFB3O6DnEndio7ZxMY/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3ODAxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODk1NDU1MH0.C7nArdwzTEJfrukIQQ5g0nEsSbFB3O6DnEndio7ZxMY/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/alien-evidence"  aria-label="Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them" data-type="text">
        Less-advanced alien civilizations may be nearby — but we&#39;re not looking for them
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651213190">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"astrobiology, space, nasa, astronomy, technology, extraterrestrial life, ~popular_source-pageview","4":"03/25/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-life tag-weather tag-astrobiology tag-biology tag-geology tag-lightning post-section--surprising-science" 
                 elid="2651212078"
                data-category="Surprising Science">
<article 
    elid="2651212078" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2651212078" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/life-lightning-"  aria-label="Lightning may have provided a key mineral for early life on Earth">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Lightning may have provided a key mineral for early life on Earth"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3NzcxMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NzUwNTU0MH0.lQdAN6FtQIIEcIv0eMY40yywwQ34XVOENjTx-WQagYY/img.jpg?width=1200&quality=85&coordinates=0%2C329%2C0%2C330&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3NzcxMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NzUwNTU0MH0.lQdAN6FtQIIEcIv0eMY40yywwQ34XVOENjTx-WQagYY/img.jpg?width=600&quality=85&coordinates=0%2C329%2C0%2C330&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3NzcxMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NzUwNTU0MH0.lQdAN6FtQIIEcIv0eMY40yywwQ34XVOENjTx-WQagYY/img.jpg?width=600&quality=85&coordinates=0%2C329%2C0%2C330&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/life-lightning-"  aria-label="Lightning may have provided a key mineral for early life on Earth" data-type="text">
        Lightning may have provided a key mineral for early life on Earth
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651212078">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"life, weather, astrobiology, biology, geology, lightning, ~popular_source-pageview","4":"03/25/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-europe tag-history tag-war tag-maps post-section--strange-maps" 
                 elid="2651211678"
                data-category="Strange Maps">
<article 
    elid="2651211678" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2651211678" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/gillrays-plumb-pudding"  aria-label="What a carve-up: when French and British ruled the world">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What a carve-up: when French and British ruled the world"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3NzU2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjY1MzIwMX0.W2M5x4ZEjlTTFE1g3wdVgrRaNjv8WvE0MzeE0V-IKVU/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C125&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3NzU2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjY1MzIwMX0.W2M5x4ZEjlTTFE1g3wdVgrRaNjv8WvE0MzeE0V-IKVU/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C125&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg3NzU2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjY1MzIwMX0.W2M5x4ZEjlTTFE1g3wdVgrRaNjv8WvE0MzeE0V-IKVU/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C125&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/gillrays-plumb-pudding"  aria-label="What a carve-up: when French and British ruled the world" data-type="text">
        What a carve-up: when French and British ruled the world
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2651211678">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"Europe, History, war, Maps, ~popular_source-pageview","4":"03/25/2021"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2933056-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-2933056-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-2933056-1', configParams);

            <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Lisa Herzog";
          
          window._ga_cd_params["dimension3"] = "health care, capitalism, consumerism, economics, public health, ~popular_source-pageview";
          
          window._ga_cd_params["dimension2"] = 'politics-current-affairs';
          
          window._ga_cd_params["dimension4"] = '03/28/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'vuukle,14';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/politics-current-affairs/capitalism-safeguarding"
        },
        "url": "https://bigthink.com/politics-current-affairs/capitalism-safeguarding",
        "headline": "Why the capitalist market model destroys the safeguards of some professions",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NDAyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjUyODg0MX0.y6WevhjXUfRfC52sZT0rS5kLidi2Tx2-XphOr5J3y5o/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NDAyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjUyODg0MX0.y6WevhjXUfRfC52sZT0rS5kLidi2Tx2-XphOr5J3y5o/img.jpg?width=1200&coordinates=0%2C200%2C0%2C200&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-03-28T18:26:31Z",
        "dateModified": "2021-03-28T20:05:18Z",
        "author": {
            "@type": "Person",
            "name": "Lisa Herzog"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Politics &amp; Current Affairs",
        "description": "The neoliberal call for more 'choice', seems hard to resist.",
        "keywords": ["health care", "capitalism", "consumerism", "economics", "public health"]}
</script>


    


    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>