<!doctype html><html lang="en-US"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({'authors':'Michelle Wilde Anderson','tags':'cities,history,Solutions &amp; Sustainability','section':'The Present','publishDate':'06/27/2022','type':'article'});</script> <link rel="dns-prefetch" href="https://use.typekit.net"> <link rel="preconnect" href="https://use.typekit.net" crossorigin /> <link rel="preload" href="https://use.typekit.net/oms5dcs.css" as="style" crossorigin /> <link rel="stylesheet" href="https://use.typekit.net/oms5dcs.css" media="print" onload="this.media='all'" crossorigin /> <noscript> <link rel="stylesheet" href="https://use.typekit.net/oms5dcs.css" /> </noscript><style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <script>(function(w, d, s, l, i) {w[l] = w[l] || [];w[l].push({'gtm.start': new Date().getTime(),event: 'gtm.js'
});var f = d.getElementsByTagName(s)[0],j = d.createElement(s),dl = l != 'dataLayer' ? '&l=' + l : '';j.async = true;j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=avan2_2yHip-38aoyEUe7w&gtm_preview=env-1&gtm_cookies_win=x';
f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-MZ6VMC5');</script>  <title>&quot;Do not bid!&quot;: The fight to stop homeownership collapse in Detroit - Big Think</title><meta name="description" content="Detroit has seen a steep fall in homeownership, in part because of a long history of exploiting vulnerable families of color seeking homes." /><link rel="canonical" href="https://bigthink.com/the-present/detroit-shrinking-city/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Do not bid!&quot;: The fight to stop homeownership collapse in Detroit" /><meta property="og:description" content="Detroit has seen a steep fall in homeownership, in part because of a long history of exploiting vulnerable families of color seeking homes." /><meta property="og:url" content="https://bigthink.com/the-present/detroit-shrinking-city/" /><meta property="og:site_name" content="Big Think" /><meta property="article:publisher" content="https://www.facebook.com/BigThinkdotcom/" /><meta property="article:modified_time" content="2022-06-24T17:52:41+00:00" /><meta property="og:image" content="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?resize=1200,630" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@bigthink" /><meta name="twitter:label1" content="Est. reading time" /><meta name="twitter:data1" content="8 minutes" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='all-css-0' href='https://bigthink.com/wp-content/themes/bigthink/build/css/bigthink.css?m=1656095959g' type='text/css' media='all' /><noscript><link rel='stylesheet' id='nf-display-css' href='https://bigthink.com/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=6.0' media='all' /></noscript><link rel='stylesheet' id='nf-display-css' href='https://bigthink.com/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=6.0' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link rel='stylesheet' id='all-css-2' href='https://bigthink.com/wp-content/mu-plugins/jetpack-11.0/css/jetpack.css?m=1654804430g' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://bigthink.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bigthink.com/wp-json/wp/v2/ftm_article/211068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bigthink.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bigthink.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://bigthink.com/?p=211068' /><link rel="alternate" type="application/json+oembed" href="https://bigthink.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbigthink.com%2Fthe-present%2Fdetroit-shrinking-city%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bigthink.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbigthink.com%2Fthe-present%2Fdetroit-shrinking-city%2F&#038;format=xml" /><meta property="fb:pages" content="46126453526" /><meta property="ia:markup_url" content="https://bigthink.com/the-present/detroit-shrinking-city/?ia_markup=1" /><meta name="jetpack-boost-ready" content="true" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsMediaOrganization","name": "Big Think","id": "https://www.bigthink.com/#publisher","url": "https://www.bigthink.com/","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
},"masthead": "https://www.bigthink.com/about","sameAs": [
"https://plus.google.com/+bigthink","https://www.pinterest.com/bigthink/","https://www.instagram.com/bigthinkers/","https://www.facebook.com/BigThinkdotcom/","https://www.linkedin.com/company/big-think/","https://twitter.com/bigthink","https://www.youtube.com/user/bigthink"
],"potentialAction": {"@type": "SearchAction","target": "https://bigthink.com/?s={search_term_string}","query-input": "required name=search_term_string"
}}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Article","headline": "&#8220;Do not bid!&#8221;: The fight to stop homeownership collapse in Detroit","mainEntityOfPage": {"@type": "WebPage","@id": "https://bigthink.com/the-present/detroit-shrinking-city/"
},"url": "https://bigthink.com/the-present/detroit-shrinking-city/","isBasedOn": "https://bigthink.com/the-present/detroit-shrinking-city/","datePublished": "2022-06-27T09:00:00-04:00","dateModified": "2022-06-24T13:52:41-04:00","wordcount": 1708,"sourceOrganization": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"copyrightHolder": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"publisher": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"copyrightYear": "2022","description": "Can Detroit get its comeback right?","author": {"@type": "Person","name": "Michelle Wilde Anderson","url": "https://bigthink.com/people/michelle-wilde-anderson/"
},"articleSection": "The Present","keywords": [
"cities","history","Solutions &amp; Sustainability"
],"image": "https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?w=640","thumbnailUrl": "https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?w=640"
}</script> <meta name="parsely-tags" content="cities,history,Solutions &amp; Sustainability,Monetized Pageview" /> <style>img#wpstats{display:none}</style><meta property="fb:app_id" content="234944721980350" /><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style><script>document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);</script><link rel="icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" /><link rel="icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" /><link rel="apple-touch-icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=180" /><meta name="msapplication-TileImage" content="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=270" /> <link href="/feed/all" rel="alternate" title="RSS Feed for Big Think" type="application/rss+xml"> <link href="/feed/the-present" rel="alternate" title="RSS Feed for The Present" type="application/rss+xml"> <style>:root{--header-bg:white}</style></head><body class="flex flex-col min-h-screen relative ftm_article-template-default single single-ftm_article postid-211068 text-black-90">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ6VMC5&#038;gtm_auth=avan2_2yHip-38aoyEUe7w&#038;gtm_preview=env-1&#038;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div id="fb-root"></div> <a style="top: -50px;" class="skip-btn" href="#primary">Skip to content</a> <div id="page"> <header id="page-header" class="absolute" :class="nav_open && 'h-full'" x-data="{nav_open: false, search_open: false}"> <div class="bt-header__menu fixed container mx-auto h-auto container-padding max-w-screen-2xl overflow-x-hidden overflow-y-scroll hidden w-full inset-x-0 z-50 bg-black text-white-90 bottom-0 top-20 lg:bottom-auto px-5 pt-3 md:pt-16 pb-10 sm:pb-12 lg:pb-16 md:px-7.5 lg:px-10" :class="{'bigthink-grid': nav_open, 'hidden': !nav_open}" x-show="nav_open" x-cloak> <div class="grid grid-cols-4 gap-x-7 col-span-full lg:col-span-8 md:grid-cols-8"> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Video </div> <ul class="font-utility-subtitle-small"> <li><a href="/series/the-big-think-interview/">The Big Think Interview</a></li><li><a href="/series/your-brain-on-money/">Your Brain on Money</a></li><li><a href="/playlists">Playlists</a></li><li><a href="https://bigthink.com/video-library/">Explore the Library</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Big Questions </div> <ul class="font-utility-subtitle-small"> <li><a href="/questions/will-true-ai-turn-against-us/">Will true AI turn against us?</a></li><li><a href="/questions/do-we-have-free-will/">Do we have free will?</a></li><li><a href="/questions/why-are-there-conspiracy-theories/">Why are there conspiracy theories?</a></li><li><a href="/questions/is-religion-helping-or-hurting-us/">Is religion helping or hurting us?</a></li><li><a href="/questions/are-we-alone-in-the-universe/">Are we alone in the universe?</a></li><li><a href="/questions/should-we-trust-science/">Should we trust science?</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Big Thinkers </div> <ul class="font-utility-subtitle-small"> <li><a href="/people/michiokaku/">Michio Kaku</a></li><li><a href="https://bigthink.com/people/neildegrassetyson/">Neil deGrasse Tyson</a></li><li><a href="/people/michelle-thaller/">Michelle Thaller</a></li><li><a href="/people/zenahitz/">Zena Hitz</a></li><li><a href="/people/stevenpinker/">Steven Pinker</a></li><li><a href="/people/paulbloom/">Paul Bloom</a></li><li><a href="/people/RayKurzweil/">Ray Kurzweil</a></li><li><a href="/people/CornelWest/">Cornel West</a></li><li><a href="/people/HelenFisher/">Helen Fisher</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Sections </div> <ul class="font-utility-subtitle-small"> <li><a href="/neuropsych/">Neuropsych</a></li><li><a href="/thinking/">Thinking</a></li><li><a href="/leadership/">Leadership</a></li><li><a href="/smart-skills/">Smart Skills</a></li><li><a href="/high-culture/">High Culture</a></li><li><a href="/the-past/">The Past</a></li><li><a href="/the-present/">The Present</a></li><li><a href="/the-future/">The Future</a></li><li><a href="/life/">Life</a></li><li><a href="/health/">Health</a></li><li><a href="/hard-science/">Hard Science</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Columns </div> <ul class="font-utility-subtitle-small"> <li><a href="https://bigthink.com/starts-with-a-bang/">Starts With A Bang</a></li><li><a href="https://bigthink.com/the-well/">The Well</a></li><li><a href="https://bigthink.com/13-8/">13.8</a></li><li><a href="https://bigthink.com/strange-maps/">Strange Maps</a></li> </ul> </div> </div> <div class="flex flex-col col-span-full lg:col-span-2 sm:flex-row lg:flex-col bigthink-gutters"> <div class="flex flex-col w-full gap-4 sm:w-1/2 lg:w-full"> <div class="w-1/2"><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="138" height="28" viewBox="0 0 138 28" fill="none"> <path d="M117.155 6.80376L112.825 13.9996L117.155 21.1962H113.807L110.493 15.4921H108.198V21.1962H105.093V6.80376H108.195V12.5619L110.458 12.5555L113.807 6.80163L117.155 6.80376ZM58.0057 21.1962H61.1107V9.67786H65.9429V6.80376H53.1756V9.67786H58.0071L58.0057 21.1962ZM70.9164 15.4367H77.3V21.1962H80.4051V6.80376H77.3029V12.5626H70.9193V6.80376H67.8142V21.1962H70.9164V15.4367ZM86.2443 6.80376H83.1421V21.1962H86.1984L86.2443 6.80376ZM92.0857 21.1962V11.0282H92.4902L98.3717 21.1962H102.442V6.80376H99.3408V16.9711H98.9298L93.0482 6.80376H88.9835V21.1962H92.0857ZM53.1742 27.9993H117.154V25.1252H53.1742V27.9993ZM32.5257 21.3816C35.4772 21.3816 36.7073 19.8189 37.218 18.7768H37.6197V21.1977H40.077V12.5626H32.5063V15.4367H36.8816C36.8457 15.9936 36.6227 16.5782 36.4018 16.8965C35.8853 17.6388 34.6351 18.5054 32.8104 18.5054C30.1429 18.5054 28.334 16.5875 28.334 14.0458C28.334 11.5042 30.2125 9.49387 32.8685 9.49387C34.326 9.49387 35.6537 10.2895 36.1909 10.8237L36.3042 10.9359L38.2968 8.80838L38.1935 8.70538C36.8873 7.39904 34.9048 6.61907 32.8908 6.61907C28.4437 6.61907 25.0862 9.61676 25.0862 14.0067C25.0862 18.4862 28.4932 21.3816 32.5257 21.3816ZM13.2787 21.1977H7.05427V6.80376H13.5857C16.5343 6.80376 18.3662 8.22447 18.3662 10.5047C18.3662 13.1494 16.0215 13.6004 14.6364 13.6004V14.1261C15.5467 14.1261 18.76 14.6617 18.76 17.3504C18.7607 19.9609 16.8141 21.1962 13.2787 21.1962V21.1977ZM10.1564 12.5313H13.3683C14.4894 12.5313 15.2719 11.941 15.2719 11.0957C15.2719 10.1048 14.5547 9.62245 13.0678 9.62245H10.1564V12.5313ZM13.2693 18.2468C14.8566 18.2468 15.6277 17.7652 15.6277 16.7743C15.6277 15.9837 14.7247 15.4956 13.2715 15.4956H10.1851V18.2504L13.2693 18.2468ZM20.4807 21.209H23.4932V21.1962H23.5391V6.80376H20.4312V21.1962H20.4771L20.4807 21.209ZM47.1198 0H47.1241V28H0V0H47.1198ZM44.2228 2.87409H2.90204V25.1259H44.2228V2.87409ZM137.714 13.2318H131.224V6.80376H129.672V13.2318H123.182V14.7682H129.672V21.1962H131.224V14.7682H137.714V13.2318Z" fill="currentColor"></path></svg></div> <div class="font-utility-subtitle-small"> <span class="font-bold">Get Big Think for Your Business.</span> Enable transformation and drive culture at your company with lessons from the biggest thinkers in the world. </div> <a class="block uppercase font-utility-button" href="https://bigthink.com/plus/"> Learn More &rarr; </a> </div> <div class="flex flex-col w-full gap-4 sm:w-1/2 lg:w-full"> <div class="font-headline-small">Follow Us</div> <div class="flex flex-row flex-nowrap gap-x-4"> <a class="pt-[3px]" href="https://www.youtube.com/user/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14"> <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M18.3445 3.03547C18.3445 3.03547 18.1595 1.73634 17.6217 1.16998C16.9385 0.427594 16.1665 0.417984 15.825 0.368824C13.305 0.183594 9.52515 0.183594 9.52515 0.183594H9.50525C9.50525 0.183594 5.73578 0.183594 3.21515 0.368824C2.85425 0.417984 2.09229 0.427604 1.40869 1.16998C0.87115 1.73634 0.68628 3.03547 0.68628 3.03547C0.68628 3.03547 0.5 4.55901 0.5 6.06298V6.25855V7.49891C0.5 9.02245 0.68628 10.5268 0.68628 10.5268C0.68628 10.5268 0.87116 11.8259 1.40869 12.4019C2.09228 13.1539 2.99145 13.1247 3.40143 13.2027C4.83704 13.3495 9.52515 13.3983 9.52515 13.3983C9.52515 13.3983 13.3051 13.3787 15.825 13.2027C16.1665 13.1539 16.9385 13.1539 17.6217 12.4019C18.1595 11.8259 18.3445 10.5268 18.3445 10.5268C18.3445 10.5268 18.5201 9.02245 18.5201 7.49891V6.33656V6.06299C18.5201 4.55902 18.3445 3.03548 18.3445 3.03548V3.03547ZM12.5234 6.59092L7.64966 9.21766V5.17422V3.94384L9.85718 5.14536L12.5234 6.59092Z"></path></svg> <div class="sr-only">View our Youtube channel</div> </a> <a class="mt-[-2px]" href="https://www.facebook.com/BigThinkdotcom/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only">View our Facebook page</div> </a> <a href="https://www.instagram.com/bigthinkers/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6815 20.1016H4.51386C2.07453 20.1016 0.0976562 18.1247 0.0976562 15.6854V4.51777C0.0976562 2.07844 2.07453 0.101562 4.51386 0.101562H15.6832C18.1225 0.101562 20.0994 2.07844 20.0994 4.51777V15.6871C20.0977 18.1247 18.1208 20.1016 15.6815 20.1016Z" fill="none"></path> <path d="M12.9928 16.9599H7.20341C5.01649 16.9599 3.2373 15.1807 3.2373 12.9938V7.20439C3.2373 5.01747 5.01649 3.23828 7.20341 3.23828H12.9928C15.1798 3.23828 16.959 5.01747 16.959 7.20439V12.9938C16.9572 15.1825 15.1798 16.9599 12.9928 16.9599ZM7.20165 4.62033C5.77547 4.62033 4.61582 5.77998 4.61582 7.20616V12.9956C4.61582 14.4218 5.77547 15.5814 7.20165 15.5814H12.9911C14.4173 15.5814 15.5769 14.4218 15.5769 12.9956V7.20616C15.5769 5.77998 14.4173 4.62033 12.9911 4.62033H7.20165Z" fill="currentColor"></path> <path d="M10.0977 13.5745C8.18258 13.5745 6.62402 12.0159 6.62402 10.1026C6.62402 8.18746 8.18258 6.62891 10.0977 6.62891C12.0128 6.62891 13.5696 8.18746 13.5696 10.1026C13.5696 12.0159 12.011 13.5745 10.0977 13.5745ZM10.0977 7.78326C8.81801 7.78326 7.77838 8.82289 7.77838 10.1026C7.77838 11.3822 8.81801 12.4219 10.0977 12.4219C11.3774 12.4219 12.417 11.3822 12.417 10.1026C12.4152 8.82289 11.3756 7.78326 10.0977 7.78326Z" fill="currentColor"></path> <path d="M14.4475 6.4547C14.4475 6.90126 14.0856 7.26487 13.6373 7.26487C13.1908 7.26487 12.8271 6.90303 12.8271 6.4547C12.8271 6.00637 13.189 5.64453 13.6373 5.64453C14.0856 5.6463 14.4475 6.00814 14.4475 6.4547Z" fill="currentColor"></path></svg> <div class="sr-only">View our Instagram feed</div> </a> <a href="https://twitter.com/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only">View our Twitter feed</div> </a> <a href="https://www.linkedin.com/company/thebigthink/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only">View our LinkedIn account</div> </a> </div> </div> </div> </div> <div class="bt-header__hdr left-0 w-full fixed top-0 z-[200]"> <div class="container mx-auto container-padding max-w-screen-2xl relative bg-white" :class="nav_open ? 'dark !bg-black' : 'header--featured-section'" :class="nav_open && 'dark bg-black container-padding container-cover'">  <form role="search" style="background-color: var(--header-bg);" method="get" class="z-[201] dark:z-[201] dark:!bg-black self-center absolute hidden sm:left-[100px] sm:w-[130px] md:left-[110px] lg:left-[120px] xl:left-[140px] left-0 w-full md:w-[180px] top-[62px] sm:top-[25px] px-5 py-5 sm:p-0 sm:inline-block" action="/" :class="{'hidden': !search_open}" x-show="search_open" x-cloak @click.outside="if (search_open) search_open = !search_open"> <label class="sr-only" id="search__label" for="search__input">Search for:</label> <input type="search" placeholder="SEARCH" aria-labelledby="search__label" value="" tabindex="0" name="s" x-ref="search__input" id="search__input" class="border-0 font-utility-subnav-cta w-full dark:bg-black dark:text-white-90" /> </form> <div class="relative flex items-center h-20 z-[99] container-cover container-padding "> <nav class="relative flex flex-row items-center w-1/2 sm:w-1/3"> <button class="w-[22px]" aria-controls="primary-menu" :aria-expanded="nav_open" @click="nav_open = ! nav_open"> <span class="text-black-90 dark:text-white-60 w-[22px]" x-show="! nav_open"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18" stroke="currentColor"> <path d="M0.613281 1H21.7898" stroke-width="2" stroke-miterlimit="10"></path> <path d="M0.613281 9H16.6133" stroke-width="2" stroke-miterlimit="10"></path> <path d="M0.613281 17H21.7898" stroke-width="2" stroke-miterlimit="10"></path></svg> </span> <span class="hidden text-black-90 dark:text-white-90 w-[22px]" :class="{'hidden': !nav_open}" x-show="nav_open" x-cloak> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none"> <line x1="1.08832" y1="15.329" x2="14.9027" y2="1.51471" stroke-width="1.5" stroke="currentColor"></line> <line x1="1.20123" y1="1.51654" x2="15.0156" y2="15.3309" stroke-width="1.5" stroke="currentColor"></line></svg> </span> <span class="sr-only">Open the Main Navigation</span> </button> <button class="ml-5 w-[18px]" @click="nav_open = false; search_open = ! search_open; $nextTick(() => setTimeout(()=> $refs.search__input.focus(), 100));"> <span class="text-black-90 dark:text-white-60"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" data-name="Layer 1" width="20.45" height="20.8" viewBox="0 0 20.45 20.8"> <circle cx="7.64" cy="7.64" r="6.89" fill="none" stroke="currentColor" stroke-width="1.5"></circle> <line x1="12.22" y1="12.58" x2="19.92" y2="20.27" fill="none" stroke="currentColor" stroke-width="1.5"></line></svg> </span> <span class="sr-only">Search</span> </button> </nav> <div class="justify-center hidden w-1/3 sm:flex"> <a class="" href="/"> <span class="self-center stroke-0 path-fill-current text-black-90 dark:text-white-90"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="142" height="35" viewBox="0 0 142 35" fill="none"> <path d="M142 8.32935H137.939L133.884 15.377L131.138 15.3841V8.32935H127.381V25.9592H131.138V18.9682H133.926L137.939 25.9592H142L136.75 17.1407L142 8.32935Z"></path> <path d="M70.3106 25.9662H74.0681V11.8567H79.9273V8.33643H64.4585V11.8567H70.3177L70.3106 25.9662Z"></path> <path d="M85.9562 18.9115H93.6906V25.9662H97.4481V8.33643H93.6906V15.3912H85.9562V8.33643H82.1987V25.9662H85.9562V18.9115Z"></path> <path d="M104.538 8.32935H100.781V25.9592H104.489L104.538 8.32935Z"></path> <path d="M111.614 25.9662V13.5142H112.103L119.229 25.9733H124.161V8.34352H120.403V20.7956H119.908L112.782 8.33643H107.857V25.9662H111.614Z"></path> <path d="M142 30.7758H64.4512V34.296H142V30.7758Z"></path> <path d="M39.4297 26.1859C43.0103 26.1859 44.4963 24.2664 45.119 22.9985H45.6073V25.9663H48.5864V15.3842H39.4084V18.9045H44.7157C44.6732 19.542 44.468 20.1511 44.1354 20.6894C42.1611 23.0339 38.6654 23.3314 36.3303 21.3552C35.1061 20.3211 34.3843 18.8053 34.3631 17.1975C34.264 14.2155 36.5992 11.7222 39.5712 11.6231C39.6632 11.6231 39.7623 11.616 39.8542 11.6231C41.3473 11.6656 42.7768 12.2393 43.8807 13.2522L44.0151 13.3868L46.4281 10.7802L46.3008 10.6527C44.5741 8.99524 42.2673 8.07445 39.8755 8.0957C34.4833 8.0957 30.4145 11.7647 30.4145 17.1479C30.2729 21.9927 34.08 26.0372 38.9202 26.1788C39.0829 26.193 39.2528 26.193 39.4297 26.1859Z"></path> <path d="M22.7436 21.2489C22.7436 17.9553 18.8517 17.2965 17.7478 17.2965V16.652C19.4248 16.652 22.2695 16.0995 22.2695 12.8625C22.2695 10.0647 20.0476 8.32935 16.474 8.32935H8.55566V25.9592H16.099C20.3801 25.9592 22.7436 24.4505 22.7436 21.2489ZM12.3132 11.7788H15.8442C17.6416 11.7788 18.5191 12.3667 18.5191 13.585C18.5191 14.6191 17.5709 15.3416 16.2122 15.3416H12.3202V11.7788H12.3132ZM12.3485 22.3539V18.9823H16.0848C17.8468 18.9823 18.9437 19.5844 18.9437 20.5548C18.9437 21.766 18.0096 22.3609 16.0848 22.3609H12.3485V22.3539Z"></path> <path d="M24.824 25.9804H28.4753V25.9662H28.5319V8.33643H24.7744V25.9662H24.831L24.824 25.9804Z"></path> <path d="M0 0V34.3034H57.1199V0H0ZM53.603 30.776H3.51692V3.5132H53.603V30.776Z"></path></svg> </span> <span class="sr-only">Return to homepage</span> </a> </div> <div class="w-1/2 sm:hidden relative"> <a class="-left-8 inline-block relative" href="/"> <span class="block stroke-0 text-black-90 dark:text-white-90"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="53" height="32" viewBox="0 0 53 32"> <g clip-path="url(#clip0)"> <path d="M22.3512 19.8293C22.3512 16.7563 18.7353 16.1444 17.7122 16.1444V15.5437C19.2692 15.5437 21.9073 15.0283 21.9073 12.0055C21.9073 9.39702 19.8462 7.776 16.5293 7.776H9.18164V24.2241H16.1843C20.1607 24.2241 22.3512 22.811 22.3512 19.8293ZM12.6711 10.9919H15.9463C17.6156 10.9919 18.4268 11.5424 18.4268 12.675C18.4268 13.6414 17.5457 14.3162 16.2846 14.3162H12.6711V10.9919ZM12.7038 20.8534V17.7056H16.1716C17.8067 17.7056 18.8223 18.2674 18.8223 19.171C18.8223 20.3036 17.9546 20.8541 16.1686 20.8541H12.7038V20.8534Z" fill="currentColor"></path> <path d="M31.801 0H0V32H31.807V0H31.801ZM28.5421 28.7153H3.26487V3.28468H28.5414V28.7153H28.5421Z" fill="currentColor"></path> <path d="M44.0649 24.2241H47.5543V11.0607H52.9903V7.776H38.6289V11.0607H44.0649V24.2241Z" fill="currentColor"></path> <path d="M53.0006 28.7146H38.6191V31.9843H53.0006V28.7146Z" fill="currentColor"></path> </g> <defs> <clipPath id="clip0"> <rect width="53" height="32"></rect> </clipPath> </defs></svg> </span> </a> </div> <nav class="absolute right-5 md:right-10 xl:right-[60px] top-5 sm:top-5 md:top-5 lg:top-5 sm:flex md:space-x-5 lg:space-x-8"> <a class="text-white-90 whitespace-nowrap font-utility font-bold leading-[1.2] tracking-normal text-ssx sm:text-xs border border-black bg-black dark:bg-white dark:text-black dark:border dark:hover:bg-white dark:hover:underline dark:hover:text-black dark:border-white-90 dark:hover:border-white px-2 py-2 sm:px-3 sm:py-3 uppercase " href="https://bigthink.com/subscribe/"> Subscribe </a> </nav> </div> </div> </div> </header> <div class="container mx-auto container-padding max-w-screen-2xl pt-[80px] sm:pt-[160px] "> <div class="hidden md:block" :class="!isEmpty && '-mt-20'" x-data="advertising" x-intersect.once.margin.250px="insertAdvertisement('bt_leaderboard')" x-on:ftadslotrendered.window="slotRendered($event)"> <div id="div-gpt-ad-bt_leaderboard" class="advertising advertising--leaderboard" x-cloak x-show="!isEmpty" x-transition></div> </div> <main class="mb-20" id="primary"> <article id="post-211068" class="grid clear-both grid-cols-4 md:grid-cols-8 lg:grid-cols-10"> <header class="mb-8 col-span-full"> <span class="absolute uppercase font-emphasis-eyebrow"><a href="https://bigthink.com/the-present/">The Present</a> &mdash; <time class="entry-date published" datetime="2022-06-27T09:00:00-04:00">June 27, 2022</time></span> <h1 class="pt-4 font-headline-medium sm:font-headline-large lg:font-headline-xlarge">&#8220;Do not bid!&#8221;: The fight to stop homeownership collapse in Detroit</h1> <div class="mt-4 font-utility-subtitle-medium sm:w-4/5 md:w-2/3"> Can Detroit get its comeback right? </div> </header> <figure class="mb-4 col-span-full"> <div class="overflow-hidden aspect-w-16 aspect-h-9"> <picture > <source media="(max-width: 374px)" width="375" height="210" srcset="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?lb=375,210"><source media="(max-width: 639px)" width="640" height="360" srcset="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?lb=640,360"><source media="(max-width: 767px)" width="768" height="432" srcset="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?lb=768,432"><source media="(max-width: 1023px)" width="1024" height="576" srcset="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?lb=1024,576"><source media="(max-width: 1279px)" width="1280" height="720" srcset="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?lb=1280,720"><source media="(min-width: 1280px)" width="1536" height="864" srcset="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg?lb=1536,864"><img class="" src="https://bigthink.com/wp-content/uploads/2022/06/AdobeStock_238461307.jpg" height="1800" width="3200" alt=""> </picture> </div> <figcaption> <div class="mt-2 mb-4 text-right md:w-1/3 md:float-right lg:w-1/2 font-utility-caption text-black-30"> </div> <div class="mt-2 mb-4 text-right md:w-1/2 md:float-left md:text-left lg:w-1/3 font-utility-caption text-black-30">Credit: Oliver / Adobe Stock</div> </figcaption> </figure> <div class="clear-both pt-2 mt-4 border-black col-span-full border-t-10 lg:col-span-9 xl:col-span-7"> <div class="mb-5 uppercase font-utility-headline-xsmall-alt">Key Takeaways</div> <ul class="mb-4 font-body-medium md:font-body-large key-points"> <li class="relative inline pl-[24px]"> <span class="bg-black-90 absolute left-0 top-[2px] md:top-[6px] h-[20px] w-[20px] rounded-full"></span> In the past 50 years, the number of owner-occupied homes in Detroit fell from 900,000 to 171,000.  </li> <li class="relative inline pl-[24px]"> <span class="bg-black-90 absolute left-0 top-[2px] md:top-[6px] h-[20px] w-[20px] rounded-full"></span> Poverty is hardly the only reason for Detroit's housing troubles. The cycle is the latest phase in Detroit’s century-long history of exploiting vulnerable families of color seeking homes. </li> <li class="relative inline pl-[24px]"> <span class="bg-black-90 absolute left-0 top-[2px] md:top-[6px] h-[20px] w-[20px] rounded-full"></span> Reformers are working to make sure the word “Detroit” will still symbolize a place where African Americans and working-class people of any color can make a living and a life. </li> </ul> </div> <div class="clear-both col-span-full lg:col-span-9 xl:col-span-7" x-data='remixd' x-intersect.once.margin.250px='loadRemixd()'></div> <div class="mb-12 col-span-full md:col-span-2 xl:col-start-1 mt-9 md:mt-14 lg:mt-20"> <div class="font-byline"><a href="https://bigthink.com/people/michelle-wilde-anderson/">Michelle Wilde Anderson</a></div> <div class="flex flex-row mt-2 flex-nowrap gap-x-2" x-data="{permalink: 'https://bigthink.com/the-present/detroit-shrinking-city/'}"> <button class="path-fill-current" @click="$clipboard(permalink); $dispatch('notify', { message: 'Link Copied!' });"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="13.154" height="13.154" viewBox="0 0 13.154 13.154"> <g id="Group_11619" data-name="Group 11619" transform="translate(0)"> <g id="Group_10890" data-name="Group 10890" transform="translate(4.423 0)"> <g id="Group_10889" data-name="Group 10889" transform="translate(0 0)"> <path id="Path_10150" data-name="Path 10150" d="M179.987.9a3.083,3.083,0,0,0-4.36,0L173.051,3.48a3.112,3.112,0,0,0,0,4.36,2.934,2.934,0,0,0,.62.47l.47-.47a1.059,1.059,0,0,0,.194-.929,1.486,1.486,0,0,1-.194-.161,1.558,1.558,0,0,1,0-2.18l2.577-2.577a1.542,1.542,0,1,1,2.18,2.18l-1.7,1.7a4.437,4.437,0,0,1,.193,1.983c.007-.007.016-.012.024-.019l2.577-2.577A3.083,3.083,0,0,0,179.987.9Z" transform="translate(-172.159 0)"></path> </g> </g> <g id="Group_10892" data-name="Group 10892" transform="translate(0 4.644)"> <g id="Group_10891" data-name="Group 10891"> <path id="Path_10151" data-name="Path 10151" d="M8.04,181.246a2.934,2.934,0,0,0-.62-.47l-.47.47a1.059,1.059,0,0,0-.194.929,1.491,1.491,0,0,1,.194.161,1.558,1.558,0,0,1,0,2.18l-2.776,2.776a1.541,1.541,0,0,1-2.18-2.18l1.9-1.9a4.437,4.437,0,0,1-.193-1.983c-.007.007-.016.012-.024.019L.9,184.023a3.083,3.083,0,1,0,4.36,4.36l2.776-2.776A3.11,3.11,0,0,0,8.04,181.246Z" transform="translate(0 -180.776)"></path> </g> </g> </g></svg> <span class="sr-only">Copy a link to the article entitled </span> </button> <a class="mt-[-2px]" href="https://www.facebook.com/sharer/sharer.php?u=https://bigthink.com/the-present/detroit-shrinking-city/" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only"> Share &#8220;Do not bid!&#8221;: The fight to stop homeownership collapse in Detroit on Facebook </div> </a> <a href="https://twitter.com/intent/tweet?url=https://bigthink.com/the-present/detroit-shrinking-city/&text=%26%238220%3BDo%20not%20bid%21%26%238221%3B%3A%20The%20fight%20to%20stop%20homeownership%20collapse%20in%20Detroit" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only"> Share &#8220;Do not bid!&#8221;: The fight to stop homeownership collapse in Detroit on Twitter </div> </a> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://bigthink.com/the-present/detroit-shrinking-city/" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only"> Share &#8220;Do not bid!&#8221;: The fight to stop homeownership collapse in Detroit on LinkedIn </div> </a></div> </div> <div class="col-span-full md:col-span-6 xl:col-span-5 md:mt-14 lg:mt-20"> <div x-data="prose" class="mb-8 prose with-dropcap "> <p class><em>Excerpted with permission from Avid Reader Press, from </em>The Fight to Save the Town<em> © 2022 by Michelle Wilde Anderson.</em></p><p class>If you start at the riverfront downtown and travel five miles up the center of Detroit, northeast along Woodward Avenue, the neighborhood of North End will be to your right. About half of the homes on many blocks are occupied, often with tended front yards. Another quarter or so of the lots have grasses and trees, without buildings. When my family stayed in North End during the summer of 2017, one of the vacant lots had a pit bull on a long chain. He was guarding a pile of salvaged lumber. In the afternoons, a thirty-something African American woman renting a house across the street sat on her front porch studying for a nursing certification exam. She told me that the owner of the dog and the lot with the lumber lived on the other side of town and came by to feed the dog.</p><p class>Oakland Avenue Farms is just around the corner. The farm has orchards, vegetable beds, picnic areas, and hoop houses. Public murals and sculptures make the space seem like a park. The adjacent stretch of Woodward is less scenic, but it has a popular joint called Asian Corned Beef that sells cheesecake egg rolls. It’s part of a strip mall in Highland Park, a separate city contained within Detroit where 58 percent of the children live under the poverty line and one-third of the housing is vacant. That section of Woodward is near the George Ferris School, a stately brick building built in 1911 with classrooms facing a garden atrium. The school closed for declining enrollment in the 1990s, before scrappers stripped it, lookie-loos took thousands of photographs, and an arts entrepreneur bought it for $2,000 in 2014. He has been trying to raise the extensive financing required to renovate the building.</p><figure class="wp-block-embed is-type-rich is-provider-amazon wp-block-embed-amazon"><div class="wp-block-embed__wrapper"><iframe title="The Fight to Save the Town: Reimagining Discarded America" type="text/html" width="640" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&amp;linkCode=kpd&amp;ref_=k4w_oembed_lymsZ7TTdlizei&amp;asin=1501195980&amp;tag=kpembed-20"></iframe></div></figure><p class>Keep going up Woodward, and you’ll pass the former Highland Park Ford Plant, which operated the world’s first assembly line in 1913. The plant produced 15 million Model Ts before 1927, then tanks, auto parts, and aircraft engines until 1974. Turn right on to Seven Mile Road at Dutch Girl Donuts, in business for seventy years until 2021. Naughty locals called late-night donut runs “getting a Dutch girl.” Pass Pingree Farms, a youth agricultural education center where goats wander around yoga classes in the barn.</p><p class>At this point, you’ll be in the neighborhood where James lived for more than thirty years. His mother, a daughter of the Great Migration, bought her home there with her wages from suburban retail jobs. James sets the neighborhood as a six-block rectangle north of Seven Mile and east of the I-75 freeway, a piece of the larger area locals call by its zip code: 48203. He defines the neighborhood by National Bakery, a business that made bread and desserts for forty years. The signage is still there, with a hand-painted cup of steaming coffee on the shutters, but the site is now vacant. James grew up in the neighborhood, as did his two sons and his older daughter. His mother, his grandmother, and a few cousins lived there, too. During his childhood, back before crack cocaine came to town, he said, “our whole block was filled with homes. Our whole block.” For several years in the 1990s and again in the early 2000s, he bought and ran a carwash near National Bakery. He and his wife used their income to buy and fix up neighborhood homes to live in and rent out.</p><div x-data="advertising" x-intersect.once.margin.250px="insertAdvertisement('bt_content1')" x-on:ftadslotrendered.window="slotRendered($event)"><div class="advertising advertising--inline" x-cloak x-show="!isEmpty" x-transition id="div-gpt-ad-bt_content1"></div></div><p class>Even though James spent most of his life investing in the people, houses, and economy in his pocket of 48203, it was a hard place to live. “I have seen everything,” James says in a quiet, unassuming voice. Most people he knew well in high school are now dead, in prison, or recently released from prison. James has tried to support incarcerated friends, serving as an “outside voice.” They lean on him for news and conversation, for leads about jobs and housing if they get out. James is African American, so it was striking when he described his high school friends this way: “I am the only one who is still free.”</p><p class>If James is rare, he’s also typical. Like 120,000 Black homeowners in Detroit during the past six years, he owned and lost his land in the city. He lost his first home, as well as a second property he rented out, through exploitative land contracts. Fine print in those deals allowed the sellers to yank their houses back after he was late with a payment—seizing not just the properties, but the value of his renovations. He later bought another home, which he fixed up for his family with a working furnace and fresh carpets. Subprime terms in his mortgage took that one at the height of the Great Recession. A speculator bought it at an auction then burned it down to collect insurance money. James’s mother lost her property to a tax foreclosure soon after.</p><p class>These losses cost the family their land, their homes, and thousands of dollars in transaction fees and renovation investments. His grandmother still lives in the neighborhood, but after James’s foreclosures, he gave up on Detroit and on homeownership. He moved his family to a rental in an adjacent city called Eastpointe. The town used to be called East Detroit, but in 1992, it changed its name. The city council wanted to disassociate with James’s hometown and try to tie its future to the wealthy Grosse Pointe suburbs.</p><div class="bt-block bt-inline-form bt-inline-form__standard xl:my-0"> <div class="bt-block__inner"> <div class="bt-block__content"> <div class="max-w-[260px]"> <img width="600" height="220" src="https://bigthink.com/wp-content/uploads/2022/01/smarter_faster.svg?w=128&amp;h=96&amp;crop=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Smarter faster: the Big Think newsletter" loading="lazy" data-lazy-src="https://bigthink.com/wp-content/uploads/2022/01/smarter_faster.svg?w=128&amp;h=96&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div> <div class="font-utility-subtitle-small mt-[10px]"> Subscribe for counterintuitive, surprising, and impactful stories delivered to your inbox every Thursday </div> <div class="mt-[25px] w-2/3 sm:w-full"> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-10-cont" class="nf-form-cont bt-form-wrapper bt-form-wrapper--short form-tight-multicolumn" aria-live="polite" aria-labelledby="nf-form-title-10" aria-describedby="nf-form-errors-10" role="form"> <div class="nf-loading-spinner"></div></div>  <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></script> </div> </div> </div></div><p class>Urban theorists call Detroit a “shrinking city” for its falling population—64 percent lower than at the city’s peak. City boundaries enclose vacant land totaling twenty square miles, a void about the size of Manhattan. But Detroit should be known as a shrinking city in a second sense as well: a collapse in homeownership. In the past fifty years, the number of owner-occupied homes fell from 900,000 to 171,000. The Great Recession drove a 25 percent fall in the number of homeowners in the city between 2000 and 2010. This symbolic national capital of homeownership—and Black homeownership in particular—is now a place of record-breaking housing displacement. The majority of Detroit’s residents, including 53 percent of its Black residents, are now tenants. From 2014 to 2018, landlords evicted an average of eighty tenants per day. About 10,000 people a year live in tents, shelters, or blighted buildings.</p><p class>That is the paradox of land in Detroit: a displacement crisis in a city known for surplus land. Inequality, not poverty alone, has driven this crisis. The city’s real estate market has been remade by consolidation and speculation, with fewer owners accumulating bigger land portfolios. Several billionaires, all of whom are white, are leading the largest privately financed and privately owned downtown transformation in American history. The resurgent downtown and cheap land has attracted outside buyers. Some are bidding on single parcels, others on properties by the dozen.</p><p class>Some of Detroit’s outside owners intend to bank land for future value. Others have found an income stream in the business of leasing property at inflated prices to a population without better alternatives. One-third of residents live below the poverty line. Desperate housing seekers offer a profitable combination to slumlords willing to engage in the following business model:</p><ul><li>Buy dilapidated property from a public auction for a negligible investment (a median price of $1,300).</li><li>Do little or nothing to fix it up.</li><li>Sell or rent it a bit below median Detroit rents of $820 per month to people who can’t find a better deal.</li><li>Evict tenants for nonpayment of rent.</li><li>Repeat until the building is so ruined that no one will pay to live there, then abandon it and pass the demolition costs to the city. Or stiff the city on property taxes and wait three years until the county forecloses. Under a new corporate name, consider purchasing the property again, cleansed of its back tax debt, at the public auction.</li></ul><p class>This cycle is the latest phase in Detroit’s century-long history of exploiting vulnerable families of color seeking homes.</p><p class>James cannot afford to get his land back. The city cut a deal with a real estate company and Amazon to open a distribution center at the empty state fairgrounds at the edges of his old blocks, which has driven a speculation rush. The Amazon facility will be operated mostly by robots, but Amazon expects more than a thousand low-wage jobs there. In anticipation of a new supply of tenants and buyers, land prices nearby are now about four times what they were before the Great Recession.</p><div x-data="advertising" x-intersect.once.margin.250px="insertConnatix()" x-on:ftadslotrendered.window="slotRendered($event)"><div class="advertising advertising--inline" x-cloak x-show="!isEmpty" x-transition id="a2361be6aa634a3d8495acd81dbd6026"></div></div><p class>But Detroit and 48203’s history is not finished. Leaders are inventing new ways to slow Black land loss and protect small-scale homeownership. They are reforming laws and practices that made it quicker and cheaper for bulk buyers to acquire land than it was for single-lot buyers to do the same. They are updating local government systems whose weaknesses enabled a tax foreclosure crisis. They are buying land to secure present stability and future wealth for residents. Detroit is well on its way to a “comeback.” This movement wants to make sure that when that happens, the word “Detroit” will still symbolize a place where African Americans and working-class people of any color can make a living and a life.</p><p class>An eastside mural, not far from James’s old blocks, captured these efforts well. Artists Jonny Alexander, Ellen Rutt, and Ouizi painted it on a house built without windows on the sides because its neighbors were tucked in close. The neighboring houses are gone now, so the side wall offered a giant canvas. The home with the mural had been put up in an auction with a family still living inside, after a foreclosure that should have been illegal. Activists with a group called the Tricycle Collective were trying to ward off speculators who’d buy the land and evict the family. They needed more time to help the family inside get their house back. In old-timey font styled like letterpress stationery, amidst potted flowers exploding in vibrant color, the mural conveyed a giant message:</p><p class>“This is a HOME: DO NOT BID!”</p><p class>If only that mural could have been painted on the entire City of Detroit.</p> </div> <div class="hidden mb-8 sm:block"> <div class="border-t font-utility-button pt-1.5 mb-8 border-black border-opacity-30"> Tags </div> <div class="flex flex-wrap col-span-full"> <a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/cities/">cities</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/history/">history</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/solutions-sustainability/">Solutions &amp; Sustainability</a> </div> </div> <div class="sm:hidden"> <div class="border-t font-utility-button pt-1.5 mb-8 border-black border-opacity-30"> In this article </div> <div class="flex flex-wrap col-span-full"> <a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/cities/">cities</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/history/">history</a><a class="px-6 py-3 mb-4 mr-2 border rounded-full text-black-90 border-black-30 font-emphasis-xsmall sm:font-emphasis-small" href="https://bigthink.com/tag/solutions-sustainability/">Solutions &amp; Sustainability</a> </div> </div> </div> </article> <div class="mt-3 md:mt-5 article-modules"><p> <div class="flex flex-col gap-4 mt-10"> <div class="bt-block block-divider pb-4 "> <div class="stroke-current text-black-90 dark:text-white-90"> <hr class="border-t-10 border-black-90 dark:border-white-90"> <div class="mt-4 uppercase font-utility-headline-xsmall-alt">Related</div> </div></div> <div class="bigthink-flex-row"> <article id="post-196924" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/the-present/10-fastest-sinking-cities/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/05/mika-baumeister-FM_sqOBM5Lw-unsplash2.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/05/mika-baumeister-FM_sqOBM5Lw-unsplash2.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img loading="lazy" class="jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2022/05/mika-baumeister-FM_sqOBM5Lw-unsplash2.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2022/05/mika-baumeister-FM_sqOBM5Lw-unsplash2.jpg" height="864" width="1536" alt=""> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/the-present/"> The Present </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/the-present/10-fastest-sinking-cities/"> These are the 10 fastest sinking cities in the world </a></h1><div class="card-excerpt">At least 33 cities are sinking by more than 1 cm a year.</div></div></article><article id="post-156902" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/strange-maps/drown-holland-netherlands-floating-cities/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/12/Nederland-2121.jpeg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/12/Nederland-2121.jpeg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img loading="lazy" class="jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2021/12/Nederland-2121.jpeg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2021/12/Nederland-2121.jpeg" height="900" width="1600" alt="holland sea level"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/strange-maps/"> Strange Maps </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/strange-maps/drown-holland-netherlands-floating-cities/"> Drowning Holland: how the Netherlands will survive in floating cities </a></h1><div class="card-excerpt">With sea levels rising, the Dutch are pondering floating cities — while also exporting their engineering know-how to turn a tidy profit.</div></div></article><article id="post-162806" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/strange-maps/ten-city-syndromes/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/01/GettyImages-1198656598-1.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/01/GettyImages-1198656598-1.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img loading="lazy" class="jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2022/01/GettyImages-1198656598-1.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2022/01/GettyImages-1198656598-1.jpg" height="900" width="1600" alt="city syndromes"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/strange-maps/"> Strange Maps </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/strange-maps/ten-city-syndromes/"> Twisted cities: 10 places synonymous with psychological disorders </a></h1><div class="card-excerpt">Stockholm Syndrome is the most famous of 10 psychological disorders named after world cities. Most relate to tourism or hostage-taking.</div></div></article><article id="post-155697" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/the-present/metropolis-mental-life-georg-simmel-cities/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/11/Busy_New_York_City_restaurant_Unsplash.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/11/Busy_New_York_City_restaurant_Unsplash.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img loading="lazy" class="jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2021/11/Busy_New_York_City_restaurant_Unsplash.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2021/11/Busy_New_York_City_restaurant_Unsplash.jpg" height="683" width="1024" alt="georg simmel"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/the-present/"> The Present </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/the-present/metropolis-mental-life-georg-simmel-cities/"> Are big cities bad for our mental health? </a></h1><div class="card-excerpt">Cities overstimulate our senses and are full of people we don&#8217;t know. Maybe humans were meant for this.</div></div></article><article id="post-147072" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/the-past/lost-cities-ancient-tombs/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/10/Parque_Arqueológico_de_El_Caño_-_Flickr_-_MelissaW.Z._2.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/10/Parque_Arqueológico_de_El_Caño_-_Flickr_-_MelissaW.Z._2.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img loading="lazy" class="jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2021/10/Parque_Arqueológico_de_El_Caño_-_Flickr_-_MelissaW.Z._2.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2021/10/Parque_Arqueológico_de_El_Caño_-_Flickr_-_MelissaW.Z._2.jpg" height="716" width="989" alt="lost cities ancient tombs"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/the-past/"> The Past </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/the-past/lost-cities-ancient-tombs/"> Lost Cities, Ancient Tombs: The cemetery of the golden chiefs </a></h1><div class="card-excerpt">The new book &#8220;Lost Cities, Ancient Tombs&#8221; documents 100 archaeological discoveries that changed the world.</div></div></article> </div> </div></p><p> <div class="flex flex-col gap-4 mt-10"> <div class="bt-block block-divider pb-4 "> <div class="stroke-current text-black-90 dark:text-white-90"> <hr class="border-t-10 border-black-90 dark:border-white-90"> <div class="mt-4 uppercase font-utility-headline-xsmall-alt">Up Next</div> </div></div><article id="post-212520" class="card card-xlarge-alternate card-narrative"> <div class="card-media"> <a href="https://bigthink.com/starts-with-a-bang/cosmic-ideas-wrong/" class="aspect-w-16 aspect-h-9 block"> <figure> <img width="640" height="360" src="https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-xlarge_wide size-xlarge_wide jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=20,12 20w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=40,23 40w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=80,45 80w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=160,90 160w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=256,144 256w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=320,180 320w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=480,270 480w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=640,360 640w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=832,468 832w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=420,236 420w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=768,432 768w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=495,278 495w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=680,382 680w, https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?resize=854,480 854w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://bigthink.com/wp-content/uploads/2021/10/https___specials-images.forbesimg.com_imageserve_5f3b1342853b256e2a65f132_How-inflation-and-quantum-fluctuations-give-rise-to-the-Universe-we-observe-today-_960x0.jpg?w=640&amp;h=360&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/starts-with-a-bang/"> Starts With A Bang </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/starts-with-a-bang/cosmic-ideas-wrong/"> 5 revolutionary cosmic ideas that turned out to be wrong </a></h1><div class="card-excerpt">No matter how beautiful, elegant, or compelling your idea is, if it disagrees with observation and experiment, it&#8217;s wrong.</div></div></article> </div> </p><p></p><p></p></div></main> </div></div><footer class="bg-black-10 text-black-90 dark:bg-white-90 ftr"> <h2 id="footer-heading" class="sr-only">Footer</h2> <div class="container h-full pt-16 pb-8 mx-auto overflow-x-hidden max-w-screen-2xl container-padding"> <div class="mb-16 bigthink-grid"> <div class="flex flex-col col-span-full bigthink-gutters lg:col-span-3"> <div> <div class="mb-3 uppercase font-utility-button">Subscribe</div> <div class="mb-8 font-utility-subtitle-small"> Get counterintuitive, surprising, and impactful stories delivered to your inbox every Thursday. </div> <div> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-2-cont" class="nf-form-cont form-tight-multicolumn form-one-line form-one-line-footer" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form"> <div class="nf-loading-spinner"></div></div>  <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div> </div> <div> <div class="mb-3 uppercase font-utility-button">Follow Us</div> <div class="flex flex-row flex-nowrap gap-x-4"> <a class="pt-[3px]" href="https://www.youtube.com/user/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14"> <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M18.3445 3.03547C18.3445 3.03547 18.1595 1.73634 17.6217 1.16998C16.9385 0.427594 16.1665 0.417984 15.825 0.368824C13.305 0.183594 9.52515 0.183594 9.52515 0.183594H9.50525C9.50525 0.183594 5.73578 0.183594 3.21515 0.368824C2.85425 0.417984 2.09229 0.427604 1.40869 1.16998C0.87115 1.73634 0.68628 3.03547 0.68628 3.03547C0.68628 3.03547 0.5 4.55901 0.5 6.06298V6.25855V7.49891C0.5 9.02245 0.68628 10.5268 0.68628 10.5268C0.68628 10.5268 0.87116 11.8259 1.40869 12.4019C2.09228 13.1539 2.99145 13.1247 3.40143 13.2027C4.83704 13.3495 9.52515 13.3983 9.52515 13.3983C9.52515 13.3983 13.3051 13.3787 15.825 13.2027C16.1665 13.1539 16.9385 13.1539 17.6217 12.4019C18.1595 11.8259 18.3445 10.5268 18.3445 10.5268C18.3445 10.5268 18.5201 9.02245 18.5201 7.49891V6.33656V6.06299C18.5201 4.55902 18.3445 3.03548 18.3445 3.03548V3.03547ZM12.5234 6.59092L7.64966 9.21766V5.17422V3.94384L9.85718 5.14536L12.5234 6.59092Z"></path></svg> <div class="sr-only">View our Youtube channel</div> </a> <a class="mt-[-2px]" href="https://www.facebook.com/BigThinkdotcom/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only">View our Facebook page</div> </a> <a href="https://www.instagram.com/bigthinkers/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6815 20.1016H4.51386C2.07453 20.1016 0.0976562 18.1247 0.0976562 15.6854V4.51777C0.0976562 2.07844 2.07453 0.101562 4.51386 0.101562H15.6832C18.1225 0.101562 20.0994 2.07844 20.0994 4.51777V15.6871C20.0977 18.1247 18.1208 20.1016 15.6815 20.1016Z" fill="none"></path> <path d="M12.9928 16.9599H7.20341C5.01649 16.9599 3.2373 15.1807 3.2373 12.9938V7.20439C3.2373 5.01747 5.01649 3.23828 7.20341 3.23828H12.9928C15.1798 3.23828 16.959 5.01747 16.959 7.20439V12.9938C16.9572 15.1825 15.1798 16.9599 12.9928 16.9599ZM7.20165 4.62033C5.77547 4.62033 4.61582 5.77998 4.61582 7.20616V12.9956C4.61582 14.4218 5.77547 15.5814 7.20165 15.5814H12.9911C14.4173 15.5814 15.5769 14.4218 15.5769 12.9956V7.20616C15.5769 5.77998 14.4173 4.62033 12.9911 4.62033H7.20165Z" fill="currentColor"></path> <path d="M10.0977 13.5745C8.18258 13.5745 6.62402 12.0159 6.62402 10.1026C6.62402 8.18746 8.18258 6.62891 10.0977 6.62891C12.0128 6.62891 13.5696 8.18746 13.5696 10.1026C13.5696 12.0159 12.011 13.5745 10.0977 13.5745ZM10.0977 7.78326C8.81801 7.78326 7.77838 8.82289 7.77838 10.1026C7.77838 11.3822 8.81801 12.4219 10.0977 12.4219C11.3774 12.4219 12.417 11.3822 12.417 10.1026C12.4152 8.82289 11.3756 7.78326 10.0977 7.78326Z" fill="currentColor"></path> <path d="M14.4475 6.4547C14.4475 6.90126 14.0856 7.26487 13.6373 7.26487C13.1908 7.26487 12.8271 6.90303 12.8271 6.4547C12.8271 6.00637 13.189 5.64453 13.6373 5.64453C14.0856 5.6463 14.4475 6.00814 14.4475 6.4547Z" fill="currentColor"></path></svg> <div class="sr-only">View our Instagram feed</div> </a> <a href="https://twitter.com/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only">View our Twitter feed</div> </a> <a href="https://www.linkedin.com/company/thebigthink/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only">View our LinkedIn account</div> </a> </div> </div> </div> <div class="grid grid-cols-4 gap-4 col-span-full md:col-span-4"> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> Sections </div> <ul class="font-utility-subtitle-small"> <li><a href="/neuropsych/">Neuropsych</a></li><li><a href="/thinking/">Thinking</a></li><li><a href="/leadership/">Leadership</a></li><li><a href="/smart-skills/">Smart Skills</a></li><li><a href="/high-culture/">High Culture</a></li><li><a href="/the-past/">The Past</a></li><li><a href="/the-present/">The Present</a></li><li><a href="/the-future/">The Future</a></li><li><a href="/life/">Life</a></li><li><a href="/health/">Health</a></li><li><a href="/hard-science/">Hard Science</a></li> </ul> </div> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> Big Questions </div> <ul class="font-utility-subtitle-small"> <li><a href="/questions/will-true-ai-turn-against-us/">Will true AI turn against us?</a></li><li><a href="/questions/do-we-have-free-will/">Do we have free will?</a></li><li><a href="/questions/why-are-there-conspiracy-theories/">Why are there conspiracy theories?</a></li><li><a href="/questions/is-religion-helping-or-hurting-us/">Is religion helping or hurting us?</a></li><li><a href="/questions/are-we-alone-in-the-universe/">Are we alone in the universe?</a></li><li><a href="/questions/should-we-trust-science/">Should we trust science?</a></li> </ul> </div> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> Video </div> <ul class="font-utility-subtitle-small"> <li><a href="/series/the-big-think-interview/">The Big Think Interview</a></li><li><a href="/series/your-brain-on-money/">Your Brain on Money</a></li><li><a href="/playlists">Playlists</a></li><li><a href="https://bigthink.com/video-library/">Explore the Library</a></li> </ul> </div> <div class="col-span-full md:col-span-2"> <div class="mb-3 uppercase font-utility-button"> About </div> <ul class="font-utility-subtitle-small"> <li><a href="https://bigthink.com/our-mission/">Our Mission</a></li><li><a href="https://bigthink.com/work-with-us/">Work With Us</a></li><li><a href="https://bigthink.com/contact/">Contact</a></li><li><a href="https://bigthink.com/privacy-policy/">Privacy Policy</a></li><li><a href="https://bigthink.com/terms-of-use/">Terms of Use</a></li><li><a href="https://bigthink.com/accessibility/">Accessibility</a></li> </ul> </div> </div> <div class="flex flex-col gap-4 col-span-full md:col-span-4 lg:col-span-3 md:pl-6 md:border-l md:border-black md:border-opacity-30"> <div class="w-1/2"><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="138" height="28" viewBox="0 0 138 28" fill="none"> <path d="M117.155 6.80376L112.825 13.9996L117.155 21.1962H113.807L110.493 15.4921H108.198V21.1962H105.093V6.80376H108.195V12.5619L110.458 12.5555L113.807 6.80163L117.155 6.80376ZM58.0057 21.1962H61.1107V9.67786H65.9429V6.80376H53.1756V9.67786H58.0071L58.0057 21.1962ZM70.9164 15.4367H77.3V21.1962H80.4051V6.80376H77.3029V12.5626H70.9193V6.80376H67.8142V21.1962H70.9164V15.4367ZM86.2443 6.80376H83.1421V21.1962H86.1984L86.2443 6.80376ZM92.0857 21.1962V11.0282H92.4902L98.3717 21.1962H102.442V6.80376H99.3408V16.9711H98.9298L93.0482 6.80376H88.9835V21.1962H92.0857ZM53.1742 27.9993H117.154V25.1252H53.1742V27.9993ZM32.5257 21.3816C35.4772 21.3816 36.7073 19.8189 37.218 18.7768H37.6197V21.1977H40.077V12.5626H32.5063V15.4367H36.8816C36.8457 15.9936 36.6227 16.5782 36.4018 16.8965C35.8853 17.6388 34.6351 18.5054 32.8104 18.5054C30.1429 18.5054 28.334 16.5875 28.334 14.0458C28.334 11.5042 30.2125 9.49387 32.8685 9.49387C34.326 9.49387 35.6537 10.2895 36.1909 10.8237L36.3042 10.9359L38.2968 8.80838L38.1935 8.70538C36.8873 7.39904 34.9048 6.61907 32.8908 6.61907C28.4437 6.61907 25.0862 9.61676 25.0862 14.0067C25.0862 18.4862 28.4932 21.3816 32.5257 21.3816ZM13.2787 21.1977H7.05427V6.80376H13.5857C16.5343 6.80376 18.3662 8.22447 18.3662 10.5047C18.3662 13.1494 16.0215 13.6004 14.6364 13.6004V14.1261C15.5467 14.1261 18.76 14.6617 18.76 17.3504C18.7607 19.9609 16.8141 21.1962 13.2787 21.1962V21.1977ZM10.1564 12.5313H13.3683C14.4894 12.5313 15.2719 11.941 15.2719 11.0957C15.2719 10.1048 14.5547 9.62245 13.0678 9.62245H10.1564V12.5313ZM13.2693 18.2468C14.8566 18.2468 15.6277 17.7652 15.6277 16.7743C15.6277 15.9837 14.7247 15.4956 13.2715 15.4956H10.1851V18.2504L13.2693 18.2468ZM20.4807 21.209H23.4932V21.1962H23.5391V6.80376H20.4312V21.1962H20.4771L20.4807 21.209ZM47.1198 0H47.1241V28H0V0H47.1198ZM44.2228 2.87409H2.90204V25.1259H44.2228V2.87409ZM137.714 13.2318H131.224V6.80376H129.672V13.2318H123.182V14.7682H129.672V21.1962H131.224V14.7682H137.714V13.2318Z" fill="currentColor"></path></svg></div> <div class="mt-7 font-utility-subtitle-medium"> <span class="font-bold">Get Big Think for Your Business.</span> Enable transformation and drive culture at your company with lessons from the biggest thinkers in the world. </div> <a class="block uppercase font-utility-button" href="/plus/"> Learn More &rarr; </a> </div> </div> <div class="font-utility-caption"> &copy; Copyright 2007-2022 &amp; BIG THINK, BIG THINK PLUS, SMARTER FASTER trademarks owned by Freethink Media, Inc. All rights reserved. </div> </div> </footer><div class="fixed bottom-0 flex flex-row items-center justify-center w-full h-auto" @notify.window="clearTimeout(notificationTimeout); notificationText=$event.detail.message; notificationOpen=true; notificationTimeout = setTimeout(()=> {notificationOpen=false}, 2000);" x-data="{notificationOpen: false, notificationTimeout: undefined, notificationText: ''}"> <div x-show="notificationOpen" x-transition.opacity x-transition.duration.300ms class="relative max-w-sm px-5 py-2 text-xs font-bold text-white opacity-100 bg-highlight font-utility" x-text="notificationText"></div></div> <div class="fixed inset-x-0 bottom-0 md:hidden" x-data="advertising" x-intersect.once.margin.250px="insertAdvertisement('bt_sticky')" x-on:ftadslotrendered.window="slotRendered($event)"> <div id="div-gpt-ad-bt_sticky" class="advertising advertising--sticky" x-cloak x-show="!isEmpty" x-transition></div> <div class="absolute top-0 right-0 flex-shrink-0 ml-4 "> <button @click.once="isEmpty = true" type="button" class="inline-flex text-gray-400"> <svg aria-hidden class="w-5 h-5" viewBox="0 0 20 20" fill="currentColor"> <path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> <span class="sr-only">Close Advertisement</span> </button> </div> </div><script>window.addEventListener('load', function() {document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});var e = document.getElementById('jetpack-boost-critical-css');e && (e.media = 'not all');});</script><link rel='stylesheet' id='all-css-0' href='https://bigthink.com/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?m=1656095958g' type='text/css' media='all' /><script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script><script id='nf-front-end-js-extra'>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</script><script type="text/javascript" src="https://bigthink.com/_static/??-eJy1kNFOwzAMRX+I1OvDJvGA+BSUJl7nLHFK7AyVr8dCFIYECAmhPESx7/H1DTwtLlRWZAU9YUGBiWY9EZ9h6pQjpI/KkOQGroDS3ZL7TCyQUBcfzm4ch932eLggx9rAd63Fq1J4l2X/vDoqfja/SKJANrEJBqXKrk6C7YLtH/2uCpsLccg9msASp8eObX27hkL8lahztJ1DbfidYjLvqfKn/hZmS8LEybtjbUXAi6C+kgbAsZnUWSYXcZE/8L9Aneia0b5lrV1/GnRf7sbD/rC73dtJL37H1s4=" ></script><script src='https://stats.wp.com/e-202226.js' defer></script><script>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'197113340',post:'211068',tz:'-4',srv:'bigthink.com',hp:'vip'} ]);_stq.push([ 'clickTrackerInit', '197113340', '211068' ]);</script><script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}</span><div class="nf-form-wrap ninja-forms-form-wrap"><div class="nf-response-msg"></div><div class="nf-debug-msg"></div><div class="nf-before-form"></div><div class="nf-form-layout"></div><div class="nf-after-form"></div></div></script><script id="tmpl-nf-empty" type="text/template"></script><script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>{{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}<div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div><div class="nf-form-hp"></div></script><script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form><div><div class="nf-before-form-content"></div><div class="nf-form-content {{{ data.element_class }}}"></div><div class="nf-after-form-content"></div></div></form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">{{{ nfi18n.formHoneypot }}}<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/></label></script><script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}"><div class="nf-before-field"></div><div class="nf-field"></div><div class="nf-after-field"></div></div></script><script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#

#><div class="nf-input-limit"></div><#

#><div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div><#

#>{{{ data.afterField }}}</script><script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}"><#

#><#

#>{{{ data.renderLabel() }}}<#

#><div class="nf-field-element">{{{ data.renderElement() }}}</div><#

#>{{{ data.renderDescText() }}}</div></script><script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}"><div class="nf-field-label"></div><div class="nf-field-element">{{{ data.renderElement() }}}</div><div class="nf-error-wrap"></div></div></script><script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}<div class="nf-error-wrap"></div></script><script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
id="nf-label-field-{{{ data.id }}}"
class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script><script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-email" type="text/template"><input
type="email"
value="{{{ data.value }}}"
class="{{{ data.renderClasses() }}} nf-element"
id="nf-field-{{{ data.id }}}"
<# if( ! data.disable_browser_autocompletes ){ #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
autocomplete="email"
<# } else { #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
{{{ data.maybeDisableAutocomplete() }}}<# } #>{{{ data.renderPlaceholder() }}}{{{ data.maybeDisabled() }}}aria-invalid="false"
aria-describedby="nf-error-{{{ data.id }}}"
aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">{{{ data.label }}}</button></script><script id="tmpl-nf-field-hidden" type="text/template"><input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}></script></body></html>