<!doctype html><html lang="en-US"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({'authors':'Joanne Willard','tags':'learning,Learning and Development','section':'Big Think+','publishDate':'08/18/2022','type':'article'});</script> <link rel="dns-prefetch" href="https://use.typekit.net"> <link rel="preconnect" href="https://use.typekit.net" crossorigin /> <link rel="preload" href="https://use.typekit.net/oms5dcs.css" as="style" crossorigin /> <link rel="stylesheet" href="https://use.typekit.net/oms5dcs.css" media="print" onload="this.media='all'" crossorigin /> <noscript> <link rel="stylesheet" href="https://use.typekit.net/oms5dcs.css" /> </noscript> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <script>(function(w, d, s, l, i) {w[l] = w[l] || [];w[l].push({'gtm.start': new Date().getTime(),event: 'gtm.js'
});var f = d.getElementsByTagName(s)[0],j = d.createElement(s),dl = l != 'dataLayer' ? '&l=' + l : '';j.async = true;j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=avan2_2yHip-38aoyEUe7w&gtm_preview=env-1&gtm_cookies_win=x';
f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-MZ6VMC5');</script>  <title>Transformative learning 101</title><meta name="description" content="Transformative learning is a process of exploration that expands consciousness and transforms an individual’s belief systems. " /><link rel="canonical" href="https://bigthink.com/plus/transformative-learning/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Transformative learning 101" /><meta property="og:description" content="Transformative learning is a process of exploration that expands consciousness and transforms an individual’s belief systems. " /><meta property="og:url" content="https://bigthink.com/plus/transformative-learning/" /><meta property="og:site_name" content="Big Think" /><meta property="article:publisher" content="https://www.facebook.com/BigThinkdotcom/" /><meta property="article:modified_time" content="2022-08-16T23:05:31+00:00" /><meta property="og:image" content="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?resize=1200,630" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@bigthink" /><meta name="twitter:label1" content="Est. reading time" /><meta name="twitter:data1" content="8 minutes" /><link rel='dns-prefetch' href='//cdn.parsely.com' /><link rel='dns-prefetch' href='//s.w.org' /><style id='wp-parsely-recommendations-style-inline-css'>.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}</style><link rel='stylesheet' id='all-css-2' href='https://bigthink.com/wp-content/themes/bigthink/build/css/bigthink.css?m=1660596595g' type='text/css' media='all' /><link rel='stylesheet' id='nf-display-css' href='https://bigthink.com/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=6.0.1' media='all' /><link rel='stylesheet' id='all-css-4' href='https://bigthink.com/wp-content/mu-plugins/jetpack-11.2/css/jetpack.css?m=1660659853g' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://bigthink.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bigthink.com/wp-json/wp/v2/ftm_article/250401" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bigthink.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bigthink.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://bigthink.com/?p=250401' /><link rel="alternate" type="application/json+oembed" href="https://bigthink.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbigthink.com%2Fplus%2Ftransformative-learning%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bigthink.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbigthink.com%2Fplus%2Ftransformative-learning%2F&#038;format=xml" /><meta property="fb:pages" content="46126453526" /><meta property="ia:markup_url" content="https://bigthink.com/plus/transformative-learning/?ia_markup=1" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsMediaOrganization","name": "Big Think","id": "https://www.bigthink.com/#publisher","url": "https://www.bigthink.com/","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
},"masthead": "https://www.bigthink.com/about","sameAs": [
"https://plus.google.com/+bigthink","https://www.pinterest.com/bigthink/","https://www.instagram.com/bigthinkers/","https://www.facebook.com/BigThinkdotcom/","https://www.linkedin.com/company/big-think/","https://twitter.com/bigthink","https://www.youtube.com/user/bigthink"
],"potentialAction": {"@type": "SearchAction","target": "https://bigthink.com/?s={search_term_string}","query-input": "required name=search_term_string"
}}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Article","headline": "Transformative learning 101","mainEntityOfPage": {"@type": "WebPage","@id": "https://bigthink.com/plus/transformative-learning/"
},"url": "https://bigthink.com/plus/transformative-learning/","isBasedOn": "https://bigthink.com/plus/transformative-learning/","datePublished": "2022-08-18T11:59:00-04:00","dateModified": "2022-08-16T19:05:31-04:00","wordcount": 1731,"sourceOrganization": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"copyrightHolder": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"publisher": {"@id": "https://www.bigthink.com/#publisher","name": "Big Think","logo": {"@type": "ImageObject","url": "https://www.bigthink.com/wp-content/themes/bigthink/build/assets/img/bt-logo-black.svg"
}},"copyrightYear": "2022","description": "Understanding Mezirow\u2019s theory of transformative learning can help you become a catalyst of change.","alternativeHeadline": "%%title%%","author": {"@type": "Person","name": "Joanne Willard","url": "https://bigthink.com/people/joanne-willard/"
},"articleSection": "Big Think+","keywords": [
"learning","Learning and Development"
],"image": "https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?w=640","thumbnailUrl": "https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?w=640"
}</script><style>img#wpstats{display:none}</style><meta property="fb:app_id" content="234944721980350" /><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style><script>document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);</script><link rel="icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" /><link rel="icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" /><link rel="apple-touch-icon" href="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=180" /><meta name="msapplication-TileImage" content="https://bigthink.com/wp-content/uploads/2021/09/cropped-android-chrome-512x512-1.png?w=270" /> <link href="/feed/all" rel="alternate" title="RSS Feed for Big Think" type="application/rss+xml"> <link href="/feed/plus" rel="alternate" title="RSS Feed for Big Think+" type="application/rss+xml"> <style>:root{--header-bg:white}</style></head><body class="flex flex-col min-h-screen relative ftm_article-template-default single single-ftm_article postid-250401 text-black-90" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ6VMC5&#038;gtm_auth=avan2_2yHip-38aoyEUe7w&#038;gtm_preview=env-1&#038;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div id="fb-root"></div> <a style="top: -50px;" class="skip-btn" href="#primary">Skip to content</a> <div id="page"> <header id="page-header" class="absolute print:hidden" :class="nav_open && 'h-full'" x-data="{nav_open: false, search_open: false}"> <div class="bt-header__menu fixed container mx-auto h-auto container-padding max-w-screen-2xl overflow-x-hidden overflow-y-scroll hidden w-full inset-x-0 z-50 bg-black text-white-90 bottom-0 top-20 lg:bottom-auto px-5 pt-3 md:pt-16 pb-10 sm:pb-12 lg:pb-16 md:px-7.5 lg:px-10" :class="{'bigthink-grid': nav_open, 'hidden': !nav_open}" x-show="nav_open" x-cloak> <div class="grid grid-cols-4 gap-x-7 col-span-full lg:col-span-8 md:grid-cols-8"> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Video </div> <ul class="font-utility-subtitle-small"> <li><a href="/series/the-big-think-interview/">The Big Think Interview</a></li><li><a href="/series/your-brain-on-money/">Your Brain on Money</a></li><li><a href="/playlists">Playlists</a></li><li><a href="https://bigthink.com/video-library/">Explore the Library</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Big Questions </div> <ul class="font-utility-subtitle-small"> <li><a href="/questions/will-true-ai-turn-against-us/">Will true AI turn against us?</a></li><li><a href="/questions/do-we-have-free-will/">Do we have free will?</a></li><li><a href="/questions/why-are-there-conspiracy-theories/">Why are there conspiracy theories?</a></li><li><a href="/questions/is-religion-helping-or-hurting-us/">Is religion helping or hurting us?</a></li><li><a href="/questions/are-we-alone-in-the-universe/">Are we alone in the universe?</a></li><li><a href="/questions/should-we-trust-science/">Should we trust science?</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Big Thinkers </div> <ul class="font-utility-subtitle-small"> <li><a href="/people/michiokaku/">Michio Kaku</a></li><li><a href="https://bigthink.com/people/neildegrassetyson/">Neil deGrasse Tyson</a></li><li><a href="/people/michelle-thaller/">Michelle Thaller</a></li><li><a href="/people/zenahitz/">Zena Hitz</a></li><li><a href="/people/stevenpinker/">Steven Pinker</a></li><li><a href="/people/paulbloom/">Paul Bloom</a></li><li><a href="/people/RayKurzweil/">Ray Kurzweil</a></li><li><a href="/people/CornelWest/">Cornel West</a></li><li><a href="/people/HelenFisher/">Helen Fisher</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Sections </div> <ul class="font-utility-subtitle-small"> <li><a href="/neuropsych/">Neuropsych</a></li><li><a href="/thinking/">Thinking</a></li><li><a href="/leadership/">Leadership</a></li><li><a href="/smart-skills/">Smart Skills</a></li><li><a href="/high-culture/">High Culture</a></li><li><a href="/the-past/">The Past</a></li><li><a href="/the-present/">The Present</a></li><li><a href="/the-future/">The Future</a></li><li><a href="/life/">Life</a></li><li><a href="/health/">Health</a></li><li><a href="/hard-science/">Hard Science</a></li> </ul> </div> <div class="mb-8 col-span-full md:col-span-2"> <div class="mb-4 font-headline-small"> Columns </div> <ul class="font-utility-subtitle-small"> <li><a href="https://bigthink.com/starts-with-a-bang/">Starts With A Bang</a></li><li><a href="https://bigthink.com/the-well/">The Well</a></li><li><a href="https://bigthink.com/13-8/">13.8</a></li><li><a href="https://bigthink.com/strange-maps/">Strange Maps</a></li><li><a href="https://bigthink.com/the-learning-curve/">The Learning Curve</a></li> </ul> </div> </div> <div class="flex flex-col col-span-full lg:col-span-2 sm:flex-row lg:flex-col bigthink-gutters"> <div class="flex flex-col w-full gap-4 sm:w-1/2 lg:w-full"> <div class="w-1/2"><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="138" height="28" viewBox="0 0 138 28" fill="none"> <path d="M117.155 6.80376L112.825 13.9996L117.155 21.1962H113.807L110.493 15.4921H108.198V21.1962H105.093V6.80376H108.195V12.5619L110.458 12.5555L113.807 6.80163L117.155 6.80376ZM58.0057 21.1962H61.1107V9.67786H65.9429V6.80376H53.1756V9.67786H58.0071L58.0057 21.1962ZM70.9164 15.4367H77.3V21.1962H80.4051V6.80376H77.3029V12.5626H70.9193V6.80376H67.8142V21.1962H70.9164V15.4367ZM86.2443 6.80376H83.1421V21.1962H86.1984L86.2443 6.80376ZM92.0857 21.1962V11.0282H92.4902L98.3717 21.1962H102.442V6.80376H99.3408V16.9711H98.9298L93.0482 6.80376H88.9835V21.1962H92.0857ZM53.1742 27.9993H117.154V25.1252H53.1742V27.9993ZM32.5257 21.3816C35.4772 21.3816 36.7073 19.8189 37.218 18.7768H37.6197V21.1977H40.077V12.5626H32.5063V15.4367H36.8816C36.8457 15.9936 36.6227 16.5782 36.4018 16.8965C35.8853 17.6388 34.6351 18.5054 32.8104 18.5054C30.1429 18.5054 28.334 16.5875 28.334 14.0458C28.334 11.5042 30.2125 9.49387 32.8685 9.49387C34.326 9.49387 35.6537 10.2895 36.1909 10.8237L36.3042 10.9359L38.2968 8.80838L38.1935 8.70538C36.8873 7.39904 34.9048 6.61907 32.8908 6.61907C28.4437 6.61907 25.0862 9.61676 25.0862 14.0067C25.0862 18.4862 28.4932 21.3816 32.5257 21.3816ZM13.2787 21.1977H7.05427V6.80376H13.5857C16.5343 6.80376 18.3662 8.22447 18.3662 10.5047C18.3662 13.1494 16.0215 13.6004 14.6364 13.6004V14.1261C15.5467 14.1261 18.76 14.6617 18.76 17.3504C18.7607 19.9609 16.8141 21.1962 13.2787 21.1962V21.1977ZM10.1564 12.5313H13.3683C14.4894 12.5313 15.2719 11.941 15.2719 11.0957C15.2719 10.1048 14.5547 9.62245 13.0678 9.62245H10.1564V12.5313ZM13.2693 18.2468C14.8566 18.2468 15.6277 17.7652 15.6277 16.7743C15.6277 15.9837 14.7247 15.4956 13.2715 15.4956H10.1851V18.2504L13.2693 18.2468ZM20.4807 21.209H23.4932V21.1962H23.5391V6.80376H20.4312V21.1962H20.4771L20.4807 21.209ZM47.1198 0H47.1241V28H0V0H47.1198ZM44.2228 2.87409H2.90204V25.1259H44.2228V2.87409ZM137.714 13.2318H131.224V6.80376H129.672V13.2318H123.182V14.7682H129.672V21.1962H131.224V14.7682H137.714V13.2318Z" fill="currentColor"></path></svg></div> <div class="font-utility-subtitle-small"> <span class="font-bold">Get Big Think for Your Business.</span> Enable transformation and drive culture at your company with lessons from the biggest thinkers in the world. </div> <a class="block uppercase font-utility-button" href="https://bigthink.com/plus/"> Learn More &rarr; </a> </div> <div class="flex flex-col w-full gap-4 sm:w-1/2 lg:w-full"> <div class="font-headline-small">Follow Us</div> <div class="flex flex-row flex-nowrap gap-x-4"> <a class="pt-[3px]" href="https://www.youtube.com/user/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14"> <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M18.3445 3.03547C18.3445 3.03547 18.1595 1.73634 17.6217 1.16998C16.9385 0.427594 16.1665 0.417984 15.825 0.368824C13.305 0.183594 9.52515 0.183594 9.52515 0.183594H9.50525C9.50525 0.183594 5.73578 0.183594 3.21515 0.368824C2.85425 0.417984 2.09229 0.427604 1.40869 1.16998C0.87115 1.73634 0.68628 3.03547 0.68628 3.03547C0.68628 3.03547 0.5 4.55901 0.5 6.06298V6.25855V7.49891C0.5 9.02245 0.68628 10.5268 0.68628 10.5268C0.68628 10.5268 0.87116 11.8259 1.40869 12.4019C2.09228 13.1539 2.99145 13.1247 3.40143 13.2027C4.83704 13.3495 9.52515 13.3983 9.52515 13.3983C9.52515 13.3983 13.3051 13.3787 15.825 13.2027C16.1665 13.1539 16.9385 13.1539 17.6217 12.4019C18.1595 11.8259 18.3445 10.5268 18.3445 10.5268C18.3445 10.5268 18.5201 9.02245 18.5201 7.49891V6.33656V6.06299C18.5201 4.55902 18.3445 3.03548 18.3445 3.03548V3.03547ZM12.5234 6.59092L7.64966 9.21766V5.17422V3.94384L9.85718 5.14536L12.5234 6.59092Z"></path></svg> <div class="sr-only">View our Youtube channel</div> </a> <a class="mt-[-2px]" href="https://www.facebook.com/BigThinkdotcom/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only">View our Facebook page</div> </a> <a href="https://www.instagram.com/bigthinkers/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6815 20.1016H4.51386C2.07453 20.1016 0.0976562 18.1247 0.0976562 15.6854V4.51777C0.0976562 2.07844 2.07453 0.101562 4.51386 0.101562H15.6832C18.1225 0.101562 20.0994 2.07844 20.0994 4.51777V15.6871C20.0977 18.1247 18.1208 20.1016 15.6815 20.1016Z" fill="none"></path> <path d="M12.9928 16.9599H7.20341C5.01649 16.9599 3.2373 15.1807 3.2373 12.9938V7.20439C3.2373 5.01747 5.01649 3.23828 7.20341 3.23828H12.9928C15.1798 3.23828 16.959 5.01747 16.959 7.20439V12.9938C16.9572 15.1825 15.1798 16.9599 12.9928 16.9599ZM7.20165 4.62033C5.77547 4.62033 4.61582 5.77998 4.61582 7.20616V12.9956C4.61582 14.4218 5.77547 15.5814 7.20165 15.5814H12.9911C14.4173 15.5814 15.5769 14.4218 15.5769 12.9956V7.20616C15.5769 5.77998 14.4173 4.62033 12.9911 4.62033H7.20165Z" fill="currentColor"></path> <path d="M10.0977 13.5745C8.18258 13.5745 6.62402 12.0159 6.62402 10.1026C6.62402 8.18746 8.18258 6.62891 10.0977 6.62891C12.0128 6.62891 13.5696 8.18746 13.5696 10.1026C13.5696 12.0159 12.011 13.5745 10.0977 13.5745ZM10.0977 7.78326C8.81801 7.78326 7.77838 8.82289 7.77838 10.1026C7.77838 11.3822 8.81801 12.4219 10.0977 12.4219C11.3774 12.4219 12.417 11.3822 12.417 10.1026C12.4152 8.82289 11.3756 7.78326 10.0977 7.78326Z" fill="currentColor"></path> <path d="M14.4475 6.4547C14.4475 6.90126 14.0856 7.26487 13.6373 7.26487C13.1908 7.26487 12.8271 6.90303 12.8271 6.4547C12.8271 6.00637 13.189 5.64453 13.6373 5.64453C14.0856 5.6463 14.4475 6.00814 14.4475 6.4547Z" fill="currentColor"></path></svg> <div class="sr-only">View our Instagram feed</div> </a> <a href="https://twitter.com/bigthink"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only">View our Twitter feed</div> </a> <a href="https://www.linkedin.com/company/thebigthink/"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only">View our LinkedIn account</div> </a> </div> </div> </div> </div> <div class="bt-header__hdr left-0 w-full fixed top-0 z-[200]"> <div class="container mx-auto container-padding max-w-screen-2xl relative bg-white" :class="nav_open ? 'dark !bg-black' : 'header--featured-section'" :class="nav_open && 'dark bg-black container-padding container-cover'">  <form role="search" style="background-color: var(--header-bg);" method="get" class="z-[201] dark:z-[201] dark:!bg-black self-center absolute hidden sm:left-[100px] sm:w-[130px] md:left-[110px] lg:left-[120px] xl:left-[140px] left-0 w-full md:w-[180px] top-[62px] sm:top-[25px] px-5 py-5 sm:p-0 sm:inline-block" action="/" :class="{'hidden': !search_open}" x-show="search_open" x-cloak @click.outside="if (search_open) search_open = !search_open"> <label class="sr-only" id="search__label" for="search__input">Search for:</label> <input type="search" placeholder="SEARCH" aria-labelledby="search__label" value="" tabindex="0" name="s" x-ref="search__input" id="search__input" class="w-full border-0 font-utility-subnav-cta dark:bg-black dark:text-white-90" /> </form> <div class="relative flex items-center h-20 z-[99] container-cover container-padding "> <nav class="relative flex flex-row items-center w-1/2 sm:w-1/3"> <button class="w-[22px]" aria-controls="primary-menu" :aria-expanded="nav_open" @click="nav_open = ! nav_open"> <span class="text-black-90 dark:text-white-60 w-[22px]" x-show="! nav_open"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18" stroke="currentColor"> <path d="M0.613281 1H21.7898" stroke-width="2" stroke-miterlimit="10"></path> <path d="M0.613281 9H16.6133" stroke-width="2" stroke-miterlimit="10"></path> <path d="M0.613281 17H21.7898" stroke-width="2" stroke-miterlimit="10"></path></svg> </span> <span class="hidden text-black-90 dark:text-white-90 w-[22px]" :class="{'hidden': !nav_open}" x-show="nav_open" x-cloak> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none"> <line x1="1.08832" y1="15.329" x2="14.9027" y2="1.51471" stroke-width="1.5" stroke="currentColor"></line> <line x1="1.20123" y1="1.51654" x2="15.0156" y2="15.3309" stroke-width="1.5" stroke="currentColor"></line></svg> </span> <span class="sr-only">Open the Main Navigation</span> </button> <button class="ml-5 w-[18px]" @click="nav_open = false; search_open = ! search_open; $nextTick(() => setTimeout(()=> $refs.search__input.focus(), 100));"> <span class="text-black-90 dark:text-white-60"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" data-name="Layer 1" width="20.45" height="20.8" viewBox="0 0 20.45 20.8"> <circle cx="7.64" cy="7.64" r="6.89" fill="none" stroke="currentColor" stroke-width="1.5"></circle> <line x1="12.22" y1="12.58" x2="19.92" y2="20.27" fill="none" stroke="currentColor" stroke-width="1.5"></line></svg> </span> <span class="sr-only">Search</span> </button> </nav> <div class="justify-center hidden w-1/3 sm:flex"> <a class="" href="/plus/"> <span class="self-center stroke-0 path-fill-current text-black-90 dark:text-white-90"> <span class="w-[164px] h-[35px]"><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="138" height="28" viewBox="0 0 138 28" fill="none"> <path d="M117.155 6.80376L112.825 13.9996L117.155 21.1962H113.807L110.493 15.4921H108.198V21.1962H105.093V6.80376H108.195V12.5619L110.458 12.5555L113.807 6.80163L117.155 6.80376ZM58.0057 21.1962H61.1107V9.67786H65.9429V6.80376H53.1756V9.67786H58.0071L58.0057 21.1962ZM70.9164 15.4367H77.3V21.1962H80.4051V6.80376H77.3029V12.5626H70.9193V6.80376H67.8142V21.1962H70.9164V15.4367ZM86.2443 6.80376H83.1421V21.1962H86.1984L86.2443 6.80376ZM92.0857 21.1962V11.0282H92.4902L98.3717 21.1962H102.442V6.80376H99.3408V16.9711H98.9298L93.0482 6.80376H88.9835V21.1962H92.0857ZM53.1742 27.9993H117.154V25.1252H53.1742V27.9993ZM32.5257 21.3816C35.4772 21.3816 36.7073 19.8189 37.218 18.7768H37.6197V21.1977H40.077V12.5626H32.5063V15.4367H36.8816C36.8457 15.9936 36.6227 16.5782 36.4018 16.8965C35.8853 17.6388 34.6351 18.5054 32.8104 18.5054C30.1429 18.5054 28.334 16.5875 28.334 14.0458C28.334 11.5042 30.2125 9.49387 32.8685 9.49387C34.326 9.49387 35.6537 10.2895 36.1909 10.8237L36.3042 10.9359L38.2968 8.80838L38.1935 8.70538C36.8873 7.39904 34.9048 6.61907 32.8908 6.61907C28.4437 6.61907 25.0862 9.61676 25.0862 14.0067C25.0862 18.4862 28.4932 21.3816 32.5257 21.3816ZM13.2787 21.1977H7.05427V6.80376H13.5857C16.5343 6.80376 18.3662 8.22447 18.3662 10.5047C18.3662 13.1494 16.0215 13.6004 14.6364 13.6004V14.1261C15.5467 14.1261 18.76 14.6617 18.76 17.3504C18.7607 19.9609 16.8141 21.1962 13.2787 21.1962V21.1977ZM10.1564 12.5313H13.3683C14.4894 12.5313 15.2719 11.941 15.2719 11.0957C15.2719 10.1048 14.5547 9.62245 13.0678 9.62245H10.1564V12.5313ZM13.2693 18.2468C14.8566 18.2468 15.6277 17.7652 15.6277 16.7743C15.6277 15.9837 14.7247 15.4956 13.2715 15.4956H10.1851V18.2504L13.2693 18.2468ZM20.4807 21.209H23.4932V21.1962H23.5391V6.80376H20.4312V21.1962H20.4771L20.4807 21.209ZM47.1198 0H47.1241V28H0V0H47.1198ZM44.2228 2.87409H2.90204V25.1259H44.2228V2.87409ZM137.714 13.2318H131.224V6.80376H129.672V13.2318H123.182V14.7682H129.672V21.1962H131.224V14.7682H137.714V13.2318Z" fill="currentColor"></path></svg></span> </span> <span class="sr-only">Return to homepage</span> </a> </div> <div class="relative w-1/2 sm:hidden"> <a class="relative inline-block -left-8" href="/plus/"> <span class="block stroke-0 text-black-90 dark:text-white-90"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="76" height="32" viewBox="0 0 76 32"> <g clip-path="url(#clip0_2015_639)"> <path d="M76 16.7503H68.7101V24.0402H66.968V16.7503H59.678V15.0082H66.968V7.71537H68.7101V15.0053H76V16.7503ZM16.1561 24.0366H9.16543V7.71537H16.5008C19.8126 7.71537 21.8706 9.32334 21.8706 11.912C21.8706 14.9109 19.2372 15.4221 17.6826 15.4221V16.0184C18.7044 16.0184 22.314 16.6255 22.314 19.6749C22.314 22.6349 20.127 24.0366 16.1561 24.0366ZM12.6496 14.2049H16.2549C17.5139 14.2049 18.3929 13.5351 18.3929 12.5761C18.3929 11.4526 17.5831 10.9061 15.9175 10.9061H12.6496V14.2049ZM16.1417 20.6945C17.9242 20.6945 18.7909 20.1479 18.7909 19.0245C18.7909 18.1275 17.7771 17.5709 16.1446 17.5709H12.6835V20.6945H16.1417ZM31.7469 0H31.7527V31.7527H0V0H31.7469ZM28.4935 3.2592H3.2592V28.4964H28.4964L28.4935 3.2592ZM43.9891 24.0373H47.4726V10.9753H52.9V7.71537H38.5624V10.9753H43.9891V24.0373ZM38.5523 31.7369H52.9094V28.4921H38.5523V31.7369Z" fill="currentColor"></path> </g> <defs> <clipPath id="clip0_2015_639"> <rect width="76" height="31.7527" fill="white"></rect> </clipPath> </defs></svg> </span> </a> </div> <nav class="absolute right-5 md:right-10 xl:right-[60px] top-5 sm:top-5 md:top-5 lg:top-5 sm:flex md:space-x-5 lg:space-x-8"> <a class="text-white-90 whitespace-nowrap font-utility font-bold leading-[1.2] tracking-normal text-ssx sm:text-xs border border-black bg-black dark:bg-white dark:text-black dark:border dark:hover:bg-white dark:hover:underline dark:hover:text-black dark:border-white-90 dark:hover:border-white px-2 py-2 sm:px-3 sm:py-3 uppercase " href="/plus/request-a-demo/"> Request a Demo </a> </nav> </div> </div> </div> </header> <div class="container mx-auto container-padding max-w-screen-2xl pt-[80px] "> <main class="mb-20" id="primary"> <style> .subnav{display:flex; flex-wrap:nowrap; overflow-x:auto; -webkit-overflow-scrolling:touch; -ms-overflow-style:-ms-autohiding-scrollbar; scrollbar-width:none}.subnav::-webkit-scrollbar{display:none}</style> <div class="container-cover container-padding "> <div class="sm:pt-4 pb-8 lg:pb-16"> <div class="flex w-full border-t border-b border-black-10 dark:border-white-30"> <div class="hidden md:inline-block py-4 text-xs border-r lg:border-r-0 dark:border-white-30 border-black-10 lg:flex-grow-0 lg:flex-shrink-0 md:py-6"> <a class="pr-4 font-utility-subnav-cta border-black-90 dark:border-white-90 whitespace-nowrap return-btplus" href="/"> Return to Big Think </a> </div> <div class="w-full md:px-4 flex-grow-1 subnav lg:pr-[160px]"> <ul class="flex w-full py-4 lg:justify-center md:py-6 flex-nowrap font-utility-subnav-cta gap-x-4 md:gap-x-6 lg:gap-x-8"> <li class="flex-grow-0 flex-shrink-0 inline-block"> <a class="py-3 md:py-4 border-black-90 dark:border-white-90" href="/plus/"> About Big Think+ </a> </li> <li class="flex-grow-0 flex-shrink-0 inline-block"> <a class="py-3 md:py-4 border-black-90 dark:border-white-90" href="/plus/frequently-asked-questions/"> FAQ </a> </li> <li class="flex-grow-0 flex-shrink-0 inline-block"> <a class="py-3 md:py-4 border-black-90 dark:border-white-90" href="/plus/solutions/"> Solutions </a> </li> <li class="flex-grow-0 flex-shrink-0 inline-block"> <a class="py-3 md:py-4 border-black-90 dark:border-white-90" href="/plus/blog/"> Big Think+ Blog </a> </li> <li class="flex-grow-0 flex-shrink-0 inline-block"> <a class="py-3 md:py-4 border-black-90 dark:border-white-90" href="/plus/login"> Log In </a> </li> <li class="md:hidden whitespace-nowrap"> <a class="py-3 md:py-4 whitespace-nowrap border-black-90 dark:border-white-90" href="/"> Return to Big Think </a> </li> </ul> </div> </div> </div> </div> <article id="post-250401" class="grid clear-both grid-cols-4 md:grid-cols-8 lg:grid-cols-10"> <header class="mb-8 col-span-full"> <span class="absolute uppercase font-emphasis-eyebrow"><a href="https://bigthink.com/plus/">Big Think+</a> &mdash; <time class="entry-date published" datetime="2022-08-18T11:59:00-04:00">August 18, 2022</time></span> <h1 class="pt-4 font-headline-medium sm:font-headline-large lg:font-headline-xlarge">Transformative learning 101</h1> <div class="mt-4 font-utility-subtitle-medium sm:w-4/5 md:w-2/3"> Understanding Mezirow’s theory of transformative learning can help you become a catalyst of change. </div> </header> <figure class="mb-4 col-span-full"> <div class="overflow-hidden aspect-w-16 aspect-h-9"> <picture > <source media="(max-width: 374px)" width="375" height="210" srcset="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?lb=375,210"><source media="(max-width: 639px)" width="640" height="360" srcset="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?lb=640,360"><source media="(max-width: 767px)" width="768" height="432" srcset="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?lb=768,432"><source media="(max-width: 1023px)" width="1024" height="576" srcset="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?lb=1024,576"><source media="(max-width: 1279px)" width="1280" height="720" srcset="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?lb=1280,720"><source media="(min-width: 1280px)" width="1536" height="864" srcset="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg?lb=1536,864"><img class="" src="https://bigthink.com/wp-content/uploads/2022/08/Transformative-Learning.jpg" height="1406" width="2500" alt="Transformative Learning"> </picture> </div> <figcaption> <div class="mt-2 mb-4 text-right md:w-1/2 md:float-left md:text-left lg:w-1/3 font-utility-caption text-black-30">Credit: Elena Poritskaya; Eric Isselée / Adobe Stock</div> </figcaption> </figure> <div class="clear-both col-span-full lg:col-span-9 xl:col-span-7" x-data='remixd' x-intersect.once.margin.250px='loadRemixd()'></div> <div class="mb-12 col-span-full md:col-span-2 xl:col-start-1 mt-9 md:mt-14 lg:mt-20"> <div class="font-byline"><a href="https://bigthink.com/people/joanne-willard/">Joanne Willard</a></div> <div class="flex flex-row mt-2 flex-nowrap gap-x-2" x-data="{permalink: 'https://bigthink.com/plus/transformative-learning/'}"> <button class="path-fill-current" @click="$clipboard(permalink); $dispatch('notify', { message: 'Link Copied!' });"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="13.154" height="13.154" viewBox="0 0 13.154 13.154"> <g id="Group_11619" data-name="Group 11619" transform="translate(0)"> <g id="Group_10890" data-name="Group 10890" transform="translate(4.423 0)"> <g id="Group_10889" data-name="Group 10889" transform="translate(0 0)"> <path id="Path_10150" data-name="Path 10150" d="M179.987.9a3.083,3.083,0,0,0-4.36,0L173.051,3.48a3.112,3.112,0,0,0,0,4.36,2.934,2.934,0,0,0,.62.47l.47-.47a1.059,1.059,0,0,0,.194-.929,1.486,1.486,0,0,1-.194-.161,1.558,1.558,0,0,1,0-2.18l2.577-2.577a1.542,1.542,0,1,1,2.18,2.18l-1.7,1.7a4.437,4.437,0,0,1,.193,1.983c.007-.007.016-.012.024-.019l2.577-2.577A3.083,3.083,0,0,0,179.987.9Z" transform="translate(-172.159 0)"></path> </g> </g> <g id="Group_10892" data-name="Group 10892" transform="translate(0 4.644)"> <g id="Group_10891" data-name="Group 10891"> <path id="Path_10151" data-name="Path 10151" d="M8.04,181.246a2.934,2.934,0,0,0-.62-.47l-.47.47a1.059,1.059,0,0,0-.194.929,1.491,1.491,0,0,1,.194.161,1.558,1.558,0,0,1,0,2.18l-2.776,2.776a1.541,1.541,0,0,1-2.18-2.18l1.9-1.9a4.437,4.437,0,0,1-.193-1.983c-.007.007-.016.012-.024.019L.9,184.023a3.083,3.083,0,1,0,4.36,4.36l2.776-2.776A3.11,3.11,0,0,0,8.04,181.246Z" transform="translate(0 -180.776)"></path> </g> </g> </g></svg> <span class="sr-only">Copy a link to the article entitled http://Transformative%20learning%20101</span> </button> <a class="mt-[-2px]" href="https://www.facebook.com/sharer/sharer.php?u=https://bigthink.com/plus/transformative-learning/" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6836 20.1016H4.51544C2.0748 20.1016 0.0986328 18.1237 0.0986328 15.6865V4.51837C0.0986328 2.07773 2.0748 0.101562 4.5137 0.101562H15.6818C18.1207 0.101562 20.0969 2.07773 20.0969 4.51663V15.6848C20.0986 18.1237 18.1207 20.1016 15.6836 20.1016Z" fill="none"></path> <path d="M14.0926 6.64214L15.6808 6.68389V3.7927L13.3271 3.71094C11.1144 3.71094 9.32261 5.50445 9.32261 7.71546V10.2761H6.59668V13.3726H9.32261V20.103H12.7496V13.3726H15.185L15.6808 10.2761H12.7479V7.9851C12.7479 7.24403 13.3497 6.64214 14.0926 6.64214Z" fill="currentColor"></path></svg> <div class="sr-only"> Share Transformative learning 101 on Facebook </div> </a> <a href="https://twitter.com/intent/tweet?url=https://bigthink.com/plus/transformative-learning/&text=Transformative%20learning%20101" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.6826 20.1016H4.51446C2.07382 20.1016 0.0976562 18.1237 0.0976562 15.6865V4.51837C0.0976562 2.07773 2.07382 0.101562 4.51272 0.101562H15.6809C18.1197 0.101562 20.0959 2.07773 20.0959 4.51663V15.6848C20.0977 18.1237 18.1197 20.1016 15.6826 20.1016Z" fill="none"></path> <path d="M9.93527 8.30262C6.6144 8.21912 4.36686 5.5071 4.36686 5.5071C4.36686 5.5071 3.22221 7.68159 5.17577 9.08543C5.17577 9.08543 4.63476 9.1324 4.03286 8.78622C4.03286 8.78622 3.79976 10.8041 6.09949 11.4443C6.09949 11.4443 5.9464 11.613 4.97571 11.533C4.97571 11.533 5.45062 13.3161 7.43723 13.3718C7.43723 13.3718 6.21604 14.6886 3.55273 14.546C3.55273 14.546 7.77645 17.4059 12.2576 14.292C13.778 13.2343 15.5872 10.331 15.3367 7.67115C15.3367 7.67115 16.156 7.14579 16.6448 6.28992C16.6448 6.28992 16.2934 6.4343 15.9264 6.53868C15.6237 6.62566 15.3123 6.67437 15.1836 6.67785C15.1836 6.67785 16.1873 5.98375 16.2969 5.20616C16.2969 5.20616 15.201 5.80109 14.6287 5.84458L14.6095 5.84632C14.1138 5.32097 13.411 4.99219 12.6299 4.99219C11.1269 4.99219 9.90918 6.2099 9.90918 7.7129C9.90918 7.91469 9.93179 8.11126 9.97354 8.30088L9.93527 8.30262Z" fill="currentColor"></path></svg> <div class="sr-only"> Share Transformative learning 101 on Twitter </div> </a> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://bigthink.com/plus/transformative-learning/" rel="noopener" target="_blank"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only"> Share Transformative learning 101 on LinkedIn </div> </a></div> </div> <div class="col-span-full md:col-span-6 xl:col-span-5 md:mt-14 lg:mt-20"> <div x-data="prose" class="mb-8 prose with-dropcap section-plus"> <?xml encoding="utf-8" ?><p class="">Learning and development leaders are expected to be key drivers of change within their organizations, and understanding transformative learning theory can help them create the conditions that support it.&nbsp;</p><p class="">Today&rsquo;s world of work is characterized by frequent change &mdash; change in strategic direction and objectives, the adoption of new technologies, new policies and procedures, to name a few. Any such change can be a disorienting dilemma for employees that requires critical reflection on their current assumptions and perspectives.&nbsp;</p><p class="">That is exactly what Mezirow&rsquo;s transformative learning theory is designed to address. It may not be the first theory that L&amp;D designers latch onto when deciding how to approach a particular learning need, but it can be of great value in learning initiatives related to organizational change efforts.&nbsp;</p><h2 id="h-what-is-transformative-learning">What is transformative learning?</h2><p class="">The theory of transformative learning, also known as transformational learning, grew out of research conducted by <a href="https://www.tc.columbia.edu/articles/2014/october/jack-mezirow-who-transformed-the-field-of-adult-learning-d/" target="_blank" rel="noreferrer noopener">Jack Mezirow</a> (1923-2014) on middle-aged women returning to college. His line of inquiry was inspired by his wife&rsquo;s experiences when she enrolled at Sarah Lawrence College in mid-life to complete her undergraduate degree.&nbsp;</p><p class="">His aim in conducting the large-scale study was to identify the process the adult brain goes through in acquiring new information and integrating it with existing knowledge. For most of the study&rsquo;s participants, that process involved a personal transformation that allowed them to become competent and confident in new roles and relationships.</p><p class="">What Mezirow found was that upon acquiring new information, adults evaluate their meaning structures (their perspectives and assumptions) and may alter their worldview accordingly. That phenomenon occurs in both types of learning identified by Mezirow &mdash; <em>instrumental learning</em> which is focused on learning skills and solving problems, and <em>communicative learning</em> which is focused on communicating feelings and emotional needs. It&rsquo;s also what makes transformative learning effective in bringing about organizational change.</p><h3>Meaning structures, explained</h3><p class="">The concept of meaning structures is central to Mezirow&rsquo;s theory of transformative learning. Meaning structures encompass the perspectives, assumptions, predispositions, beliefs, emotions, and judgments that determine how adults interpret information. According to Mezirow, these meaning structures &ldquo;frame our thinking, feeling, and acting.&rdquo;&nbsp;</p><p class="">The meanings people assign to information are influenced by:</p><ul><li>Societal norms, cultural expectations, and use of language (sociolinguistic codes)</li><li>Their own emotional and mental state (psychological codes)</li><li>The source of information and its reliability (epistemic codes)</li></ul><p class="">Meaning structures arise in childhood as a result of experiences and informal and formal learning, but they aren&rsquo;t cast in stone. They can be challenged and transformed through critical reflection, which is the foundational idea underlying transformative learning theory.</p><h2>The stages of transformative learning</h2><p class="">Mezirow&rsquo;s theory, first published in 1978 and often described as paradigm-changing, identifies several stages of transformative learning:</p><ul><li>A disorienting dilemma</li><li>Period of self-examination&nbsp;</li><li>Critical assessment of past assumptions&nbsp;</li><li>Transformation of perspective&nbsp;</li><li>Course of action</li><li>Acquisition of new skills or knowledge&nbsp;</li><li>Exploring and building self-efficacy</li></ul><p class="">Mezirow did not believe that all phases are experienced in every case of transformative learning, nor that they&rsquo;re experienced sequentially. However, the process is often discussed as comprehensive and linear.&nbsp;</p><h3>A disorienting dilemma</h3><p class="">Mezirow observed that a disorienting experience triggers the transformative learning process by raising questions about the applicability of one&rsquo;s current meaning structures in a foreign situation. In other words, the old ways of thinking and behaving are insufficient for navigating the new circumstances.</p><p class="">In early discussions of his theory, Mezirow categorized these triggering events as either external &mdash; such as the death of a loved one, a divorce, job loss, being diagnosed with a terminal illness &mdash; or internal &mdash; such as reading a profoundly moving book or becoming immersed in a work of art that brings about a sense of inner disequilibrium.&nbsp;</p><figure class="wp-block-pullquote"><blockquote><p>A disorienting dilemma is a jolt to long-held assumptions.</p></blockquote></figure><p class="">Initially, Mezirow referred to this triggering event as a &ldquo;life crisis,&rdquo; but he soon switched to the term &ldquo;disorienting dilemma.&rdquo; He suggested that the more traumatic the dilemma was, the greater the probability of a perspective transformation.</p><p class="">This disorienting dilemma is a jolt to lifelong assumptions about one&rsquo;s very place in the world. In the case of the women Mezirow studied, it was a matter of realizing that going back to school in mid-life required them to rethink their roles and responsibilities in their families, in society, and in their academic careers.&nbsp;</p><h3>A period of self-examination</h3><p class="">The disorienting dilemma triggers self-reflection, which often is accompanied by feelings of inadequacy, guilt, or shame over not being able to resolve the dilemma. This involves questioning and self-testing one&rsquo;s beliefs, to the point that one&rsquo;s sense of self may be threatened. It also involves looking for ways in which current perspectives and past experiences lead to an understanding of the dilemma.&nbsp;</p><h3>Critical assessment</h3><p class="">Self-examination leads to evaluating one&rsquo;s assumptions and the biases arising from them. The conclusion may be that the assumptions acquired early in life no longer are adequate, as they&rsquo;re not grounded in one&rsquo;s personal beliefs, but rather in societal norms. Transformation occurs when the individual acknowledges that there may be other perspectives that are as valid or more valid. This opens the mind to new information.</p><h3>Transformation of perspective</h3><p class="">The transformation of perspective &mdash; or, of meaning structures &mdash; involves psychological change in the way people understand themselves. It also involves convictional change in personal belief systems and behavioral change in routines and habits. This is the kind of transformation people undergo when they come face-to-face with their own shortcomings and make deliberate behavioral changes as a result. For example, a recruiter recognizes the impact of their implicit biases and consequently changes their interviewing methods to be more inclusive.</p><h3>Planning a course of action</h3><p class="">Arriving at the conclusion that new meaning structures are needed leads to planning a course of action to acquire them. Developing a strategy for making that happen is a top priority at this point, and it inevitably has a learning focus. This can be as simple as an individual creating a reading list or as complex as an L&amp;D team developing a comprehensive upskilling plan.</p><h3>Acquiring new skills or knowledge</h3><p class="">Carrying out that action plan requires the acquisition of the experiences, skills, and knowledge needed to respond effectively to the original disorienting dilemma. That learning takes place through both formal and informal learning experiences, such as returning to college, attending workshops, joining special interest groups, working with a coach, and so on.</p><h3>Exploring and building self-efficacy</h3><p class="">Carrying out the action plan also involves provisionally trying out new roles, responsibilities, and relationships that are aligned with the new worldview. Consider a person whose job is being made obsolete by artificial intelligence and desires to become more tech-savvy. This stage of transformative learning is largely experiential and can be accomplished through a variety of means, such as hands-on exploration of digital tools.</p><h2>Transformative learning in the workplace</h2><p class="">Early on, Mezirow&rsquo;s theory of transformative learning was primarily applied in institutions of higher education to explain the distinctions between the ways in which adults and children learn. It was viewed as a self-directed process of exploration that expands consciousness and transforms the individual&rsquo;s belief systems to be more autonomous.&nbsp;</p><p class="">As Mezirow and others expanded upon his theory, attention turned to strategies for creating an environment in which transformative learning is likely to occur. The objective? To facilitate a change in learners&rsquo; meaning structures that results in perspective transformation.</p><figure class="wp-block-pullquote"><blockquote><p>Implementing transformative learning in the workplace promotes a growth mindset that enables employees to reach their full potential.</p></blockquote></figure><p class="">In the workplace, self-directed transformative learning can occur organically when an employee joins an organization, is promoted to a higher level of responsibility, changes jobs, or retires. At an organizational level &mdash; the acquisition of another business, a restructuring of the organizational chart, or a drastic shift in the business model could all naturally spark transformative learning experiences as well.&nbsp;</p><p class="">But learning and development leaders can also intentionally create the conditions to support transformative learning experiences. L&amp;D professionals can provide the setting for transformative learning by:</p><ul><li>Asking thought-provoking questions and challenging long-held assumptions</li><li>Acknowledging the emotional and social impacts of change</li><li>Encouraging self-reflection and reflective discourse among learners&nbsp;</li><li>Designing collaborative experiences that expose learners to others&rsquo; perspectives&nbsp;</li><li>Providing opportunities for action planning and of course, the acquisition of new skills&nbsp;</li></ul><p class="">Practices like these help learners let go of biases that work against change, and understand the benefits of embracing it. L&amp;D staff may even undergo their own transformation in the process of learning to function as change agents.</p><h3>Examples of transformative learning&nbsp;</h3><p class="">A variety of methods have been employed to bring about transformative learning in support of organizational change. For example, mentoring can facilitate the <em>instrumental learning</em> of skills and tasks described by Mezirow, which is focused on acquiring experience through problem-solving. Job shadowing gives employees the opportunity to learn new perspectives from others.&nbsp;</p><p class="">Additionally, scenario-based learning allows employees to test the validity of their past experiences and try new ways of approaching problems. This is especially true of <a href="https://bigthink.com/plus/immersive-learning/#:~:text=Immersive%20learning%20creates%20an%20interactive,power%20to%20customize%20their%20experience.&amp;text=Immersive%20learning%20engages%20the%20senses,retention%20by%20up%20to%2075%25" target="_blank" rel="noreferrer noopener">immersive learning</a> experiences, which are actively participatory and based on realistic workplace challenges. Virtual reality holds great potential for providing such experiences.&nbsp;</p><p class="">For example, Bank of America uses VR to train staff to interact with customers in emotionally-charged situations. Learners can interact with customers in a virtual environment, with AI simulating a customer&rsquo;s responses to whatever the learner says.</p><div class="my-12 bg-black dark"> <div class="p-8 sm:p-10"> <div class="sm:grid sm:grid-cols-2 sm:gap-x-10"> <div class="sm:col-span-1"> <div class="text-black font-headline-medium mb-6 lg:text-[2.5rem] lg:leading-none lg:tracking-[-1px] dark:text-white"> Discover how a culture of learning can prepare your workforce for the future. </div> </div> <div class="sm:order-3 sm:col-span-2 flex justify-center sm:block"> <a class="px-8 inline-block py-4 max-w-xs md:w-auto !text-white sm:max-w-xs md:max-w-none text-center no-underline bg-red hover:bg-white hover:!no-underline hover:!text-black focus:bg-white focus:!no-underline focus:!text-black font-utility-subnav-cta" href="/plus/next-generation-ld/"> Get the free ebook </a> </div> <div class="sm:col-span-1 sm:pl-5 mt-6 sm:mt-0 "> <div class="max-w-[400px] mx-auto sm:max-w-none mt-8 sm:mt-0"> <img width="506" height="1" src="https://bigthink.com/wp-content/uploads/2022/06/ebook.png?w=506&amp;h=1&amp;crop=1" class="attachment-article_lg size-article_lg jetpack-lazy-image" alt data-lazy-src="https://bigthink.com/wp-content/uploads/2022/06/ebook.png?w=506&amp;h=1&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div> </div> </div> </div></div><p class="">Exercises designed to counteract <a href="https://bigthink.com/plus/implicit-bias-training/" target="_blank" rel="noreferrer noopener">implicit bias</a>, such as perspective-taking and the use of counterstereotypes, also present opportunities for transformative learning. The self-examination that is integral to Mezirow&rsquo;s theory shakes up the psyche enough to reveal these unconscious attitudes and stereotypes.</p><p class="">Similarly, <a href="https://bigthink.com/plus/change-management-training/" target="_blank" rel="noreferrer noopener">change management training</a> can set the stage for transformative learning. Employees are expected to become agile, but the psychological barriers to change are real and significant. This is where modeling by senior leaders of their perspective on change can hold great power &mdash; the idea of questioning one&rsquo;s assumptions is less daunting when it&rsquo;s clear that others have done their own transformative work and are thriving.</p><h4>Final note</h4><p class="">Implementing transformative learning in the workplace promotes a growth mindset which enables employees to reach their full potential. It can also yield significant benefits to an organization in terms of its ability to adapt to change. L&amp;D leaders who understand how to use this theory will become catalysts of transformation.</p> </div> </div> </article> <div class="mt-3 md:mt-5 article-modules"><div class="py-[30px] md:py-[50px] bg-black dark bigthink-wide-row "> <div class="bigthink-flex-row"> <div class="flex flex-col w-full"> <div class="mx-auto text-center px-[30px] sm:px-[30px] md:px-0 text-white uppercase md:w-1/2 font-emphasis-xsmall md:font-emphasis-small"> Newsletter </div> <div class="mx-auto mt-[30px] px-[30px] md:px-0 text-center text-white md:w-2/3 font-headline-small sm:font-headline-medium md:font-headline-large md:font-headline-xlarge"> Join the #1 community of L&amp;D professionals </div> <div class="mx-auto px-[30px] md:px-0 mt-[30px] text-center text-white md:w-2/3 font-body-small md:font-body-medium md:font-body-large leading-tight"> <p>Sign up to receive new research and insights every Tuesday.&nbsp;</p> </div> <div class="mx-auto mt-[30px] md:mt-[40px] px-[20px] sm:px-[30px] md:px-0 text-white md:w-2/3"> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-5-cont" class="nf-form-cont bt-form-wrapper bt-form-wrapper--centered" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form"> <div class="nf-loading-spinner"></div></div>  <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div> </div> </div></div> <div class="flex flex-col gap-4 mt-10"> <div class="bt-block block-divider pb-4 "> <div class="stroke-current text-black-90 dark:text-white-90"> <hr class="border-t-10 border-black-90 dark:border-white-90"> <div class="mt-4 uppercase font-utility-headline-xsmall-alt">Related</div> </div></div> <div class="bigthink-flex-row"> <article id="post-157195" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/plus/leadership-development-program/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/12/leadership-development-program.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/12/leadership-development-program.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2021/12/leadership-development-program.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2021/12/leadership-development-program.jpg" height="864" width="1536" alt="leadership development program"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/plus/topics/empowering-growth/"> Empowering Growth </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/plus/leadership-development-program/"> How to build a successful leadership development program </a></h1><div class="card-excerpt">Leadership training can have huge dividends, when it&#8217;s done right. Here are seven best practices for building a leadership development program that works.</div></div></article><article id="post-155424" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/plus/management-training/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/11/management-training.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/11/management-training.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2021/11/management-training.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2021/11/management-training.jpg" height="864" width="1536" alt="management training"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/plus/topics/empowering-growth/"> Empowering Growth </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/plus/management-training/"> Management training: How to equip team leaders to thrive </a></h1><div class="card-excerpt">With the right management training program, organizations can empower leaders with the skills they need to succeed — giving everyone on the team a leg up.</div></div></article><article id="post-171952" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/plus/psychological-safety-at-work/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/03/psychological-safety-at-work.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/03/psychological-safety-at-work.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2022/03/psychological-safety-at-work.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2022/03/psychological-safety-at-work.jpg" height="900" width="1600" alt="psychological safety at work"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/plus/topics/empowering-growth/"> Empowering Growth </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/plus/psychological-safety-at-work/"> 7 keys to create psychological safety at work </a></h1><div class="card-excerpt">Psychological safety plays a key role in fostering innovation and collaborative group dynamics where all team members feel comfortable being themselves.</div></div></article><article id="post-156344" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/plus/diversity-training/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/11/diversity-training.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2021/11/diversity-training.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2021/11/diversity-training.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2021/11/diversity-training.jpg" height="1801" width="3201" alt="diversity training"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/plus/topics/empowering-growth/"> Empowering Growth </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/plus/diversity-training/"> Four diversity training methods that actually work </a></h1><div class="card-excerpt">Diversity training is easy to get wrong. Here&#8217;s how to build an effective program. </div></div></article><article id="post-165530" class="card card-standard card-narrative"> <div class="card-media"> <a href="https://bigthink.com/plus/inclusion-in-the-workplace/" class="aspect-w-1 aspect-h-1 lg:aspect-w-16 lg:aspect-h-9 block block"> <figure> <picture > <source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/02/inclusion-in-the-workplace.jpg?resize=80,80', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="80" height="80" media="(max-width: 1023px)" ><source x-data="{url : 'https://bigthink.com/wp-content/uploads/2022/02/inclusion-in-the-workplace.jpg?resize=320,180', currentUrl: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7'}" x-intersect.once="currentUrl = url" :srcset="url" width="320" height="180" media="(min-width: 1024px)" ><img class="jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://bigthink.com/wp-content/uploads/2022/02/inclusion-in-the-workplace.jpg" data-lazy-srcset="https://bigthink.com/wp-content/uploads/2022/02/inclusion-in-the-workplace.jpg" height="900" width="1600" alt="inclusion in the workplace"> </picture> </figure> </a> </div> <div class="card-content"> <div class="font-emphasis-eyebrow"> <a href="https://bigthink.com/plus/topics/empowering-growth/"> Empowering Growth </a> </div><h1 class="card-headline"> <a href="https://bigthink.com/plus/inclusion-in-the-workplace/"> How to grow (and measure) inclusion in the workplace </a></h1><div class="card-excerpt">Learning and development leaders can play a key role in fostering inclusion in the workplace, improving creativity and innovation in the process.</div></div></article> </div> </div><div class="mt-12 -mb-20"> <div class="flex flex-col container-cover container-padding py-4 sm:py-8 md:py-12 layout layout-page-section overflow-hidden bg-lightgray"> <div class="relative py-12 container-cover container-padding bigthink-grid"> <div class="grid grid-cols-10 text-black-90 dark:text-white-90 col-span-full lg:col-span-6"> <div class="mb-8 font-headline-large col-span-full md:font-headline-xlarge"> Get Big Think+ <br />for Your Business </div> <div class="pb-8 pr-8 col-span-full md:col-span-7"> <p class="mt-4">All video lessons feature a prominent thought leader and human-centered instructional design to make learning engaging and easy.</p> <p class="mt-4">From complex decision making to emotionally intelligent leadership, these dynamic learning programs are short-form, mobile, and designed to help organizations get smarter, faster.</p> </div> <div class="pb-8 col-span-full md:col-span-3"> <div class="font-utility-subnav-cta !font-bold mb-1">Features</div> <ul class="text-black-60 dark:text-white-60"> <li>Expert lectures</li> <li>Video summaries</li> <li>Transcripts</li> <li>Subtitles</li> <li>LMS/LXP integration</li> </ul> <div class="font-utility-subnav-cta !font-bold mt-8 mb-1">Tools</div> <ul class="text-black-60 dark:text-white-60"> <li>Client support team</li> <li>Note-taking tab</li> <li>Learner guides</li> <li>Discussion guides</li> </ul> </div> <div class="col-span-full"> <a href="/plus/request-a-demo/"> <button class="px-8 py-4 bg-black border-2 border-black text-white-90 dark:bg-white dark:text-black-90 dark:border-white hover:bg-white hover:text-black-90 hover:border-black dark:hover:bg-black dark:hover:text-white-90 dark:hover:border-2 dark:hover:border-white font-utility-subnav-cta">Request a Demo</button> </a> </div> </div> <div class="absolute w-full inset-y-0 right-[-45%] hidden lg:block"> <img src="https://bigthink.com/wp-content/themes/bigthink/build/assets/img/laptop-wireframe-20211007b.png" data-lazy-src="https://bigthink.com/wp-content/themes/bigthink/build/assets/img/laptop-wireframe-20211007b.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://bigthink.com/wp-content/themes/bigthink/build/assets/img/laptop-wireframe-20211007b.png" /></noscript> </div> </div></div></div></div></main> </div></div><footer class="bg-black-10 text-black-90 dark:bg-white-90 ftr__plus"> <h2 id="footer-heading" class="sr-only">Footer</h2> <div class="container h-full pt-16 pb-8 mx-auto overflow-x-hidden text-center md:text-left max-w-screen-2xl container-padding"> <div class="w-full mb-6 grid grid-cols-1 md:grid-cols-4 bigthink-gutters lg:grid-cols-10"> <div class="md:col-span-1 lg:col-span-2"> <div class="w-full max-w-[137px] mx-auto md:mx-0"> <a href="/plus"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="138" height="28" viewBox="0 0 138 28" fill="none"> <path d="M117.155 6.80376L112.825 13.9996L117.155 21.1962H113.807L110.493 15.4921H108.198V21.1962H105.093V6.80376H108.195V12.5619L110.458 12.5555L113.807 6.80163L117.155 6.80376ZM58.0057 21.1962H61.1107V9.67786H65.9429V6.80376H53.1756V9.67786H58.0071L58.0057 21.1962ZM70.9164 15.4367H77.3V21.1962H80.4051V6.80376H77.3029V12.5626H70.9193V6.80376H67.8142V21.1962H70.9164V15.4367ZM86.2443 6.80376H83.1421V21.1962H86.1984L86.2443 6.80376ZM92.0857 21.1962V11.0282H92.4902L98.3717 21.1962H102.442V6.80376H99.3408V16.9711H98.9298L93.0482 6.80376H88.9835V21.1962H92.0857ZM53.1742 27.9993H117.154V25.1252H53.1742V27.9993ZM32.5257 21.3816C35.4772 21.3816 36.7073 19.8189 37.218 18.7768H37.6197V21.1977H40.077V12.5626H32.5063V15.4367H36.8816C36.8457 15.9936 36.6227 16.5782 36.4018 16.8965C35.8853 17.6388 34.6351 18.5054 32.8104 18.5054C30.1429 18.5054 28.334 16.5875 28.334 14.0458C28.334 11.5042 30.2125 9.49387 32.8685 9.49387C34.326 9.49387 35.6537 10.2895 36.1909 10.8237L36.3042 10.9359L38.2968 8.80838L38.1935 8.70538C36.8873 7.39904 34.9048 6.61907 32.8908 6.61907C28.4437 6.61907 25.0862 9.61676 25.0862 14.0067C25.0862 18.4862 28.4932 21.3816 32.5257 21.3816ZM13.2787 21.1977H7.05427V6.80376H13.5857C16.5343 6.80376 18.3662 8.22447 18.3662 10.5047C18.3662 13.1494 16.0215 13.6004 14.6364 13.6004V14.1261C15.5467 14.1261 18.76 14.6617 18.76 17.3504C18.7607 19.9609 16.8141 21.1962 13.2787 21.1962V21.1977ZM10.1564 12.5313H13.3683C14.4894 12.5313 15.2719 11.941 15.2719 11.0957C15.2719 10.1048 14.5547 9.62245 13.0678 9.62245H10.1564V12.5313ZM13.2693 18.2468C14.8566 18.2468 15.6277 17.7652 15.6277 16.7743C15.6277 15.9837 14.7247 15.4956 13.2715 15.4956H10.1851V18.2504L13.2693 18.2468ZM20.4807 21.209H23.4932V21.1962H23.5391V6.80376H20.4312V21.1962H20.4771L20.4807 21.209ZM47.1198 0H47.1241V28H0V0H47.1198ZM44.2228 2.87409H2.90204V25.1259H44.2228V2.87409ZM137.714 13.2318H131.224V6.80376H129.672V13.2318H123.182V14.7682H129.672V21.1962H131.224V14.7682H137.714V13.2318Z" fill="currentColor"></path></svg> <span class="sr-only">Return to Big Think Plus home</span> </a> </div> </div> <div class="md:col-span-1 md:col-start-2 md:col-span-2 lg:col-span-3 md:order-4 lg:col-start-9 xl:col-start-8 lg:order-6"> <div class="mb-3 uppercase font-utility-button">Newsletter</div> <div class="mb-6 font-utility-subtitle-small"> Join the #1 community of L&D professionals </div> <div> <noscript class="ninja-forms-noscript-message"> Notice: JavaScript is required for this content.</noscript><div id="nf-form-14-cont" class="nf-form-cont form-tight-multicolumn form-one-line form-one-line-footer" aria-live="polite" aria-labelledby="nf-form-title-14" aria-describedby="nf-form-errors-14" role="form"> <div class="nf-loading-spinner"></div></div>  <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div> </div> <div class="md:col-span-1 lg:col-span-2 xl:col-span-1"> <div class="mb-3 uppercase font-utility-button">Explore BT+</div> <ul class="font-utility-subtitle-small"> <li><a href="/plus/">Home</a></li><li><a href="/plus/blog/">Blog</a></li><li><a href="https://bigthink.com/plus/solutions/">Solutions</a></li> </ul> </div> <div class="md:col-span-1 lg:col-span-2 xl:col-span-1"> <div class="mb-3 uppercase font-utility-button">More</div> <ul class="font-utility-subtitle-small"> <li><a href="/plus/frequently-asked-questions/">FAQ</a></li><li><a href="/plus/request-a-demo/">Request a Demo</a></li><li><a href="/plus/login/">Log In</a></li> </ul> </div> <div class="md:col-span-1 lg:col-span-1"> <div class="mb-3 uppercase font-utility-button">Follow Us</div> <div class="flex flex-row justify-center md:justify-start flex-nowrap gap-x-4"> <a class="pt-[3px]" href="https://www.youtube.com/c/BigThinkPlus"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="19" height="14" viewBox="0 0 19 14"> <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M18.3445 3.03547C18.3445 3.03547 18.1595 1.73634 17.6217 1.16998C16.9385 0.427594 16.1665 0.417984 15.825 0.368824C13.305 0.183594 9.52515 0.183594 9.52515 0.183594H9.50525C9.50525 0.183594 5.73578 0.183594 3.21515 0.368824C2.85425 0.417984 2.09229 0.427604 1.40869 1.16998C0.87115 1.73634 0.68628 3.03547 0.68628 3.03547C0.68628 3.03547 0.5 4.55901 0.5 6.06298V6.25855V7.49891C0.5 9.02245 0.68628 10.5268 0.68628 10.5268C0.68628 10.5268 0.87116 11.8259 1.40869 12.4019C2.09228 13.1539 2.99145 13.1247 3.40143 13.2027C4.83704 13.3495 9.52515 13.3983 9.52515 13.3983C9.52515 13.3983 13.3051 13.3787 15.825 13.2027C16.1665 13.1539 16.9385 13.1539 17.6217 12.4019C18.1595 11.8259 18.3445 10.5268 18.3445 10.5268C18.3445 10.5268 18.5201 9.02245 18.5201 7.49891V6.33656V6.06299C18.5201 4.55902 18.3445 3.03548 18.3445 3.03548V3.03547ZM12.5234 6.59092L7.64966 9.21766V5.17422V3.94384L9.85718 5.14536L12.5234 6.59092Z"></path></svg> <div class="sr-only">View our Youtube channel</div> </a> <a href="https://www.linkedin.com/showcase/big-think-plus"> <?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="none"> <path d="M15.7251 20.1016H4.46999C2.05371 20.1016 0.0966797 18.1445 0.0966797 15.73V4.47488C0.0966797 2.05859 2.05371 0.101562 4.46999 0.101562H15.7251C18.1396 0.101562 20.0984 2.05859 20.0984 4.47488V15.73C20.0967 18.1445 18.1396 20.1016 15.7251 20.1016Z" fill="none"></path> <path d="M6.00274 7.57422H3.00195V17.0845H6.00274V7.57422Z" fill="currentColor"></path> <path d="M4.52547 6.23258C5.47853 6.23258 6.25114 5.45998 6.25114 4.50692C6.25114 3.55386 5.47853 2.78125 4.52547 2.78125C3.57241 2.78125 2.7998 3.55386 2.7998 4.50692C2.7998 5.45998 3.57241 6.23258 4.52547 6.23258Z" fill="currentColor"></path> <path d="M13.7377 7.28906C11.4171 7.28906 10.7561 8.87383 10.7561 8.87383V7.57262H7.87012V17.0829H10.8709V12.1008C10.8709 11.4223 11.0779 9.89322 12.6261 9.89322C14.1744 9.89322 14.1726 11.685 14.1726 11.685V17.0812H17.1351C17.1351 17.0812 17.1351 14.1187 17.1351 11.4397C17.1334 8.76075 16.0583 7.28906 13.7377 7.28906Z" fill="currentColor"></path></svg> <div class="sr-only">View our LinkedIn account</div> </a> </div> </div> </div> <div> <div class="font-utility-caption"> &copy; Copyright 2007-2022 &amp; BIG THINK, BIG THINK PLUS, SMARTER FASTER trademarks owned by Freethink Media, Inc. All rights reserved. </div> </div> </div> </footer><div class="fixed bottom-0 flex flex-row items-center justify-center w-full h-auto" @notify.window="clearTimeout(notificationTimeout); notificationText=$event.detail.message; notificationOpen=true; notificationTimeout = setTimeout(()=> {notificationOpen=false}, 2000);" x-data="{notificationOpen: false, notificationTimeout: undefined, notificationText: ''}"> <div x-show="notificationOpen" x-transition.opacity x-transition.duration.300ms class="relative max-w-sm px-5 py-2 text-xs font-bold text-white opacity-100 bg-highlight font-utility" x-text="notificationText"></div></div><link rel='stylesheet' id='all-css-0' href='https://bigthink.com/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?m=1660589810g' type='text/css' media='all' /><script type="text/javascript" src="https://bigthink.com/_static/??-eJx9jM0OgjAMgF/I0QkJnozPMlnFYteSdtPw9hJPnjh/P/BZA8nELaPD4pDJK7xRshoYzihoqaoFa1KpYFdIusVPcJDtaFXeHsR8qD9VX/5vTCoVpUJpYeU2k/jvlcyRtzB0A9wbcQbWlNH26lau53GMlzH2sV++XwdJ0w==" ></script><script data-parsely-site="bigthink.com" src='https://cdn.parsely.com/keys/bigthink.com/p.js?ver=3.3.2' id="parsely-cfg"></script><script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script><script id='nf-front-end-js-extra'>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</script><script type="text/javascript" src="https://bigthink.com/_static/??-eJy1kNFOwzAMRX+I1G0fyhPiU1CaeJ2zxCmxM1S+nghRGBKbkBBPlp17fH0DL6txmRVZQY+YUGCmRY/EJ5grRQ/ha9IFuYMLIFWzxroQCwTU1bqTGYZu3JunM7LPBWzVnKwquU9ZtK+boWSX5udJFKhtLIJOKbPJs2A5Y/lHv4vB7kLsYvVN0BKH54pl+yhdIv5JVNm3m10ueE0xN+8587f3PcyehImDNYdckoAVQX0nGwCH0qSmZTIeV/kD/wvUiG4R27dsueqtRY/pYZim/n7qx34Mb4U91rk=" ></script><script src='https://stats.wp.com/e-202233.js' defer></script><script>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'197113340',post:'250401',tz:'-4',srv:'bigthink.com',hp:'vip'} ]);_stq.push([ 'clickTrackerInit', '197113340', '250401' ]);</script><script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}</span><div class="nf-form-wrap ninja-forms-form-wrap"><div class="nf-response-msg"></div><div class="nf-debug-msg"></div><div class="nf-before-form"></div><div class="nf-form-layout"></div><div class="nf-after-form"></div></div></script><script id="tmpl-nf-empty" type="text/template"></script><script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>{{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}<div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div><div class="nf-form-hp"></div></script><script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form><div><div class="nf-before-form-content"></div><div class="nf-form-content {{{ data.element_class }}}"></div><div class="nf-after-form-content"></div></div></form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">{{{ nfi18n.formHoneypot }}}<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/></label></script><script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}"><div class="nf-before-field"></div><div class="nf-field"></div><div class="nf-after-field"></div></div></script><script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#

#><div class="nf-input-limit"></div><#

#><div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div><#

#>{{{ data.afterField }}}</script><script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}"><#

#><#

#>{{{ data.renderLabel() }}}<#

#><div class="nf-field-element">{{{ data.renderElement() }}}</div><#

#>{{{ data.renderDescText() }}}</div></script><script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}"><div class="nf-field-label"></div><div class="nf-field-element">{{{ data.renderElement() }}}</div><div class="nf-error-wrap"></div></div></script><script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}<div class="nf-error-wrap"></div></script><script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
id="nf-label-field-{{{ data.id }}}"
class="{{{ data.renderLabelClasses() }}}">{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script><script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-firstname" type="text/template"><input
type="text"
value="{{{ _.escape( data.value ) }}}"
class="{{{ data.renderClasses() }}} nf-element"
id="nf-field-{{{ data.id }}}"
<# if( ! data.disable_browser_autocompletes ){ #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
autocomplete="given-name"
<# } else { #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
{{{ data.maybeDisableAutocomplete() }}}<# } #>{{{ data.renderPlaceholder() }}}aria-invalid="false"
aria-describedby="nf-error-{{{ data.id }}}"
aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id="tmpl-nf-field-lastname" type="text/template"><input
type="text"
value="{{{ _.escape( data.value ) }}}"
class="{{{ data.renderClasses() }}} nf-element"
id="nf-field-{{{ data.id }}}"
<# if( ! data.disable_browser_autocompletes ){ #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
autocomplete="family-name"
<# } else { #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
{{{ data.maybeDisableAutocomplete() }}}<# } #>{{{ data.renderPlaceholder() }}}aria-invalid="false"
aria-describedby="nf-error-{{{ data.id }}}"
aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id="tmpl-nf-field-email" type="text/template"><input
type="email"
value="{{{ _.escape( data.value ) }}}"
class="{{{ data.renderClasses() }}} nf-element"
id="nf-field-{{{ data.id }}}"
<# if( ! data.disable_browser_autocompletes ){ #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
autocomplete="email"
<# } else { #>name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
{{{ data.maybeDisableAutocomplete() }}}<# } #>{{{ data.renderPlaceholder() }}}{{{ data.maybeDisabled() }}}aria-invalid="false"
aria-describedby="nf-error-{{{ data.id }}}"
aria-labelledby="nf-label-field-{{{ data.id }}}"
{{{ data.maybeRequired() }}}></script><script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}</button></script><script id="tmpl-nf-field-hidden" type="text/template"><input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}}></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73cbe50958858280","token":"9b0d74c2b38f479384de3143afb69324","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body></html>