
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=1200&amp;coordinates=0%2C560%2C0%2C560&amp;height=600&amp;1583833095">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Politics &amp; Current Affairs">
        <meta property="og:url" content="https://bigthink.com/politics-current-affairs/patient-zero-coronavirus">
        <link rel="canonical" href="https://www.weforum.org/agenda/2020/03/coronavirus-covid-19-patient-zero/" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=1200&coordinates=0%2C560%2C0%2C560&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Finding &#39;patient zero&#39;: The challenges of tracing the origins of coronavirus">
    <meta property="og:description"         content="Every country that confirms a local case of COVID-19 – and there are more than 70 such countries now – faces the daunting task of tracking down its initial patient.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
        <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
        <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
        <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>


    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "John Letzing");
          
          ga('b.set', 'dimension3', "health care, pandemic, disease, global issues, public health, health");
          
          ga('b.set', 'dimension2', 'politics-current-affairs');
          
          ga('b.set', 'dimension4', '03/10/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'remixd,13');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/politics-current-affairs.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Patient zero: Finding the origins of coronavirus - Big Think</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets94addcef52aedfa811011c6426f1a609">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e25f1f";
        
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2645446184",
                    basename: "patient-zero-coronavirus",
                    
                    
                    original_user_subsite: {"rating": 0, "name": "john_letzing", "is_community": false, "title": "John Letzing", "roar_specific_data": {}, "get_uri": "https://bigthink.com/community/john_letzing/", "about_html": "", "user_twitter_name": "", "created": 1541438083000, "display_logo": "https://bigthink.com/res/avatars/default", "community_site": null, "href": "https://bigthink.com/u/john_letzing", "role": null, "id": 19278521, "cover_photo_url": "", "get_url_or_domain_url": "https://bigthink.com/community/john_letzing/", "owner_id": 18038881},
                    formatted_tags: [{"href": "https://bigthink.com/tag/health-care", "display_name": "health care", "name": "health-care", "slug": "health-care"}, {"href": "https://bigthink.com/tag/pandemic", "display_name": "pandemic", "name": "pandemic", "slug": "pandemic"}, {"href": "https://bigthink.com/tag/disease", "display_name": "disease", "name": "disease", "slug": "disease"}, {"href": "https://bigthink.com/tag/global-issues", "display_name": "global issues", "name": "global-issues", "slug": "global-issues"}, {"href": "https://bigthink.com/tag/public-health", "display_name": "public health", "name": "public-health", "slug": "public-health"}, {"href": "https://bigthink.com/tag/health", "display_name": "health", "name": "health", "slug": "health"}],
                    subpages: [0, 23558017, 23595515],
                    subpages_objects: [{"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 18943713, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 7, "href": "https://bigthink.com/politics-current-affairs/", "isStage": false, "active": true, "id": 23558017, "is_supersection": 0, "created_ts": 1536773360000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false, "lock_posts_after_publishing": false}, "title": "Politics \u0026 Current Affairs", "url": "politics-current-affairs", "absolute_url": "https://bigthink.com/politics-current-affairs/", "original_url": "politics-current-affairs", "linkout": false, "is_active": true, "parent_id": 0, "breadcrumb_title": "", "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "politics-current-affairs"}, {"status": 3, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 18943713, "isPublic": false, "isUnlisted": true, "meta_title": "", "href": "https://bigthink.com/syndicated/", "isStage": true, "id": 23595515, "is_supersection": 0, "created_ts": 1540313453000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false, "lock_posts_after_publishing": false}, "title": "Syndicated", "url": "syndicated", "absolute_url": "https://bigthink.com/syndicated/", "original_url": "Syndicated", "order": 16, "parent_id": 0, "breadcrumb_title": "", "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "syndicated"}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-03-10T08:55:59+00:00" /><meta property="article:modified_time" content="2020-03-10T09:11:17+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="health care, pandemic, disease, global issues, public health, health"/><meta name="description" content="Every country that confirms a local case of COVID-19, the illness caused by coronavirus, faces the challenging task of tracking down its initial patient. Finding the first patient is the first step to limiting the spread of the disease but identifying who that person came into contact with. Learn more about the challenges of this task here."/><link rel="amphtml" href="https://bigthink.com/politics-current-affairs/patient-zero-coronavirus.amp.html"><script>
  var s1 = "discover";
  var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = __BOOTSTRAP__.post.subpages_objects[primary_section || 0].full_url;
  var ptype = "article";
  var tag = ["health-care", "pandemic", "disease", "global-issues", "public-health", "health"].join(", ");
  var pid = __BOOTSTRAP__.post.basename;
</script><meta property="fb:pages" content="46126453526" />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js" async></script>
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2645446184">
</style><!--Should be placed in the header of every page. This won't fire any events--><script>
  (function(w,d) {
    w.kwa || (w.kwa = function() {
      (w.kwa.q = w.kwa.q || []).push(arguments);
    });
    se = d.createElement('script'),
    fs = d.scripts[0];
    se.src = '//cdn.keywee.co/dist/analytics.min.js';
    fs.parentNode.insertBefore(se,fs)
   }(window, document));
</script><!-- Admiral: Visitor Relationship Management --><!-- California Consumer Protection Act (CCPA) tag for bigthink.com --><!-- General Data Protection Regulation (GDPR) tag for bigthink.com --><!-- Install the below JavaScript into the <head> tag of your site --><!-- Questions? Email bryan@getadmiral.com --><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2/0/jgmHkYkVbc6rdtfueG17WXmoWyA8aWKpw-sUzwQlNT016ApXw_Lam0",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2/0/mhiX5h51WkxL2xPWdb4jSC6NdZv7IXKq5WhmW1OW2pVxNMKCZ0ZEP7O2nsOjtxGjK38MjRj",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script>
  window.addEventListener("DOMContentLoaded", event => {
  var ccpaOptOut =
    document.querySelector("#ccpaOptOut") ||
    document.querySelector("a[rel=ccpaOptOut]");
  if (ccpaOptOut) {
    ccpaOptOut.onclick = function() {
      console.log("clicked");
      if (window.admiral) {
        window.admiral("show", "ccpa.main");
      }
      return false;
    };
  }
});
</script><script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-p', '393');
</script><script src="//apv-launcher.minute.ly/api/launcher/MIN-90200.js" async></script><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><script>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</script>

    
    
        
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
                <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets4388792c89ec7b7f83619eb868f542f3" async></script>
            
        
    

    <script type="text/lazy-javascript" priority="0">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</script>
        
    
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/politics-current-affairs/patient-zero-coronavirus"
        },
        "url": "https://bigthink.com/politics-current-affairs/patient-zero-coronavirus",
        "headline": "Finding 'patient zero': The challenges of tracing the origins of coronavirus",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=1200&coordinates=0%2C560%2C0%2C560&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-03-10T08:55:59Z",
        "dateModified": "2020-03-10T09:11:17Z",
        "author": {
            "@type": "Person",
            "name": "John Letzing"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Politics &amp; Current Affairs",
        "description": "Every country that confirms a local case of COVID-19 \u2013 and there are more than 70 such countries now \u2013 faces the daunting task of tracking down its initial patient.",
        "keywords": ["health care", "pandemic", "disease", "global issues", "public health", "health"]
    }
</script>


</head>

<body 
    class="logged-out-user section-politics-current-affairs"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <script>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</script>
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-edge">
            <a
                href="https://bigthink.com/big-think-edge/"
                
            >Big Think Edge</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--edge-weekly">
            <a
                href="https://bigthink.com/big-think-edge/edge-weekly/"
                
            >Edge Weekly</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/lazy-javascript" priority="6">
//importScripts('https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27');
rblms.require(['https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27'], function(sendpulse) { console.log ('sendpulse loaded'); });
</script><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>
.show-search .search-form__submit {
    display: block;
    position: absolute;
    top: 85px;
    z-index: 5;
    line-height: 43px;
    margin: 0 auto;
    font-size: 25px;
    left: calc((100% - 500px)/2 + 520px);
}



  .show-search .search-form__open:before {
  content:"\f00d";
  }


  @media (max-width:1000px) {
    .show-search .search-form__submit {
        left: calc(75% + 20px);
	}

  }

</style><!-- End User Code --><!-- User Code --><style>
  .body-description .jwplayer {
     width: 100% !important;
     height: 0 !important;
     padding-bottom: 56.25%;
  }
  .rebellt-item h3 {
    font-size: 28px;
  	line-height: 1.4;
    margin-top: 0.5em;
  }
  .rm-shortcode,
  .body p > iframe {
      transform: translateX(-50%);
      left: 50%;
      position: relative;
  }
  .rebellt-item div.rm-shortcode {
    margin: 20px -40px;
    transform: translateX(0);
      left: 0;
  }
  .rebellt-item {
    border-bottom: 1px solid #E6E6E6;
    padding: 2rem 0;
  }
  .rebellt-item:last-child {
    border-bottom: 0;
  }
  .playlist-date {
    font-size: 14px;
    color: #999;
    font-weight: 400;
    margin-top: 5px;
  }
  .playlist-date:before {
    content: '\f017';
    font-family: FontAwesome;
    margin-right: 10px;
  }
  .playlist--container {
    counter-reset: playlist-item;
    padding-top: 30px;
    position: relative;
   	max-width: 370px;
  }
  .playlist--list {
    padding: 0px;
    list-style: none;
    margin: 0px 0px 20px;
    border-left: 1px solid #999;
    margin-left: 15px;
  }
  .playlist--container .module-headline__text {
    font-size: 20px;
    margin-bottom: 20px;
  }
  .playlist--item {
    counter-increment: playlist-item;
    margin-left: -15px;
    min-height: 30px;
  }
  .playlist--link {
    color: #333;
    font-size: 14px;
    line-height: 1.15;
    font-weight: bold;
    padding-left: 50px;
    display: block;
    position: relative;
    margin-bottom: 10px;
  }
  .playlist--link.active {
    color: #e25f1f;
  }
  .playlist--link:before {
    content: counter(playlist-item);
    display: inline-block;
    background: #e25f1f;
    width: 30px;
    line-height: 30px;
    text-align: center;
    border-radius: 50%;
    color: #fff;
    position: absolute;
    left: 0;
    top: 0;
  }
  .playlist--container:after {
    content: counter(playlist-item) "-PART PLAYLIST";
    position: absolute;
    left: 0;
    top: 0;
    font-size: 16px;
    color: #999;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 0.05em;
  }
  @media (max-width: 767px){
    .rebellt-item div.rm-shortcode {
      margin: 20px -20px;
    }
  }
</style><!-- End User Code --><div id="sTop_Bar_0_0_11_0_0_8" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_11_0_0_8_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5OTU1MS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEyNDcyMTU3fQ.gY-FEaC_aleGjs_6JNHWMH-jgJdzuPticDJn8wi3Tis/img.png?width=3230&amp;height=1024" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com/for-you/" target="_blank"><p>Big Think Edge<br>For You</p></a></div><div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div></div><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_1"><a href="/big-think-edge" class="color-inherit" target="_self">Preview an Edge video</a></div><div class="list" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_2"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_4"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/row/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-free-will tag-conformity tag-evolution tag-empathy tag-prisoners-dilemma tag-tribes tag-belonging tag-ideology tag-religion tag-creationism tag-videos" 
                 elid="2604507402">
<article class="clearfix video-article sm-mb-1 quality-HD post-2604507402" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/joscha-bach-do-humans-have-free-will-or-are-we-programmed-by-society"  aria-label="Do Humans Have Free Will, or Are We Programmed by Society?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Do Humans Have Free Will, or Are We Programmed by Society?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQxMDEwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTc5OTk3M30.qsKj6vdh11HfXbVXnJ-OC29bMDqUKl4KW0gG0duLbxU/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQxMDEwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTc5OTk3M30.qsKj6vdh11HfXbVXnJ-OC29bMDqUKl4KW0gG0duLbxU/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQxMDEwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTc5OTk3M30.qsKj6vdh11HfXbVXnJ-OC29bMDqUKl4KW0gG0duLbxU/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/joscha-bach-do-humans-have-free-will-or-are-we-programmed-by-society"  aria-label="Do Humans Have Free Will, or Are We Programmed by Society?">
        Do Humans Have Free Will, or Are We Programmed by Society?
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-business tag-data tag-decision-making tag-happiness tag-intelligence tag-internet tag-leadership tag-learning tag-media tag-motivation tag-personal-growth tag-productivity tag-success tag-work tag-work-life-balance post-section--videos" 
                 elid="2645362434">
<article class="clearfix video-article sm-mb-1 quality-HD post-2645362434" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/data-career-boost"  aria-label="You can use data to boost your career. Here’s how.">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="You can use data to boost your career. Here’s how."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzODgyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzcwMTU4Nn0.ls_jiw5_pv80Npi0XJKJ3-xK5hL0k6ohidoZFVJ5myE/img.jpg?width=1200&amp;coordinates=0%2C47%2C0%2C47&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzODgyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzcwMTU4Nn0.ls_jiw5_pv80Npi0XJKJ3-xK5hL0k6ohidoZFVJ5myE/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzODgyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzcwMTU4Nn0.ls_jiw5_pv80Npi0XJKJ3-xK5hL0k6ohidoZFVJ5myE/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/data-career-boost"  aria-label="You can use data to boost your career. Here’s how.">
        You can use data to boost your career. Here’s how.
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-choice tag-communication tag-creativity tag-decision-making tag-intelligence tag-learning tag-mind tag-personality tag-productivity tag-self tag-success tag-work post-section--videos" 
                 elid="2645373295">
<article class="clearfix video-article sm-mb-1 quality-HD post-2645373295" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/decision-making-mistake"  aria-label="This is the biggest decision-making mistake">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="This is the biggest decision-making mistake"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0MTA2Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODMyMzcxOX0.j-2h5Nt67UmMBu3IqSDmjaF4Rvr_Wad4JAV6W4_fx-M/img.jpg?width=1200&amp;coordinates=0%2C78%2C0%2C78&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0MTA2Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODMyMzcxOX0.j-2h5Nt67UmMBu3IqSDmjaF4Rvr_Wad4JAV6W4_fx-M/img.jpg?width=600&amp;coordinates=0%2C78%2C0%2C78&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0MTA2Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODMyMzcxOX0.j-2h5Nt67UmMBu3IqSDmjaF4Rvr_Wad4JAV6W4_fx-M/img.jpg?width=600&amp;coordinates=0%2C78%2C0%2C78&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/decision-making-mistake"  aria-label="This is the biggest decision-making mistake">
        This is the biggest decision-making mistake
    </a>
</h2></div>
            </div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3_0"><a href="/podcast" class="color-inherit" target="_self">Podcast</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN PREMIUM</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div>
</div>


    </div>
</div>


<!-- User Code --><style>
.widget.section-surprising-science .widget__section,
.section-surprising-science .widget__section,
.navbar-sections .list a[href*="surprising-science"]:hover {
    color: #e25f1f;
}
.widget.section-surprising-science:hover .widget__headline-text {
    border-bottom-color: #e25f1f;
}
.widget.section-culture-religion .widget__section,
.section-culture-religion .widget__section,
.navbar-sections .list a[href*="culture-religion"]:hover {
    color: #b33e5c;
}
.widget.section-culture-religion:hover .widget__headline-text {
    border-bottom-color: #b33e5c;
}
.widget.section-technology-innovation .widget__section,
.section-technology-innovation .widget__section,
.navbar-sections .list a[href*="technology-innovation"]:hover {
    color: #242795;
}
.widget.section-technology-innovation:hover .widget__headline-text {
    border-bottom-color: #242795;
}
.widget.section-mind-brain .widget__section,
.section-mind-brain .widget__section,
.navbar-sections .list a[href*="mind-brain"]:hover {
    color: #4b85ee;
}
.widget.section-mind-brain:hover .widget__headline-text {
    border-bottom-color: #4b85ee;
}
.widget.section-personal-growth .widget__section,
.section-personal-growth .widget__section,
.navbar-sections .list a[href*="personal-growth"]:hover {
    color: #a22290;
}
.widget.section-personal-growth:hover .widget__headline-text {
    border-bottom-color:  #a22290;
}
.widget.section-sex-relationships .widget__section,
.section-sex-relationships .widget__section,
.navbar-sections .list a[href*="sex-relationships"]:hover {
    color: #00958a;
}
.widget.section-sex-relationships:hover .widget__headline-text {
    border-bottom-color: #00958a;
}


.widget.section-sponsored .widget__section,
.section-sponsored .widget__section {
    color: #7d7d7d;
}
.widget.section-sponsored:hover .widget__headline-text {
    border-bottom-color: #7d7d7d;
}

.widget.section-politics-current-affairs .widget__section,
.section-politics-current-affairs .widget__section,
.navbar-sections .list a[href*="politics-current-affairs"]:hover {
    color: #cfa043;
}
.widget.section-politics-current-affairs:hover .widget__headline-text {
    border-bottom-color: #cfa043;
}

.widget.section-think-again-podcasts .widget__section,
.section-think-again-podcasts .widget__section,
.widget.section-podcasts .widget__section,
.section-podcasts .widget__section {
    color: #5c4bee;
}
.widget.section-think-again-podcasts:hover .widget__headline-text
.widget.section-podcasts:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

.widget.section-edge .widget__section,
.section-edge .widget__section {
    color: #5c4bee;
}
.widget.section-edge:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

/*#orange BT hex - Edge: Big Think for Business*/
</style><script type="text/javascript">
function addSectionName() {
  var $this, wSection, widgets = document.querySelectorAll('.widget:not(.loaded-section__name)');
  for (var i = 0; i < widgets.length; i++) {
	$this = widgets[i];
	wSection = $this.querySelector('.widget__section') ? $this.querySelector('.widget__section').innerText : '';

     $this.classList.add("loaded-section__name");// += " loaded-section__name";
     if ($this.querySelector('.widget__section') != null) {
     wSection ? $this.classList.add("section-" +  wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-')): "";
      
    //  $this.className += " section-" + wSection ? wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-') : "";
      }
  }
}
addSectionName();
window.addEventListener('load-more-event', addSectionName);
</script><script type="text/lazy-javascript" priority="6">
        rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
            eventDispatcher.on('load-more:sync', function() {
                addSectionName();
            });
        });
</script><!-- End User Code --><!-- User Code --><script>
(function(){

var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});

})()
</script><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($ ) {

// left menu links
var existCondition = setInterval(function() {
 if ($('.menu-global .main-menu-item--my_page').length) {
    clearInterval(existCondition);

rblms.require(['underscore', 'jquery', 'backbone', 'utils/settings_methods', 'settings'], function (_, $, BB, SettingsMethods, Settings, userSettings) {
if (Settings.parent_site && !Settings.parent_site.permissions.publish_post) {
$('.menu-global').addClass('community-user-nav');
}
})

  var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');

    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;

    var pageLink =  document.getElementById('mypageurl');
   pageLink ? pageLink.href = myPageLinkURL:'';

    var savedPage = document.getElementById('savedurl');
    savedPage ? savedPage.href = myPageLinkURL: '';

    var savedPage2 = document.getElementById('savedPage2');
   savedPage2 ? savedPage2.href = myPageLinkURL:'';

    var logoutPage = document.getElementById('logout-session');
    logoutPage ? logoutPage.href = logoutLinkURL:'';
 }
}, 500);




});
</script><!-- End User Code --><!-- User Code --><style>

  .widget__head .widget__image:after {
    content: '';
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    cursor: pointer;
  }
  .widget__head #jwPlayer {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
  }
  .widget__head .jwplayer {
    height: auto !important;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
}
</style><script>
function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
        	str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

		  if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
            	videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
                //console.log('CLICK ON AN IMAGE', image);
                image.className += " hidden";
                video.style.display = "block";
                video.appendChild(videoWrapper);
                video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
                //TODO: rewrite jquery with vanilla
                //if (video.find('video').length) {
              //  video.find('video')[0].play();
           // }
          }
              }
            }


        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
      primary_video.classList.toggle("image-clicked");
      primary_video.querySelector(".widget__head .widget__image").click();
  }
}

  document.addEventListener("DOMContentLoaded", function (event) {
    VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
    clickSponsoredVideos();
  });
</script><script type="text/lazy-javascript" priority="3">
rblms.require(['core/event_dispatcher'], function (eventDispatcher) {

   eventDispatcher.on('load-more:sync', function() {
       VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
       clickSponsoredVideos();
  });

});
</script><!-- End User Code --><!-- User Code --><style>

  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
  .newsletter-element__form {
    width: 100%;
    margin: 0 30px;
  }
  .newsletter-element__form .newsletter-element__input {
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    background-color: #fff;
    border: 2px solid #e85c41;
    border-radius: 3px;
    font-family: "Montserrat", "Helvetica", sans-serif;
    padding: 0px 7px 0px 45px;
    padding-left: 45px;
  }
  .newsletter-element__form .newsletter-element__submit {
    background-color: #e25f1f;
    border-radius: 0 3px 3px 0;
  }
</style><!-- End User Code --><div class="newsletter-promo-container" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_6_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_6_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Subscribe to our Politics &amp; Current Affairs newsletter</h2><style>
  .newsletter-promo-cta {
    padding: 0 30px;
    color: #4a4a4a;
    font-size: 2.5rem;
    font-family: 'Montserrat', 'Helvetica', sans-serif;
  }
  
  @media (max-width: 1024px) and (min-width: 767px) {
    .newsletter-promo-cta {
       font-size: 2rem;
    }
  }

  
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-cta {
       font-size: 6vw;
       width: 80vw;
       color: #fff;
    }
        .newsletter-promo-container { position: relative; }


    .newsletter-promo-wrapper {
      position: absolute;
      top: 0;
      left: 0;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class="sm-mb-2"><div class="newsletter-element__form get-alerts clearfix"><form
      action="https://newsletters.bigthink.com/add_subscriber.html"
      accept-charset="utf-8"
      method="post"
      target="_blank"
    ><input
        name="email"
        placeholder="Enter email address"
        type="email"
        class="newsletter-element__input"
      /><input type="hidden" name="campaign_token" value="p" /><input type="submit" class="newsletter-element__submit" value=">" /></form></div></div><!-- End User Code --></div>

<a id="sSectionNewsletterPromo_0_0_7_0_0_0_1_6_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="Capitol building" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTU2ODQ3MC8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjMxOTQzNDc3fQ.0Iu0Sokk3-BkJZzENyOtg3j9EAwZ9moHDb7yyF0t7dQ/img.jpg?width=1920&amp;height=1080"/>
</a></div></div><!-- User Code --><div id="hasRemixd"></div><!-- End User Code --><div id="sPost_0_0_4_0_0_3_0_1_0_2_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_2_1_0" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_headline="top" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article class="clearfix page-article sm-mb-1 quality-HD post-2645446184" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        Finding &#39;patient zero&#39;: The challenges of tracing the origins of coronavirus
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Will identifying patient zero curb the spread, or just cause stigma?</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/john_letzing">
                
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://bigthink.com/u/john_letzing" class="post-author__name">John Letzing</a>
            
        </div></div><span class="post-date">10 March, 2020</span></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The challenges of finding patient zero in the coronavirus crisis"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=1245&amp;coordinates=0%2C599%2C0%2C100&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=1245&amp;coordinates=0%2C599%2C0%2C100&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=1245&amp;coordinates=0%2C599%2C0%2C100&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Feature China/Barcroft Media via Getty Images
    </div>

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645446184"
        
            data-elid="2645446184"
            
                data-authors="John Letzing"
            
            
                data-headline="Finding &#39;patient zero&#39;: The challenges of tracing the origins of coronavirus"
            
        >

        <div class="body-description" ><p>
	Every country that confirms a local case of COVID-19 – and there are more than 70 <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/situation-reports" target="_blank">such countries</a> now – faces the daunting task of tracking down its initial patient.</p><hr><p>
	This is an important means to safeguard the broader population because locating everyone that this "patient zero" has come into contact with can help curb further transmission. But the people contracting this particular coronavirus do not <a href="https://www.wsj.com/articles/why-coronavirus-spread-across-the-globe-mobile-population-and-mild-symptoms-11582822312" target="_blank">show enough signs</a> of being sick <a href="https://www.telegraph.co.uk/global-health/science-and-disease/coronavirus-symptoms-covid-19-advice-vaccine-treatment/" target="_blank">quickly enough</a> to make their condition known before they may have passed it on. This pattern has helped to make each new national origin probe of COVID-19 – as it continues to spread – incredibly difficult.
</p><p><a href="https://wef-prod.earthtime.org/m/stories/2019_nCOV_infection" target="_blank"><img alt="Global spread of COVID-19." src="https://assets.weforum.org/editor/RiJVzXuDqkMgWrknNbry_gIW1YpY9zjd5LiS0XJoKJM.gif"></a></p><p class="caption"><em>Global spread of COVID-19. Image: World Economic Forum</em></p>
                <div class="listicle--ad-tag"><div class="ad-tag">
<div class="ad-tag__inner">
<div class="gallery_ad" id="div-bt_gallery1">
<!-- BLOGHER ADS Begin 728x90 ad -->
<div id="skm-ad-banner-1"></div>
<script type="text/javascript">
  blogherads.adq.push(['banner', 'skm-ad-banner-1']);
</script>
<!-- BLOGHER ADS End 728x90 ad --></div>
</div> 
</div> </div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/patient-zero-coronavirus?rebelltitem=1#rebelltitem1"
    data-basename="particle-1"><p>While some countries have seen a gradual rise in confirmed cases, others, like Italy, have endured unnerving spikes weeks after their initial confirmation. Italy's first identified case was a 38-year-old man from a town southeast of Milan who hadn't traveled to China. Scientists <a href="https://www.reuters.com/article/us-china-health-italy-paralysis-insight/as-coronavirus-slams-italy-paralysis-and-anxiety-spread-idUSKCN20M2WB" target="_blank">originally believed</a> Italy's patient zero was a colleague of his who had just returned from a business trip to China, but this person tested negative – and no other obvious candidates were identified.</p><p><img alt="" src="https://assets.weforum.org/editor/BJWpP9FiVL3LCdBZ-kW8z4zlR64RQ44ugj8r3mOLdi8.png">Image: World Economic Forum</p><p>Iran, too, has suffered from a dramatic uptick in confirmed cases of COVID-19, and over a relatively short period of time. The country's health minister <a href="https://www.scmp.com/week-asia/explained/article/3052143/coronavirus-how-irans-death-toll-came-be-highest-behind-only" target="_blank">identified</a> an unnamed merchant from Qom who regularly traveled to China as Iran's potential patient zero. The merchant, who has since died, had allegedly used indirect flights to get around a ban on direct passage to China implemented in late January, the health minister said – just <a href="https://www.aljazeera.com/news/2020/02/iran-deputy-health-minister-tests-positive-coronavirus-200225131520852.html" target="_blank">a few days later</a>, the country's deputy health minister tested positive for COVID-19.</p><p class="caption"><img alt="" src="https://assets.weforum.org/editor/Y9kuo-XIi9qb-PRVmbvJLffQezGxJElHnGvfVVmYw_c.png"><em>Image: World Economic Forum</em></p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/patient-zero-coronavirus?rebelltitem=2#rebelltitem2"
    data-basename="particle-2"><p>As COVID-19 has spread, so has the <a href="https://www.buzzfeednews.com/article/davidmack/contagion-movie-coronavirus" target="_blank">popularity</a> of the 2011 film "Contagion" – which has a plot built around the initial victim of a deadly virus. Real-life efforts to track down patient zero are proving to be more complicated. Ultimately, it's an open question whether singling out one person as a source of the epidemic is even appropriate, as it may do <a href="https://www.bbc.com/future/article/20200221-coronavirus-the-harmful-hunt-for-covid-19s-patient-zero" target="_blank">more harm than good</a> by leading to stigma or misinformation.</p><p>For more context, here are links to more reading, courtesy of <a href="https://intelligence.weforum.org/" target="_blank">the World Economic Forum's Strategic Intelligence platform</a>:</p><ul><li>Identifying everyone a COVID-19 patient has had contact with is difficult even when you know how they became infected – and if you don't, the task is herculean. In the US, these investigations are falling to already-overworked state and county health agencies. <em>(</em><a href="https://www.statnews.com/2020/03/01/speed-is-critical-as-coronavirus-spreads-in-u-s-officials-face-daunting-task-of-tracing-case-contacts/" target="_blank"><em>STAT</em></a><em>)</em><em><br></em></li><li>The plot thickens: a study by Chinese researchers published in <em>The Lancet </em>suggested that the "symptom onset" of the first COVID-19 patient occurred on 1 December 2019, and that there was no clear epidemiological link between this first patient and later cases. <em>(</em><a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30183-5/fulltext" target="_blank"><em>The Lancet</em></a><em>)<br></em></li><li>Apple co-founder Steve Wozniak caused a stir – and raised questions about responsible online behaviour in the midst of an epidemic – when he abruptly announced on social media that he and his wife might be America's patient zero. Turns out it was just a sinus infection. <em>(</em><a href="https://thenextweb.com/apple/2020/03/02/steve-wozniak-says-he-might-be-patient-zero-for-us-coronavirus-cases/" target="_blank"><em>The Next Web</em></a><em>)<br></em></li><li>Tracking down a country's initial COVID-19 patients can be complicated by testing criteria. While the US's narrow criteria meant the CDC had tested fewer than 500 people in the US by late February, South Korea had already tested more than 66,000 people by that same point. <em>(</em><a href="https://khn.org/news/new-california-coronavirus-case-reveals-problems-with-testing-protocols/" target="_blank"><em>Kaiser Health News</em></a><em>)<br></em></li><li>How Singapore connected the dots: A COVID-19-related effort that zeroed in on a Chinese New Year gathering has helped the city-state effectively contain the spread of the coronavirus. <em>(</em><a href="https://thediplomat.com/2020/03/how-singapore-connected-the-dots-on-coronavirus/" target="_blank"><em>The Diplomat</em></a><em>)<br></em></li><li><em></em>Important measures can be taken before identifying a "patient zero" even becomes necessary. When the Swedish government distributed a brochure in 2018 informing people how to best secure essentials like food and water during a disaster, it was mocked. Now, the move seems prescient. <em>(</em><a href="https://rusi.org/commentary/coronavirus-preparedness-lessons-yet-be-learnt" target="_blank"><em>RUSI</em></a><em>)</em></li></ul>Reprinted with permission of the <a href="https://www.weforum.org/" target="_blank" style="">World Economic Forum</a>. Read the <a href="https://www.weforum.org/agenda/2019/07/these-are-the-top-10-emerging-technologies-of-2019/" target="_blank" style="">original article</a>.</div>
<div class="listicle--ad-tag"><div class="ad-tag">
<div class="ad-tag__inner">
<div class="gallery_ad" id="div-bt_gallery2">
<!-- BLOGHER ADS Begin Second 728x90 ad -->
<div id="skm-ad-banner-2"></div>
<script type="text/javascript">
  blogherads.adq.push(['banner', 'skm-ad-banner-2']);
</script>
<!-- BLOGHER ADS End Second 728x90 ad --></div> 
</div> 
</div> </div>
                <div><i></i></div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/surprising-science/coronavirus" class="from-your-site__link" target="_blank" rel="noopener noreferrer">How to deal with the age of the coronavirus - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/strange-maps/coronavirus-spread-video-graph" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Coronavirus: Viral video graph omits crucial information - Big Think &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.washingtonpost.com/world/2020/02/01/early-missteps-state-secrecy-china-likely-allowed-coronavirus-spread-farther-faster/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">As coronavirus spread in critical early weeks, Chinese officials failed ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.bbc.com/future/article/20200221-coronavirus-the-harmful-hunt-for-covid-19s-patient-zero" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Who is &#39;patient zero&#39; in the coronavirus outbreak? - BBC Future &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.cnn.com/2020/02/23/europe/italy-novel-coronavirus-spike-intl/index.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Italy coronavirus cases soar as authorities scramble to find patient zero &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>


<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health-care"
            >health care</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/pandemic"
            >pandemic</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/disease"
            >disease</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/global-issues"
            >global issues</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/public-health"
            >public health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health"
            >health</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fpatient-zero-coronavirus%3Fxrs%3DRebelMouse_fb%26ts%3D1583831477" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus&amp;text=Finding%20%27patient%20zero%27%3A%20The%20challenges%20of%20tracing%20the%20origins%20of%20coronavirus&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Finding%20%27patient%20zero%27%3A%20The%20challenges%20of%20tracing%20the%20origins%20of%20coronavirus&amp;body=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a>
</div></div></div></div>
</article>
</div>
</div><!-- User Code --><div id="taboola-below-article-thumbnails"></div><!-- End User Code -->
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NTI3NS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjA2MTAwNzg5fQ.q1UV9B874M1WT2x71mDK21Sdx4-BUzp2MtpBMPrgTqQ/img.png?width=3051&amp;height=317"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Trending
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_12_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_12_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_12_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-human-body tag-biology tag-medicine tag-science tag-vaccines tag-public-health tag-health tag-sex tag-masturbation post-section--sex-relationships" 
                 elid="2645023481">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645023481" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/health-benefits-of-masturbation"  aria-label="Masturbation boosts your immune system, helping you fight off infection and illness">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="man with hands down pants looking at his phone"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY3NDMxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzU4OTg5OX0.1z7wkqs54ahYw2jSggmFja9YrVxoqZYqNH8wERCaZEM/img.jpg?width=1200&amp;coordinates=0%2C39%2C0%2C39&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY3NDMxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzU4OTg5OX0.1z7wkqs54ahYw2jSggmFja9YrVxoqZYqNH8wERCaZEM/img.jpg?width=600&amp;coordinates=0%2C39%2C0%2C39&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY3NDMxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzU4OTg5OX0.1z7wkqs54ahYw2jSggmFja9YrVxoqZYqNH8wERCaZEM/img.jpg?width=600&amp;coordinates=0%2C39%2C0%2C39&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/health-benefits-of-masturbation"  aria-label="Masturbation boosts your immune system, helping you fight off infection and illness">
        Masturbation boosts your immune system, helping you fight off infection and illness
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_12_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_12_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-disease-outbreaks tag-coronavirus tag-pandemic tag-map post-section--strange-maps" 
                 elid="2645411514">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645411514" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/bubonic-plague-spares-poland"  aria-label="Why did the Plague spare Poland?">
        Why did the Plague spare Poland?
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/bubonic-plague-spares-poland"  aria-label="Why did the Plague spare Poland?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why did the Plague spare Poland?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg1NTIzMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwNDU5OTcxNH0.PJDYFGf_O70xFaCzt_bXRESMusJiTvMQr-Zn20wwuBo/img.png?width=1200&amp;coordinates=0%2C62%2C0%2C62&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg1NTIzMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwNDU5OTcxNH0.PJDYFGf_O70xFaCzt_bXRESMusJiTvMQr-Zn20wwuBo/img.png?width=600&amp;coordinates=0%2C62%2C0%2C62&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg1NTIzMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwNDU5OTcxNH0.PJDYFGf_O70xFaCzt_bXRESMusJiTvMQr-Zn20wwuBo/img.png?width=600&amp;coordinates=0%2C62%2C0%2C62&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-coronavirus tag-covid-19 tag-data tag-disease tag-healthcare tag-illness tag-medicine tag-public-health tag-pandemic post-section--politics-current-affairs" 
                 elid="2645387638">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645387638" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/covid-19-vs-flu"  aria-label="Is COVID-19 really any worse than normal seasonal flu?">
        Is COVID-19 really any worse than normal seasonal flu?
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/covid-19-vs-flu"  aria-label="Is COVID-19 really any worse than normal seasonal flu?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Is COVID-19 really any worse than normal seasonal flu?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0MzMyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTUyNDQyMX0.0z5V5CspDrcnT73TwFpoMTEoMKYu4gqFuCEFlxGtXmU/img.jpg?width=1200&amp;coordinates=0%2C45%2C0%2C45&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0MzMyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTUyNDQyMX0.0z5V5CspDrcnT73TwFpoMTEoMKYu4gqFuCEFlxGtXmU/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0MzMyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTUyNDQyMX0.0z5V5CspDrcnT73TwFpoMTEoMKYu4gqFuCEFlxGtXmU/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-medicine tag-virus tag-vaccines tag-public-health tag-biology tag-global-issues tag-policy tag-government tag-history post-section--politics-current-affairs" 
                 elid="2645423442">
<article class="clearfix image-article sm-mb-1 quality-HD post-2645423442" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/sad-history-of-us-government-fighting-pandemics"  aria-label="The sad history of the U.S government fighting pandemics">
        The sad history of the U.S government fighting pandemics
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/sad-history-of-us-government-fighting-pandemics"  aria-label="The sad history of the U.S government fighting pandemics">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Red Cross Motor Corps with stretchers during the influenza epidemic. St Louis, Missouri, October 1918."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDcxMDA0Nn0.RjUnZuL0mF8GJOE4K9lVaSKmXgXfEPnvKlLISplEQeI/img.jpg?width=1200&amp;coordinates=0%2C718%2C0%2C718&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDcxMDA0Nn0.RjUnZuL0mF8GJOE4K9lVaSKmXgXfEPnvKlLISplEQeI/img.jpg?width=600&amp;coordinates=0%2C718%2C0%2C718&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDcxMDA0Nn0.RjUnZuL0mF8GJOE4K9lVaSKmXgXfEPnvKlLISplEQeI/img.jpg?width=600&amp;coordinates=0%2C718%2C0%2C718&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-disease-outbreaks tag-ebola tag-epidemiology tag-coronavirus tag-pandemic tag-public-health tag-map post-section--strange-maps" 
                 elid="2645349855">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645349855" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/coronavirus-spread-video-graph"  aria-label="That chilling coronavirus video graph? It only tells half the story.">
        That chilling coronavirus video graph? It only tells half the story.
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/coronavirus-spread-video-graph"  aria-label="That chilling coronavirus video graph? It only tells half the story.">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Spread of coronavirus (COVID-19) in the first 40 days, compared to SARS, MERS, swine flu and ebola."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzNjgyMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU4ODcyMzQwOX0.cYlvn-QNXEMvudqfqDJn4yAYEBM47UmZcdTHXZJxQY8/img.png?width=1200&amp;coordinates=0%2C59%2C0%2C60&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzNjgyMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU4ODcyMzQwOX0.cYlvn-QNXEMvudqfqDJn4yAYEBM47UmZcdTHXZJxQY8/img.png?width=600&amp;coordinates=0%2C59%2C0%2C60&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzNjgyMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU4ODcyMzQwOX0.cYlvn-QNXEMvudqfqDJn4yAYEBM47UmZcdTHXZJxQY8/img.png?width=600&amp;coordinates=0%2C59%2C0%2C60&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div><!-- User Code --><style>
  .spot-im-conversation-header h2 { display:none; }
</style><div data-conversation-spotlight data-spotlight-sidebar></div><!-- End User Code --><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
<div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-health-care tag-pandemic tag-disease tag-global-issues tag-public-health tag-health post-section--politics-current-affairs" 
                 elid="2645446184">
<article class="clearfix page-article sm-mb-1 quality-HD post-2645446184" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/patient-zero-coronavirus"  aria-label="Finding &#39;patient zero&#39;: The challenges of tracing the origins of coronavirus">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The challenges of finding patient zero in the coronavirus crisis"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=1200&amp;coordinates=0%2C560%2C0%2C560&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=600&amp;coordinates=0%2C560%2C0%2C560&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODgwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTgxMzA4OH0.dBJRpwd1zWkrFOUlOzrCnMowGMOh_8ZFBghAXbabn7k/img.jpg?width=600&amp;coordinates=0%2C560%2C0%2C560&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/patient-zero-coronavirus"  aria-label="Finding &#39;patient zero&#39;: The challenges of tracing the origins of coronavirus">
        Finding &#39;patient zero&#39;: The challenges of tracing the origins of coronavirus
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/john_letzing">John Letzing</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Will identifying patient zero curb the spread, or just cause stigma?</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fpatient-zero-coronavirus%3Fxrs%3DRebelMouse_fb%26ts%3D1583831477" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus&amp;text=Finding%20%27patient%20zero%27%3A%20The%20challenges%20of%20tracing%20the%20origins%20of%20coronavirus&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Finding%20%27patient%20zero%27%3A%20The%20challenges%20of%20tracing%20the%20origins%20of%20coronavirus&amp;body=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/patient-zero-coronavirus&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a>
</div></div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_2_1_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_2_1_1" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-speech tag-debate tag-communication tag-relationships tag-friendship tag-mind tag-brain tag-intelligence tag-politics tag-learning tag-personal-growth tag-social-media tag-internet post-section--sponsored-institute-for-humane-studies" 
                 elid="2645442597">
<article class="clearfix page-article sm-mb-1 quality-MD post-2645442597" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sponsored-institute-for-humane-studies/intellectual-humility"  aria-label="Is social media killing intellectual humility?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Is social media killing intellectual humility?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODMzNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5MzY3OTcwMX0.49sFXzXc8o-u1tPxpYOYRT0NwOGxoyEMkTZTO9-kwF0/img.png?width=1200&amp;coordinates=0%2C62%2C0%2C63&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODMzNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5MzY3OTcwMX0.49sFXzXc8o-u1tPxpYOYRT0NwOGxoyEMkTZTO9-kwF0/img.png?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODMzNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5MzY3OTcwMX0.49sFXzXc8o-u1tPxpYOYRT0NwOGxoyEMkTZTO9-kwF0/img.png?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sponsored-institute-for-humane-studies/"
    >Sponsored by the Institute for Humane Studies</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sponsored-institute-for-humane-studies/intellectual-humility"  aria-label="Is social media killing intellectual humility?">
        Is social media killing intellectual humility?
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_1_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-disease tag-economics tag-markets tag-virus tag-coronavirus tag-public-health post-section--politics-current-affairs" 
                 elid="2645441560">
<article class="clearfix page-article sm-mb-1 quality-SD post-2645441560" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/profiting-from-coronavirus"  aria-label="Who&#39;s profiting most from the coronavirus outbreak?">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="woman pushing shopping cart through empty store"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODA1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODY4NDMzMH0.XaDky_pnbf6iWmMy0tzoYBDBS30JomdHvNs5NBK5xHI/img.jpg?width=600&amp;coordinates=170%2C0%2C171%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODA1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODY4NDMzMH0.XaDky_pnbf6iWmMy0tzoYBDBS30JomdHvNs5NBK5xHI/img.jpg?width=600&amp;coordinates=170%2C0%2C171%2C0&amp;height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2ODA1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODY4NDMzMH0.XaDky_pnbf6iWmMy0tzoYBDBS30JomdHvNs5NBK5xHI/img.jpg?width=300&amp;coordinates=170%2C0%2C171%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/profiting-from-coronavirus"  aria-label="Who&#39;s profiting most from the coronavirus outbreak?">
        Who&#39;s profiting most from the coronavirus outbreak?
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-business tag-data tag-decision-making tag-happiness tag-intelligence tag-internet tag-leadership tag-learning tag-media tag-motivation tag-personal-growth tag-productivity tag-success tag-work tag-work-life-balance post-section--videos" 
                 elid="2645362434">
<article class="clearfix video-article sm-mb-1 quality-MD post-2645362434" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/data-career-boost"  aria-label="You can use data to boost your career. Here’s how.">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="You can use data to boost your career. Here’s how."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzODgyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzcwMTU4Nn0.ls_jiw5_pv80Npi0XJKJ3-xK5hL0k6ohidoZFVJ5myE/img.jpg?width=1200&amp;coordinates=0%2C47%2C0%2C47&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzODgyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzcwMTU4Nn0.ls_jiw5_pv80Npi0XJKJ3-xK5hL0k6ohidoZFVJ5myE/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzODgyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzcwMTU4Nn0.ls_jiw5_pv80Npi0XJKJ3-xK5hL0k6ohidoZFVJ5myE/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/data-career-boost"  aria-label="You can use data to boost your career. Here’s how.">
        You can use data to boost your career. Here’s how.
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-human-body tag-society tag-relationships tag-emotions tag-community tag-health post-section--sex-relationships" 
                 elid="2645436563">
<article class="clearfix page-article sm-mb-1 quality-MD post-2645436563" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/social-isolation-inflammation"  aria-label="Social isolation linked to higher levels of inflammation – new study">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="social isolation has links to higher inflammation"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NzE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzE2ODU5N30.sra5eBCFZLnOs-oRP2-f4mIzx0b_mOjPA2ZL0L8-1RQ/img.jpg?width=1200&amp;coordinates=0%2C423%2C0%2C423&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NzE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzE2ODU5N30.sra5eBCFZLnOs-oRP2-f4mIzx0b_mOjPA2ZL0L8-1RQ/img.jpg?width=600&amp;coordinates=0%2C423%2C0%2C423&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NzE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzE2ODU5N30.sra5eBCFZLnOs-oRP2-f4mIzx0b_mOjPA2ZL0L8-1RQ/img.jpg?width=600&amp;coordinates=0%2C423%2C0%2C423&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/social-isolation-inflammation"  aria-label="Social isolation linked to higher levels of inflammation – new study">
        Social isolation linked to higher levels of inflammation – new study
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_1_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-communication tag-decision-making tag-gender tag-gender-equality tag-humanity tag-identity tag-leadership tag-life tag-men tag-race tag-success tag-women tag-work post-section--videos" 
                 elid="2645384755">
<article class="clearfix video-article sm-mb-1 quality-SD post-2645384755" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/diversity-and-inclusion"  aria-label="We’ve achieved diversity in the workplace. Now what?">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="We’ve achieved diversity in the workplace. Now what?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0Mjg4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjE1OTcxOX0.sadTlq0iJiC2QQe5bcT3Jp8-PTP8lRHjYVITksnqHEk/img.jpg?width=600&amp;coordinates=328%2C0%2C328%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0Mjg4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjE1OTcxOX0.sadTlq0iJiC2QQe5bcT3Jp8-PTP8lRHjYVITksnqHEk/img.jpg?width=600&amp;coordinates=328%2C0%2C328%2C0&amp;height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg0Mjg4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjE1OTcxOX0.sadTlq0iJiC2QQe5bcT3Jp8-PTP8lRHjYVITksnqHEk/img.jpg?width=300&amp;coordinates=328%2C0%2C328%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/diversity-and-inclusion"  aria-label="We’ve achieved diversity in the workplace. Now what?">
        We’ve achieved diversity in the workplace. Now what?
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_1_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-medicine tag-virus tag-vaccines tag-public-health tag-biology tag-global-issues tag-policy tag-government tag-history post-section--politics-current-affairs" 
                 elid="2645423442">
<article class="clearfix image-article sm-mb-1 quality-MD post-2645423442" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/sad-history-of-us-government-fighting-pandemics"  aria-label="The sad history of the U.S government fighting pandemics">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Red Cross Motor Corps with stretchers during the influenza epidemic. St Louis, Missouri, October 1918."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDcxMDA0Nn0.RjUnZuL0mF8GJOE4K9lVaSKmXgXfEPnvKlLISplEQeI/img.jpg?width=1200&amp;coordinates=0%2C718%2C0%2C718&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDcxMDA0Nn0.RjUnZuL0mF8GJOE4K9lVaSKmXgXfEPnvKlLISplEQeI/img.jpg?width=600&amp;coordinates=0%2C718%2C0%2C718&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDcxMDA0Nn0.RjUnZuL0mF8GJOE4K9lVaSKmXgXfEPnvKlLISplEQeI/img.jpg?width=600&amp;coordinates=0%2C718%2C0%2C718&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/sad-history-of-us-government-fighting-pandemics"  aria-label="The sad history of the U.S government fighting pandemics">
        The sad history of the U.S government fighting pandemics
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_1_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-education tag-personal-growth tag-success tag-productivity tag-work tag-learning post-section--personal-growth" 
                 elid="2645423281">
<article class="clearfix page-article sm-mb-1 quality-MD post-2645423281" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/lifelong-learning"  aria-label="Why lifelong learning is the international passport to success">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Lifelong learning is an international passport to success"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTcyMDg4MH0.IyFbEzJF7NcZpSUVvR2RJtWlA-NpMGPQ_CW8vwZXCV0/img.jpg?width=1200&amp;coordinates=0%2C286%2C0%2C287&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTcyMDg4MH0.IyFbEzJF7NcZpSUVvR2RJtWlA-NpMGPQ_CW8vwZXCV0/img.jpg?width=600&amp;coordinates=0%2C286%2C0%2C287&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2NTAxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTcyMDg4MH0.IyFbEzJF7NcZpSUVvR2RJtWlA-NpMGPQ_CW8vwZXCV0/img.jpg?width=600&amp;coordinates=0%2C286%2C0%2C287&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/lifelong-learning"  aria-label="Why lifelong learning is the international passport to success">
        Why lifelong learning is the international passport to success
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-alternative-energy tag-batteries tag-discovery tag-energy tag-fruit tag-future tag-innovation tag-materials tag-sustainability post-section--surprising-science" 
                 elid="2645416785">
<article class="clearfix page-article sm-mb-1 quality-MD post-2645416785" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/durian-fruit-battery"  aria-label="This fruit reeks, but it may one day power your phone">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="basket of durian fruit "
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2MTc1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzE4MDk1NX0.UWTfBtDtKECxzn_VD46VotQUm1h8ttTY7fLGirJxP1E/img.jpg?width=1200&amp;coordinates=0%2C45%2C0%2C45&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2MTc1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzE4MDk1NX0.UWTfBtDtKECxzn_VD46VotQUm1h8ttTY7fLGirJxP1E/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg2MTc1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzE4MDk1NX0.UWTfBtDtKECxzn_VD46VotQUm1h8ttTY7fLGirJxP1E/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/durian-fruit-battery"  aria-label="This fruit reeks, but it may one day power your phone">
        This fruit reeks, but it may one day power your phone
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_1_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_1_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]-" style="display: block !important;" data-more-posts-exists="true">
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['settings'], function (settings) {
	// left menu links	
    if (!document.querySelector('.menu-global .main-menu-item--my_page')) {
        return this;
    }
    Settings.user.can('edit_site', true, 'parent_site') ||
        document.querySelector('.menu-global').classList.add('community-user-nav');

	var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');
    var pageLink =  document.getElementById('mypageurl');
    var savedPage = document.getElementById('savedurl'); 
    var savedPage2 = document.getElementById('savedPage2'); 
    var logoutPage = document.getElementById('logout-session');
    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;
    
    savedPage2.href = myPageLinkURL;
    savedPage.href = myPageLinkURL;
    pageLink.href = myPageLinkURL;
    logoutPage.href = logoutLinkURL;
});
</script><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" defer priority="0" src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script  type="text/lazy-javascript" defer priority="1">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
var _userway_config = {
// uncomment the following line to override default position
// position: '1',
// uncomment the following line to override default size (values: small, large)
// size: 'large', 
// uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
// language: null,
// uncomment the following line to override color set via widget
color: '#e25f1f', 
// uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
// type: 'null', 
account: 'k7xFHD4cbw'
};
</script><script defer type="text/javascript" src="https://cdn.userway.org/widget.js"></script><!-- End User Code --><!-- User Code --><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Quantcast Tag --><script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script>
  ga('create', 'UA-2933056-8', 'auto', {'name': 'e'});
      ga('e.send', 'pageview');
</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><!--This will actually fire event. Should be called after consent was verifed--><script>
   kwa('initialize',880);
</script><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81"></script><!-- End User Code --><!-- User Code --><!--<script async src="https://s.adaptiveads.com/v2/09cab47cf2c14868a536671210ac082a/bigthinkcom/ad.min.js"></script>--><!-- End User Code --><!-- User Code --><script>
  function full_height_all_the_things() {    
    var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
    for (var i = 0; i < fullies.length; i++) {
      var this_fully = fullies[i];
      this_fully.classList.toggle("fh_processed");
      
      var fully_style = window.getComputedStyle(this_fully);
      if (fully_style.display == 'none') continue;

      try {
        var new_height = this_fully.closest(".row").offsetHeight + "px";
        this_fully.closest(".col").style.height = new_height;
        this_fully.style.height = new_height;
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }
  
  function adjust_sticky_positioning() {    
    var wides = document.querySelectorAll(".sticky_wide");
    for (var i = 0; i < wides.length; i++) {
      if (wides[i].offsetParent === null) continue;
      
      try {
        var blk = wides[i].closest(".content_block_wrapper");
        var ldrbrd = wides[i].querySelector("div");
        var clmn = null;
        if (blk) clmn = blk.querySelector(".sticky_column");
        
        if (ldrbrd && ldrbrd.style.display !== 'none') {
          wides[i].style.display = 'block';
          if (clmn) clmn.style.top = "181px";
        } else {
          wides[i].style.display = 'none';
          if (clmn) clmn.style.top = "91px";
        }
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }       

  document.addEventListener("scroll", function(event) {
    adjust_sticky_positioning();
    full_height_all_the_things();
    return this;
  });
</script><script type="text/lazy-javascript" priority="3">
  rblms.require(['core/event_dispatcher'], function (eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      full_height_all_the_things();
    });
  });
</script><!-- End User Code --><!-- User Code --><!-- CSS --><style>
  .all-content-wrapper > .business-popup {
   display: none; 
  }
  .business-popup {
    position: absolute;
    z-index: 2;
    top: 0;
    left: 0;
    right:0;
    bottom: 0;
    visibility: hidden;
    height: 0;
    overflow: hidden;
    color: #fff;
    font-family: Montserrat;
    max-width: 1186px;
    margin: auto;
    text-align: center;
    background: rgba(47, 55, 61, 0.9);
    min-height: auto;
  }
  .post-partial .business-popup {
    bottom: -30px; 
    top: -40px;
  }
  .business-popup.show {
    visibility: visible;
    height: auto;
  }
  .business-popup iframe {
    border: none;
    height: 100%;
    width: 100%;
  }


  @media (max-width:767px) {
        .container_main {
    padding-bottom: 0 !important;
}
    .post-partial.article__splash-custom {
        padding-top: 10px;
    }
    .jwplayer {
    	padding-bottom: 0;
    }
    .business-popup {
      left: 0;
      right: 0;
    }
  }

  
  .business-popup p.lead {
    color: #000;
    font-size: 18px;
  }
  .business-popup button.subscribe {
    font-size: 24px;
    font-weight: bold;
    text-decoration: none;
    background-color: #000;
    color: #fff;
    padding: 8px 12px;
    border-color: #000;
  }
  .business-popup .pricing-element {
    display: inline-block;
    font-size: 24px;
    font-weight: bold;
    margin: 16px 12px 24px 12px;
  }
  .business-popup .pricing-element .interval {
    font-size: 18px;
  }
  .business-popup p a {
    color: #fff;
  }
  .business-popup p a:hover {
    color: #e25f1f;
  }
</style><!-- 

HTML

--><div class="business-popup"><iframe src="https://edge.bigthink.com/users/sign_up?p=1&pu=1&utm_source=bigthink&utm_medium=organic"></iframe></div><!--

Javascript

--><script type="text/lazy-javascript" priority="0">
  let popup = document.querySelector('.business-popup');
  let popupCloned = popup.cloneNode(true);
  var skipPopup = false;
  
  var edgexhr = new XMLHttpRequest();
  edgexhr.withCredentials = true;
  edgexhr.open('GET', 'https://edge.bigthink.com/users/sessions/check_login', true);
  edgexhr.onload = function() {
    if (edgexhr.status >= 200 && edgexhr.status < 400) {
      // Success!
      var data = JSON.parse(edgexhr.responseText);
      skipPopup = data.ok;
    }
  };
  edgexhr.send();

  function processingPopup() { 
    let videos = document.querySelectorAll('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play');
    
    videos.forEach(function(video) {
      let widgetHead = video.closest('.widget__head:not(.processed)');
      widgetHead.className += ' processed'; 

      widgetHead.onclick = function(){
          let widget = widgetHead.closest('article');
        
          if( !widget.classList.contains('processed') ) {
          
            widget.className += ' processed'; 

            widget.appendChild(popupCloned);
            
        }

          if (!skipPopup) showMailChimp(widget);
      };
    });
  }

  function showMailChimp(el) {
    
    setTimeout( function(){
      if (skipPopup) return;
      
      let mailchimp = el.querySelector('#mc_embed_signup form');
      let elPopup = el.querySelector('.business-popup');
      
      const regex = /players\%2F([\w\-])+\.js/g;
      let videoStr = el.querySelector('script[type="video-content"]').innerText;
          videoStr = regex.exec(videoStr);
let videoPlayer = videoStr[0].replace(/players\%2F/g, '').replace('.js', '').split('-'),
videoID = 'botr_' + videoPlayer.join('_') + '_div';

      jwplayer(videoID).pause();
      
      if( !elPopup.classList.contains('show') ) {
         elPopup.className += ' show';
      }
      
    }, 45000);
    
  }
  if(document.querySelector('.for-business')) {
  	processingPopup();
  }


  rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      processingPopup();
    });
  });
</script><!-- End User Code --><!-- User Code --><script>
  function place_spot(target, postId, articleUrl, postTags) {
    console.log("postId: " + postId);
    console.log("articleUrl: " + articleUrl);
    console.log("postTags: " + postTags);

    var spotId = "sp_AICl0X3y";
    var spot_div_id = "spot-" + Math.floor(Math.random() * 1000);

    var conversationScript = document.createElement("script");
    var recirculationDiv = document.createElement("div");
    var recirculationScript = document.createElement("script");
    var spot_div = document.createElement("div");

    conversationScript.setAttribute("defer", "true");
    conversationScript.setAttribute(
      "src",
      "https://launcher.spot.im/spot/" + spotId
    );
    conversationScript.setAttribute("data-messages-count", "0");
    if (postTags)
      conversationScript.setAttribute("data-article-tags", postTags);
    conversationScript.setAttribute("data-spotim-module", "spotim-launcher");
    if (articleUrl)
      conversationScript.setAttribute("data-post-url", articleUrl);
    conversationScript.setAttribute("data-post-id", postId);
    recirculationDiv.setAttribute("data-spotim-module", "recirculation");
    recirculationDiv.setAttribute("data-spot-id", spotId);
    recirculationScript.setAttribute("defer", "true");
    recirculationScript.setAttribute(
      "src",
      "https://recirculation.spot.im/spot/" + spotId
    );
    spot_div.id = spot_div_id;

    target.appendChild(spot_div);
    target.appendChild(recirculationDiv);
    target.appendChild(recirculationScript);
    target.appendChild(conversationScript);
  }
  function isSpotLoaded(article) {
    return article != null && article.classList.contains("spot-loaded");
  }

  document.addEventListener("click", function(event) {
    try {
      // if this isn't a keep reading button, exit
      if (!event.target.classList.contains("js-expand")) return this;

      var el = event.target,
        thisArticle = el.closest("article"),
        readMore = thisArticle.querySelector(".js-appear-on-expand");

      // don't place spot when already placed
      if (isSpotLoaded(thisArticle)) return this;
      thisArticle.classList.toggle("spot-loaded");

      // Couldn't find the place we wanted to put the widget
      if (!readMore) return this;

      var params = window.location.search,
        rnum = Math.floor(Math.random() * 10) + 1,
        postId = null,
        articleUrl = null,
        postTags = null;

      articleUrl = thisArticle.querySelector(".widget__headline-text").href;
      postId = articleUrl.match(/([^\/]*)\/*$/)[1];
      try {
        var tags_items = thisArticle.querySelectorAll(".tags__item");
        var tags_text = [];
        for (var i = 0; i < tags_items.length; i++) {
          tags_text.push(tags_items[i].innerText);
        }
        postTags = tags_text.join(",");
      } catch (e) {}

      place_spot(readMore, postId, articleUrl, postTags);
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }

    return this;
  });

  document.addEventListener("scroll", function(event) {
    try {
      var firstContainer = document.querySelector(".container_main");
      // if homepage, don't place
      if (firstContainer.classList.contains("no_taboola")) return this;

      var primaryArticle = firstContainer.querySelector("article");
      // Couldn't find the article
      if (!primaryArticle) return this;

      // don't place spot when already placed
      if (isSpotLoaded(primaryArticle)) return this;
      primaryArticle.classList.toggle("spot-loaded");

      var lastBody = primaryArticle.querySelectorAll(".widget__body");

      // Couldn't find the place we wanted to put the widget
      if (!lastBody) return this;

      lastBody = lastBody[lastBody.length - 1];

      var params = window.location.search,
        rnum = Math.floor(Math.random() * 10) + 1,
        postId = __BOOTSTRAP__.post.basename,
        articleUrl = null,
        postTags = null;

      try {
        var tags_items = primaryArticle.querySelectorAll(".tags__item");
        var tags_text = [];
        for (var i = 0; i < tags_items.length; i++) {
          tags_text.push(tags_items[i].innerText);
        }
        postTags = tags_text.join(",");
      } catch (e) {}

      place_spot(lastBody, postId, articleUrl, postTags);
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }

    return this;
  });
</script><!-- End User Code --><!-- User Code --><script>
  (function () {
  var script = document.createElement('script');
  script.async = true;
  script.id = "remixd-audio-player";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v3/index.js?speed=%%PLAYBACK_SPEED%%&css_selector=%%CSS_SELECTOR%%&cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(script, node);
})();
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    
    <script>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</script>
<script>
    (function(win, doc) {
        var particle = doc.querySelector('div.rebellt-item[data-href="'+ win.location.href +'"]');

        if (particle) {
            particle.scrollIntoView({behavior: 'smooth'});
        }
    })(window, document);
</script>

<script type="text/lazy-javascript" priority="0">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</script>
    


    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    

    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1" >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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '245197559432863',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    

    <script type="text/lazy-javascript" priority="1">
    

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    rblms.require(['jquery', 'underscore'], function ($, _) {
        $('[data-jwplayer-video-src]').each(function (index, el) {
            var getJWplayer = function () { return window.jwplayer; },
                $el = $(el),
                jwSrc = $el.data('jwplayer-video-src'),
                renderJWplayer = function () {
                    $.get(jwSrc, function (jwPlayerJs) {
                        var jwplayer = function () {
                            return {
                                    setup: function (config) {
                                        var jwplayerOrig = getJWplayer();
                                        $el.removeAttr('id');
                                        jwplayerOrig(el).setup(config);
                                        _.delay(() => $el.removeAttr('id'));
                                    }
                                };
                            },
                            fn = new Function('window', 'document', 'jwplayer', 'return ' + jwPlayerJs);

                        fn({ jwplayer: true }, { getElementById: function () { return true; } }, jwplayer);
                    });
                };

            if (!window.jwplayer) {
                rblms.require([jwSrc], renderJWplayer);
            } else {
                renderJWplayer();
            }
        });
    });
</script>


    

    <!-- Served from: wfe-74 -->
</body>
</html>