    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzY2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1ODMyNTEwOX0.juwBot77TbWAvG8RW1BiPw_WFPtP__kXbdJSbT1kYLo/img.png?width=1245&quality=85&coordinates=135%2C0%2C135%2C0&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzY2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1ODMyNTEwOX0.juwBot77TbWAvG8RW1BiPw_WFPtP__kXbdJSbT1kYLo/img.png?width=1200&coordinates=24%2C0%2C24%2C0&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Politics &amp; Current Affairs">
        <meta property="og:url" content="https://bigthink.com/politics-current-affairs/national-parks-world-park">
        <link rel="canonical" href="https://bigthink.com/politics-current-affairs/national-parks-world-park" />
    <meta property="og:site_name"           content="Big Think">
    
<meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzY2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1ODMyNTEwOX0.juwBot77TbWAvG8RW1BiPw_WFPtP__kXbdJSbT1kYLo/img.png?width=1200&coordinates=24%2C0%2C24%2C0&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="National parks are great. Now, let&#39;s create a World Park">
    <meta property="og:description"         content="To preserve biodiversity and ecosystems, protected areas should be connected into a gigantic World Park.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2654768619", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "pathParams": {"sections": "politics-current-affairs/", "slug": "national-parks-world-park"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "conservation"}, "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558017, 550594787, 23558072, 23558014], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fnational-parks-world-park", "id": 2654768619}, "fbAppVersion": "v2.5", "useRiver": true, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22politics-current-affairs%5C%2F%22%2C%22slug%22%3A%22national-parks-world-park%22%7D\u0026post_id=2654768619\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2654768619"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.3658a20937e10d83c576.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.b0477c5eab652c146acf.bundle.js"></script>

    <script type="module" async src="https://bigthink.com/static/dist/social-ux/runtime.87617ece28a15cf2170a.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/runtime.f32de6abd57af59030b1.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/politics-current-affairs.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>National parks are great. Now, let&#39;s create a World Park - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets49fbb2fc065ca3890f21ef8825f17e51RMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2021-08-24T13:00:01+00:00" /><meta property="article:modified_time" content="2021-08-24T14:05:24+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="conservation, sustainability"/><meta name="description" content="America's system of national parks is among the best ideas that the country ever had. While they are a remarkable achievement, they are not representative of all biodiversity that exists, and they are not connected to each other. We must physically connect them so ecosystems can adapt to climate change. Let's do this by building a World Park."/><link rel="amphtml" href="https://bigthink.com/amp/national-parks-world-park-2654768619"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'politics-current-affairs';
  var ptype = "article";
  var tag = ["conservation", "sustainability"].join(", ");
  var pid = "national-parks-world-park";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2654768619">
</style><style id="custom-post-styles-2646382381">
</style><style id="custom-post-styles-2639825680">
</style><style id="custom-post-styles-2654768787">
</style><style id="custom-post-styles-2654748009">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  var s2 = s2 || 'discover';
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["conservation", "sustainability"]);
    blogherads.setTargeting("pub_meta_2", s2);
  });
</script>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-politics-current-affairs"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--singleton">
            <a
                href="https://bigthink.com/singleton/"
                
            >Sponsored by Million Stories</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--by-invitation">
            <a
                href="https://bigthink.com/by-invitation/"
                
            >By Invitation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guest-thinkers">
            <a
                href="https://bigthink.com/guest-thinkers/"
                
            >Guest Thinkers</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="0"
                width="500"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjkwMDE4OTE4fQ.eM92YfSpiKkuL8w7545t21fZdDHHwhCbWn4ZTvWZAwY/img.png?width=500"alt="Big Think"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjkwMDE4OTE4fQ.eM92YfSpiKkuL8w7545t21fZdDHHwhCbWn4ZTvWZAwY/img.png?width=500"alt="Big Think"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjkwMDE4OTE4fQ.eM92YfSpiKkuL8w7545t21fZdDHHwhCbWn4ZTvWZAwY/img.png?width=500"alt="Big Think"/>
            
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-ashes-into-a-diamond tag-ashes-into-diamonds tag-ashes-to-diamonds tag-compressing-ashes-into-diamonds tag-cremation-ashes-diamond tag-cremation-diamond tag-cremation-diamonds tag-human-ashes-to-diamonds tag-memorial-diamond post-section--videos"
                 elid="2654684688"
                data-category="Videos">
<article 
    elid="2654684688" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2654684688" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/ashes-to-diamonds"  aria-label="Isolating carbon from human ashes to create diamonds">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Isolating carbon from human ashes to create diamonds"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=1200&quality=85&coordinates=0%2C60%2C0%2C60&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=1200&quality=85&coordinates=0%2C60%2C0%2C60&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/ashes-to-diamonds"  aria-label="Isolating carbon from human ashes to create diamonds" data-type="text">
        Isolating carbon from human ashes to create diamonds
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2654684688">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"ashes into a diamond, ashes into diamonds, ashes to diamonds, compressing ashes into diamonds, cremation ashes diamond, cremation diamond, cremation diamonds, human ashes to diamonds, memorial diamond, ~popular_source-pageview","4":"08/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558021, 23558062], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-science tag-algorithm tag-code tag-computers tag-prediction tag-statistics tag-journalism tag-data"
                 elid="2629613389"
                data-category="Surprising Science">
<article 
    elid="2629613389" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2629613389" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Why eating ice cream is linked to shark attacks"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=1200&quality=85&coordinates=0%2C40%2C0%2C40&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C40&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTIxNTQ2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzQyNzk5Mn0.In4duCx0mVo2fu58rijCpD3ka2gMumy-pn9ofjm7iqE/img.jpg?width=1200&quality=85&coordinates=0%2C40%2C0%2C40&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/correlation-causation"  aria-label="Why eating ice cream is linked to shark attacks" data-type="text">
        Why eating ice cream is linked to shark attacks
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2629613389">
    {"customDimensions": {"1":"Eric Siegel","2":"surprising-science","3":"science, algorithm, code, computers, prediction, statistics, journalism, data, ~popular_source-pageview","4":"02/21/2019"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558021], "buckets": [], "authors": [19127242]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-brain tag-neuroscience tag-marketing tag-branding tag-empathy tag-money post-section--popular"
                 elid="2653900084"
                data-category="popular">
<article 
    elid="2653900084" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2653900084" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/popular/how-apple-and-nike-have-branded-your-brain"  aria-label="How Apple and Nike have branded your brain">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="How Apple and Nike have branded your brain"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA1OTI2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjM0ODg0Mn0.DP0JDwCaSC5JqBWFHoZRqHOYbl7lNSFuZGRXkJCnnsE/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C78&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA1OTI2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjM0ODg0Mn0.DP0JDwCaSC5JqBWFHoZRqHOYbl7lNSFuZGRXkJCnnsE/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA1OTI2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjM0ODg0Mn0.DP0JDwCaSC5JqBWFHoZRqHOYbl7lNSFuZGRXkJCnnsE/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA1OTI2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjM0ODg0Mn0.DP0JDwCaSC5JqBWFHoZRqHOYbl7lNSFuZGRXkJCnnsE/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C78&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/popular/how-apple-and-nike-have-branded-your-brain"  aria-label="How Apple and Nike have branded your brain" data-type="text">
        How Apple and Nike have branded your brain
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653900084">
    {"customDimensions": {"1":"Big Think","2":"popular","3":"brain, neuroscience, marketing, branding, empathy, money, ~popular_source-pageview","4":"07/27/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558087, 23558062, 553525204, 23558072, 554365093], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .current_post_mobile .posts-custom .widget__body {
  	margin: 0;
  }
  
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-weekly" id="sSectionNewsletterPromo_0_0_7_0_0_0_1"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0"><!-- User Code --><h2 class="newsletter-promo-cta">Big ideas.<br>Once a week.</h2><h3 class="newsletter-promo-cta2">Subscribe to our weekly newsletter.</h3><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
              value="2"
              name="group[21218][2]"
              id="mce-group[21218]-21218-1"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified,product_prices,product_vendor,product_buy_link" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_subheadline="top" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Separator="active" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2654768619" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654768619" 
    
    data-category="Politics &amp; Current Affairs"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        National parks are great. Now, let&#39;s create a World Park
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>To preserve biodiversity and ecosystems, protected areas should be connected into a gigantic World Park.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/richardweller">
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzYxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MzI1MjEzOH0.wnstervnuGVXN-z-BdCjKv9B-4tD3IJPP5nkDW12gvU/img.jpg?width=210")'></div>
            </a>
            <a href="https://bigthink.com/u/richardweller" class="post-author__name" data-type="text">Richard Weller</a>
            
        </div></div><span class="post-date">24 August, 2021</span></div><div class="widget__head">
                        
                        <img
                                            role="img"
                                            
                                            alt="National parks are great. Now, let&#39;s create a World Park"
                                            aria-label="National parks are great. Now, let&#39;s create a World Park"
                                            src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzY2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1ODMyNTEwOX0.juwBot77TbWAvG8RW1BiPw_WFPtP__kXbdJSbT1kYLo/img.png?width=1245&quality=85&coordinates=135%2C0%2C135%2C0&height=700"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1245"
                                            height="700"
                                        />
                            
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Credit: Richard Weller / University of Pennsylvania
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2654768619"
        
            data-elid="2654768619"
            data-post-url="https://bigthink.com/politics-current-affairs/national-parks-world-park"
            
                data-authors="Richard Weller"
            
            
                data-headline="National parks are great. Now, let&#39;s create a World Park"
            
        ><div class="body-description"><ul class="ee-ul"><li>America's system of national parks is among the best ideas that the country ever had.</li><li>While they are a remarkable achievement, they are not representative of all biodiversity that exists, and they are not connected to each other. We must physically connect them so ecosystems can adapt to climate change.</li><li>Constructing a World Park that connects global protected areas could be achieved with as little as $7 billion.</li></ul><hr><p>105 years ago this month (August 25), President Wilson signed the act creating the National Park Service, a new federal bureau of the U.S. Department of the Interior. Often referred to as "America's best idea ever," national parks date back to the 19<sup>th</sup> century with the protection of Yellowstone and Yosemite. The idea has since been embraced by other countries, resulting in what are known as Protected Areas overseen by the International Union for the Conservation of Nature (IUCN), headquartered in Gland, Switzerland. What began as 3,471 square miles in Yellowstone in 1872 now amounts to 12.5 million square miles in over 202,000 different locations across 196 nations. About one-fifth of the earth's dry land is protected from destructive human activity.<u></u><u></u></p><p>By any measure, this is a remarkable achievement for the global conservation movement, and it is widely accepted that protected areas, if well managed and inclusive, are not just beneficial (to our physical, emotional, and spiritual wellbeing) but necessary. In scientific terms, biodiversity is invaluable: without it, entire ecosystems would collapse and, in all likelihood, take humankind with them. </p><p>But the protected areas we have today are woefully inadequate because they are not "representative" and they are not "connected." That is to say, they do not represent the world's actual range of critically endangered biodiversity, and they are not connected in a way that would allow species to migrate so as to adapt to climate change. Without being expanded and interconnected, today's protected areas represent big, isolated zoos, and climate change threatens to leave many of the species trapped within them, with little hope of adapting to rising temperatures.<u></u><u></u></p><h2>From national park to World Park</h2><p>Our best hope to halt or even reverse the loss of biodiversity, as well as make the work of conservation and land management more inclusive, is a new form of conservation landscape suited to the 21<sup>st</sup> century: the World Park. A World Park would bring nations, states, landholders, and indigenous custodians together in a cooperative effort to create continuous tracts of restored habitat for both recreation and the protection of endangered species. It would direct global conservation investments and commitments into one coordinated initiative, rather than perpetuating the ad hoc collection of protected areas we have today.<u></u><u></u></p><p>In thinking seriously about how a World Park would really work, the first question to ask is: where should it be located? The answer is determined by the location of the world's 36 so-called "biodiversity hotspots." These are regions of unique (endemic) biodiversity threatened with extinction that the scientific community generally agrees should be prioritized in conservation efforts. Wherever possible, the world park would amalgamate as many of these hotspots as it can into a single contiguous landscape. Within the hotspots, park land is then designated by identifying the land needed to forge connections between the existing fragments of protected areas. This land is typically wasteland or pasture or crop land, and the World Park's mission would be to restore this land to ecologic health.</p>
        <p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="3e94f" data-rm-shortcode-id="0d4f8aa5715490fcd276e4c289fe5446" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201000'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzY2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTUxNzgyOX0.yjjLVLeilred7SWNXDn6ImqZp3rAC0ewQS9CrZQNS7k/img.png?width=980" width="2048" height="1000">
        
        
        <small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Credit: Richard Weller / University of Pennsylvania</small></p>
        <p>How, then, do we make the World Park a reality? There are two simple answers. The first concerns walking and the second working. From a design perspective, the simplest and cheapest catalyst for the beginning of the World Park is to create a series of trekking and cycling trails that demarcate and provide access to the park's territory. As proposed, the World Park includes three recreational trails: the first from <a href="https://theworldpark.com/ausroc.html" target="_blank">Australia to Morocco</a>, the second from <a href="https://theworldpark.com/turibia.html" target="_blank">Turkey to Namibia</a>, and the third from <a href="https://theworldpark.com/pataska.html" target="_blank">Alaska to Patagonia</a>. These three trails pass through 55 nations and 19 biodiversity hotspots and link together many of the protected areas in the hotspots. </p><p>The trails are not only for trekking, but they also would encourage people to stop en route and join a World Park Rangers program to work on restoring the ecological health of the landscapes through which the trails pass. The World Park Rangers program would operate similarly to the way the Peace Corps does today and the way in which the Conservation Corps did during the U.S. New Deal in the 1930s.<br></p><p>Of course, things quickly get more complicated when we ask how to finance and govern a World Park. The 55 nations and their indigenous peoples and landowners whose territory is incorporated into the park's jurisdiction as we have mapped it would need to work this out. Other nations may also contribute through global carbon markets and particularly through youth involvement in the World Park's landscape restoration programs. In addition to nation-states, the world's environmental and conservation NGOs would also need to be on board with the project and have a seat at the table concerning its administration and the science underpinning its program of works.<u></u><u></u></p><p>Regarding cost, the environmental analyst and former head of the World Watch Institute and the Earth Policy Institute Lester R. Brown has calculated that to restore 10 per cent of the world's degraded lands — factoring in the cost of seedlings, labor, retiring agricultural land, and fixing erosion — would cost around $50 billion. Because it is mainly about connecting existing protected areas, the World Park's actual land area is more like only 1 per cent of the world's terrestrial area.</p><h2>Low cost, high impact</h2><p>Factor in the trails, campsites, field stations, related infrastructure, administration, and research, then World Park is, say, a $7-billion project. Could it be that for a mere $7 billion we could create something that would help solve two of conservation's biggest problems — landscape connectivity and ecological representation? Could it be that for a mere $7 billion we could provide meaningful experiences and jobs for legions of the world's youth? Could it be that for a mere $7 billion we could create something that transcends national borders and prioritizes the long-term fate of the earth's biodiversity over selfish short-term interests? Could it be that for a mere $7 billion we could create a profound sign of hope that humanity can work together to be a constructive force of nature? Imagine that.</p><p><span></span><a href="https://www.design.upenn.edu/landscape-architecture/people/richard-weller" target="_blank">Richard Weller</a> is the Meyerson Chair of Urbanism, professor and chair of landscape architecture, and co-executive director of The Ian L. McHarg Center for Urbanism and Ecology at the University of Pennsylvania.</p><div class="around-the-web"><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.nps.gov/index.htm" class="around-the-web__link" target="_blank" rel="noopener noreferrer">NPS.gov Homepage (U.S. National Park Service) &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2654768619"
    data-post-url="https://bigthink.com/politics-current-affairs/national-parks-world-park"
    
        data-authors="Richard Weller"
    
    
        data-headline="National parks are great. Now, let&#39;s create a World Park"
    >
</span>

    
    
<script type="application/json" id="post-context-2654768619">
    {"customDimensions": {"1":"Richard Weller","2":"politics-current-affairs","3":"conservation, sustainability, ~popular_source-pageview","4":"08/24/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 550594787, 23558072, 23558014], "buckets": [], "authors": [23580588]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/conservation"
            >conservation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sustainability"
            >sustainability</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fnational-parks-world-park%3Fxrs%3DRebelMouse_fb%26ts%3D1629813924" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/national-parks-world-park&amp;text=National%20parks%20are%20great.%20Now%2C%20let%27s%20create%20a%20World%20Park&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=National%20parks%20are%20great.%20Now%2C%20let%27s%20create%20a%20World%20Park&amp;body=https://bigthink.com/politics-current-affairs/national-parks-world-park" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/national-parks-world-park" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/national-parks-world-park&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654768619">
    {"customDimensions": {"1":"Richard Weller","2":"politics-current-affairs","3":"conservation, sustainability, ~popular_source-pageview","4":"08/24/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 550594787, 23558072, 23558014], "buckets": [], "authors": [23580588]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"></div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0"><a id="sSide_Bar_0_0_9_0_0_0_1_0_1"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="400"
        height="41"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"
    />
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-quantum tag-physics tag-erik-verlinde tag-astronomy tag-universe tag-cosmos tag-gravity tag-einstein post-section--surprising-science"
                 elid="2639825680"
                data-category="Surprising Science">
<article 
    elid="2639825680" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2639825680" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity"  aria-label="Physicist advances a radical theory of gravity">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Physicist advances a radical theory of gravity"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=1200&quality=85&coordinates=0%2C23%2C0%2C23&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=600&quality=85&coordinates=0%2C23%2C0%2C23&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=600&quality=85&coordinates=0%2C23%2C0%2C23&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=1200&quality=85&coordinates=0%2C23%2C0%2C23&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity"  aria-label="Physicist advances a radical theory of gravity" data-type="text">
        Physicist advances a radical theory of gravity
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2639825680">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"quantum, physics, erik verlinde, astronomy, universe, cosmos, gravity, einstein, ~popular_source-pageview","4":"08/14/2019"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-limit="4"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-period="24h"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-biology tag-climate-change tag-map post-section--strange-maps"
                 elid="2646053876"
                data-category="Strange Maps">
<article 
    elid="2646053876" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2646053876" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/green-snow-map"  aria-label="Meanwhile, Antarctica&#39;s snow is turning green" data-type="text">
        Meanwhile, Antarctica&#39;s snow is turning green
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/green-snow-map"  aria-label="Meanwhile, Antarctica&#39;s snow is turning green">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="​Some of the areas on the Antarctic Peninsula where the snow is turning green."
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNzU1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzAxNDE3OX0.BFRpbLX76gb3uxOZqqAnWMs_4IdAj8hTa19s1r653Gs/img.png?width=1200&quality=85&coordinates=0%2C30%2C0%2C30&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNzU1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzAxNDE3OX0.BFRpbLX76gb3uxOZqqAnWMs_4IdAj8hTa19s1r653Gs/img.png?width=600&quality=85&coordinates=0%2C30%2C0%2C30&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNzU1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzAxNDE3OX0.BFRpbLX76gb3uxOZqqAnWMs_4IdAj8hTa19s1r653Gs/img.png?width=600&quality=85&coordinates=0%2C30%2C0%2C30&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNzU1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NzAxNDE3OX0.BFRpbLX76gb3uxOZqqAnWMs_4IdAj8hTa19s1r653Gs/img.png?width=1200&quality=85&coordinates=0%2C30%2C0%2C30&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2646053876">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"biology, climate change, map, ~popular_source-pageview","4":"05/21/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-space tag-cosmos tag-universe tag-planets tag-space-travel tag-nasa tag-solar-system post-section--surprising-science"
                 elid="2649441173"
                data-category="Surprising Science">
<article 
    elid="2649441173" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649441173" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/fast-superhighway-solar-system-discovered"  aria-label="Fast superhighway through the Solar System discovered" data-type="text">
        Fast superhighway through the Solar System discovered
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/fast-superhighway-solar-system-discovered"  aria-label="Fast superhighway through the Solar System discovered">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Fast superhighway through the Solar System discovered"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk0NDk1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTIyNTQyOH0.Y4sE5H7Eg_brxiBiRnbo2RNqUmMGMH88x9tEDGBabdQ/img.jpg?width=1200&quality=85&coordinates=0%2C69%2C0%2C69&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk0NDk1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTIyNTQyOH0.Y4sE5H7Eg_brxiBiRnbo2RNqUmMGMH88x9tEDGBabdQ/img.jpg?width=600&quality=85&coordinates=0%2C69%2C0%2C69&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk0NDk1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTIyNTQyOH0.Y4sE5H7Eg_brxiBiRnbo2RNqUmMGMH88x9tEDGBabdQ/img.jpg?width=600&quality=85&coordinates=0%2C69%2C0%2C69&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk0NDk1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTIyNTQyOH0.Y4sE5H7Eg_brxiBiRnbo2RNqUmMGMH88x9tEDGBabdQ/img.jpg?width=1200&quality=85&coordinates=0%2C69%2C0%2C69&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649441173">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"space, cosmos, universe, planets, space travel, nasa, solar system, ~popular_source-pageview","4":"12/10/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-technology tag-innovation tag-discovery tag-fear tag-math tag-physics post-section--surprising-science"
                 elid="2646239391"
                data-category="Surprising Science">
<article 
    elid="2646239391" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2646239391" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/particle-accelerator"  aria-label="Why we can stop worrying and love the particle accelerator" data-type="text">
        Why we can stop worrying and love the particle accelerator
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/particle-accelerator"  aria-label="Why we can stop worrying and love the particle accelerator">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Should we really be worried about the particle accelerator?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxMDk2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTAyMzA4MX0.83HB5xuFL54NmLPviSviIP9v2RznQ2Oofh7cD7ZiM08/img.jpg?width=1200&quality=85&coordinates=0%2C226%2C0%2C226&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxMDk2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTAyMzA4MX0.83HB5xuFL54NmLPviSviIP9v2RznQ2Oofh7cD7ZiM08/img.jpg?width=600&quality=85&coordinates=0%2C226%2C0%2C226&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxMDk2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTAyMzA4MX0.83HB5xuFL54NmLPviSviIP9v2RznQ2Oofh7cD7ZiM08/img.jpg?width=600&quality=85&coordinates=0%2C226%2C0%2C226&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQxMDk2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTAyMzA4MX0.83HB5xuFL54NmLPviSviIP9v2RznQ2Oofh7cD7ZiM08/img.jpg?width=1200&quality=85&coordinates=0%2C226%2C0%2C226&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2646239391">
    {"customDimensions": {"1":"Joel Frohlich","2":"surprising-science","3":"technology, innovation, discovery, fear, math, physics, ~popular_source-pageview","4":"06/23/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23595515], "buckets": [], "authors": [19129378]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-space tag-black-hole tag-universe tag-astronomy tag-physics tag-nasa tag-cosmos tag-big-bang tag-dark-matter post-section--surprising-science"
                 elid="2649730784"
                data-category="Surprising Science">
<article 
    elid="2649730784" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649730784" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/baby-universes-black-holes-dark-matter"  aria-label="Are we living in a baby universe that looks like a black hole to outsiders?" data-type="text">
        Are we living in a baby universe that looks like a black hole to outsiders?
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/baby-universes-black-holes-dark-matter"  aria-label="Are we living in a baby universe that looks like a black hole to outsiders?">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Are we living in a baby universe that looks like a black hole to outsiders?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTE2NTUyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjY0MTE4OX0.2R2Fb8VDhxttQn2KAkrUUeScQHE09ipbPDcMTf1UYGo/img.jpg?width=1200&quality=85&coordinates=0%2C208%2C0%2C209&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTE2NTUyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjY0MTE4OX0.2R2Fb8VDhxttQn2KAkrUUeScQHE09ipbPDcMTf1UYGo/img.jpg?width=600&quality=85&coordinates=0%2C208%2C0%2C209&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTE2NTUyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjY0MTE4OX0.2R2Fb8VDhxttQn2KAkrUUeScQHE09ipbPDcMTf1UYGo/img.jpg?width=600&quality=85&coordinates=0%2C208%2C0%2C209&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTE2NTUyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NjY0MTE4OX0.2R2Fb8VDhxttQn2KAkrUUeScQHE09ipbPDcMTf1UYGo/img.jpg?width=1200&quality=85&coordinates=0%2C208%2C0%2C209&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649730784">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"space, black hole, universe, astronomy, physics, nasa, cosmos, big bang, dark matter, ~popular_source-pageview","4":"01/04/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget"
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article 
    elid="2646382381" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2646382381" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://bigthink.com/tag/science" target="_blank">The newest science</a></li><li><a href="https://bigthink.com/tag/philosophy" target="_blank">Philosophy reads</a></li><li><a href="https://bigthink.com/tag/maps" target="_blank">Strange Maps</a></li><li><a href="https://bigthink.com/tag/history" target="_blank">Big history</a></li><li><a href="http://youtube.com/bigthink?sub_confirmation=1" target="_blank">Watch our latest videos</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-quantum tag-physics tag-erik-verlinde tag-astronomy tag-universe tag-cosmos tag-gravity tag-einstein post-section--surprising-science"
                 elid="2639825680"
                data-category="Surprising Science">
<article 
    elid="2639825680" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2639825680" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity"  aria-label="Physicist advances a radical theory of gravity" data-type="text">
        Physicist advances a radical theory of gravity
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Erik Verlinde has been compared to Einstein for completely rethinking the nature of gravity.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner" data-type="text">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">14 August, 2019</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity"  aria-label="Physicist advances a radical theory of gravity">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Physicist advances a radical theory of gravity"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=1245&quality=85&coordinates=6%2C0%2C7%2C0&height=700"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=1245&quality=85&coordinates=6%2C0%2C7%2C0&height=700"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMDU2NjQyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODE4NTcyNH0.QJszUo4-6B-khbVd0zXjp2CpbocfNKxq3iPRqIsQe-s/img.jpg?width=1245&quality=85&coordinates=6%2C0%2C7%2C0&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Erik Verlinde</p>
    </div><div class="photo-credit">
        Photo by Willeke Duijvekam
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2639825680"
        
            data-elid="2639825680"
            data-post-url="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Physicist advances a radical theory of gravity"
            
        ><script type="application/json" id="assembler-ad-config-2639825680" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>The Dutch physicist Erik Verlinde's hypothesis describes gravity as an "emergent" force not fundamental.</li><li>The scientist thinks his ideas describe the universe better than existing models, without resorting to "dark matter".</li><li>While some question his previous papers, Verlinde is reworking his ideas as a full-fledged theory.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    <p><br></p></div>
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity?rebelltitem=1#rebelltitem1"
    data-published-at="1629757746"
    data-basename="particle-1"
    data-post-id="2639825680"
><p>The Dutch theoretical physicist <strong>Erik Verlinde </strong>is no stranger to big ideas. His 2009 hypothesis about gravity earned him comparisons to Einstein for its complete rethinking of what gravity could be. Verlinde proposed that gravity was not a fundamental force of nature but rather emerged out of the interactions of information that fills the universe. He also <a href="https://bigthink.com/paul-ratner/remarkable-new-theory-says-theres-no-gravity-no-dark-matter-and-einstein-was-wrong" target="_self">didn't think</a> there was such a thing as <strong>"dark matter" </strong>– a useful construct which is supposedly taking up 27% of the known universe (but is yet to be observed). Now, in a new interview, Verlinde reveals he is taking steps towards conceptualizing his groundbreaking ideas in a full-fledged theory.</p><p>As <a href="https://www.nwo.nl/en/common/news--events/social-media/onderzoek-online/2019-1-undecided" target="_blank">reported</a> by the Netherlands Organization for Scientific Research (NWO), Verlinde understands why many had trouble accepting his original proposal. After all, the previous leading explanations of gravity have been by Newton, who saw it as an invisible pulling force, and Einstein, who conceived of it as a curvature of space-time by mass and energy.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity?rebelltitem=2#rebelltitem2"
    data-published-at="1629757746"
    data-basename="particle-2"
    data-post-id="2639825680"
><p>In Verlinde's view, based on string theory, quantum information theory and the physics of black holes, gravity is an "<strong>entropic</strong>" force that comes into existence as a result of "information associated with the positions of material bodies," as he wrote in his <a href="https://link.springer.com/article/10.1007%2FJHEP04%282011%29029" target="_blank">2011 paper.</a> What drives gravity is the quantum entanglement of tiny bits of spacetime information.</p><p>Ten years after publishing his ideas in a paper that caused much discussion, both from admirers and critics, Verlinde shares that he is still fleshing them out, based on the research and advancements that have taken place since then.</p><p style="margin-left: 20px;">"Over the past ten years, we have gradually learned a lot more about how you should talk about space and time information," <a href="https://www.nwo.nl/en/common/news--events/social-media/onderzoek-online/2019-1-undecided" target="_blank">said Verlinde to NWO</a>. "I am seriously considering rewriting my story from 2009, but now formulated much more precisely. I think that could remove some of the scepticism that still exists.'­­</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity?rebelltitem=5#rebelltitem5"
    data-published-at="1629757746"
    data-basename="verlinde-gravity-doesnt-exist"
    data-post-id="2639825680"
><h3 data-role="headline">Verlinde: Gravity Doesn&#39;t Exist</h3>
    <div class="rm-shortcode" data-media_id="4lCPiAum" data-player_id="FvQKszTI" data-rm-shortcode-id="787abade05e8e84b3bb5a5f51a14a60c">
        <div id="botr_4lCPiAum_FvQKszTI_div" class="jwplayer-media"
            data-jwplayer-video-src="https://content.jwplatform.com/players/4lCPiAum-FvQKszTI.js">
            <img src="https://cdn.jwplayer.com/thumbs/4lCPiAum-1920.jpg" class="jwplayer-media-preview" />
        </div>
        <script src="https://content.jwplatform.com/players/4lCPiAum-FvQKszTI.js"></script>
    </div>
    </div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity?rebelltitem=3#rebelltitem3"
    data-published-at="1629757746"
    data-basename="particle-3"
    data-post-id="2639825680"
><p>In 2016, Verlinde's ideas were tested by a team from Leiden Observatory, which found that a key prediction of the physicist held up. <a href="https://bigthink.com/paul-ratner/controversial-new-theory-that-says-theres-no-gravity-or-dark-matter-actually-passes-its-first-test" target="_self">They studied</a> the lensing effect of gravitational fields that are far away from the centers of more than 33,000 galaxies and found the numbers to be consistent with what the Dutch scientist's theory showed. The only way to get these calculations to match under the prevalent gravitational theory would have been to invoke dark matter – a potential fudge factor more than fact at this point. </p><p><a href="https://www.quantamagazine.org/researchers-check-space-time-to-see-if-its-made-of-quantum-bits-20170621/" target="_blank">A 2017 study</a> from Princeton University found against Verlinde's ideas, however, showing that they are not consistent with the observed data on the rotation velocities of <a href="https://en.wikipedia.org/wiki/Dwarf_galaxy" target="_blank">dwarf galaxies.</a></p><p>While some have accused of Verlinde of publishing his thoughts too early, before they are packaged in a theory that explains all of the implications, the scientist thinks such naysayers don't really understand the way theoretical physics works. "You need to elaborate and test a new idea step-by-step," <a href="https://www.nwo.nl/en/common/news--events/social-media/onderzoek-online/2019-1-undecided" target="_blank">he explains,</a> adding "We must find the correct formulations and techniques.'</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity?rebelltitem=7#rebelltitem7"
    data-published-at="1629757746"
    data-basename="particle-7"
    data-post-id="2639825680"
><!-- Insticator API Embed --><div id="insticator-container"><div id="div-insticator-ad-3"></div><div id="insticator-embed" embed-id="4aafe963-4ddd-494a-98ec-e5a3c3baca73"></div><div id="div-insticator-ad-4"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-3");Insticator.ad.loadAd("div-insticator-ad-4");Insticator.load("em",{id : "4aafe963-4ddd-494a-98ec-e5a3c3baca73"});</script></div><!-- End Insticator API Embed --></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity?rebelltitem=4#rebelltitem4"
    data-published-at="1629757746"
    data-basename="particle-4"
    data-post-id="2639825680"
><p>Scientists like the theoretician <strong>Koenraad Schalm</strong> from Leiden University defend Verlinde, <a href="https://www.nwo.nl/en/common/news--events/social-media/onderzoek-online/2019-1-undecided" target="_blank">saying</a> that "Contrary to the sceptics' opinions, Verlinde's work is definitely taken seriously". In fact, Verlinde, who is the winner of the <a href="https://en.wikipedia.org/wiki/Spinoza_Prize" target="_blank" rel="noopener noreferrer">Spinoza Prize,</a> has been cited over <strong>700 times </strong>by other scientists. </p><p>The physicist himself feels his overall thesis that information is the fundamental building mechanism of the universe is becoming more accepted. Perhaps his long-awaited new paper on the subject can bring it to an even stronger position amidst the main physics ideas of our time.</p></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity?rebelltitem=6#rebelltitem6"
    data-published-at="1629757746"
    data-basename="dark-matter-and-dark-energy-explained-erik-verlinde"
    data-post-id="2639825680"
><h3 data-role="headline">Dark matter and dark energy explained | Erik Verlinde</h3><span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="35f17ed5652869958749fdc9befd2fee"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/PjPHPPuoJ60?rel=0" width="100%" height="auto"  frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span></div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2639825680"
    data-post-url="https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Physicist advances a radical theory of gravity"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/quantum"
            >quantum</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/erik-verlinde"
            >erik verlinde</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/gravity"
            >gravity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/einstein"
            >einstein</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fphysicist-radical-theory-of-gravity%3Fxrs%3DRebelMouse_fb%26ts%3D1571351618" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity&amp;text=Physicist%20advances%20a%20radical%20theory%20of%20gravity&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Physicist%20advances%20a%20radical%20theory%20of%20gravity&amp;body=https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/physicist-radical-theory-of-gravity&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2639825680">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"quantum, physics, erik verlinde, astronomy, universe, cosmos, gravity, einstein, ~popular_source-pageview","4":"08/14/2019"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-astrophysics post-section--surprising-science"
                 elid="2654768787"
                data-category="Surprising Science">
<article 
    elid="2654768787" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654768787" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/ripples-saturn-rings"  aria-label="Ripples in Saturn&#39;s rings give us a peek inside the planet" data-type="text">
        Ripples in Saturn&#39;s rings give us a peek inside the planet
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>The universe's largest seismometer reveals clues about the Gas Giant's interior.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4MjM2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDc4Njg2NX0.qdjwPpXnIR1Cmkcoc4spJjNYm5yzwMaEYuFRnXnJpSI/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/scotty-hendricks" data-type="text">Scotty Hendricks</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">24 August, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/ripples-saturn-rings"  aria-label="Ripples in Saturn&#39;s rings give us a peek inside the planet">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Ripples in Saturn&#39;s rings give us a peek inside the planet"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3Mzc1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTU1MzU3Mn0.VTUsipfJiBzLsCBTO2jroOP6FI4orfLp3lZUUep98-U/img.jpg?width=1245&quality=85&coordinates=265%2C0%2C266%2C0&height=700"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3Mzc1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTU1MzU3Mn0.VTUsipfJiBzLsCBTO2jroOP6FI4orfLp3lZUUep98-U/img.jpg?width=1245&quality=85&coordinates=265%2C0%2C266%2C0&height=700"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3Mzc1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTU1MzU3Mn0.VTUsipfJiBzLsCBTO2jroOP6FI4orfLp3lZUUep98-U/img.jpg?width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3Mzc1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTU1MzU3Mn0.VTUsipfJiBzLsCBTO2jroOP6FI4orfLp3lZUUep98-U/img.jpg?width=1245&quality=85&coordinates=265%2C0%2C266%2C0&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://commons.wikimedia.org/wiki/File:PIA17218_%E2%80%93_A_Farewell_to_Saturn,_Brightened_Version.jpg#/media/File:PIA17218_%E2%80%93_A_Farewell_to_Saturn.jpg" target="_blank">Credit</a>: NASA / JPL-Caltech / Space Science Institute via Wikipedia / Public domain
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2654768787"
        
            data-elid="2654768787"
            data-post-url="https://bigthink.com/surprising-science/ripples-saturn-rings"
            
                data-authors="Scotty Hendricks"
            
            
                data-headline="Ripples in Saturn&#39;s rings give us a peek inside the planet"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Astronomers have used Saturn's rings as a giant seismometer to learn about the interior of the planet. </li><li>The gas giant is constantly in flux, and shifts can trigger ripples in the planet's rings.</li><li>Exactly why the planet is in flux remains a mystery.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>How can you tell what the inside of another planet is like? </p>
<p>If it's a rocky planet like Mars, we could have a lander place a seismometer on the surface and then build a model of what the Martian interior must look like based on the marsquake data collected. But how do we do it for a gas giant? There is probably no surface on which to land, and even if there was, the pressure of the atmosphere would crush any instruments long before they reached it.</p><p>Now, a team of scientists have figured out how to peek inside Saturn using its rings as a seismometer. Their findings, published in <a href="https://www.nature.com/articles/s41550-021-01448-3" rel="noopener noreferrer" target="_blank"><em>Nature Astronomy</em>,</a> might redraw the standard model for how gas giants form.</p><h2>Journey to the center of Saturn</h2><p>Saturn's rings are made up of countless small objects. These objects orbit the planet and are subject to external forces, like gravity, coming from several directions. When something atypical happens, like oscillations in the body of the gas giant, the rings can "ripple" as shifts in the forces acting on them roll over the ring.</p><p>Saturn is not always a serene ball of gas but is constantly in flux. These minor shifts, perhaps by a meter every hour or two, cause the gravitational field emitted by the planet to take different shapes. This causes ripples in the<a href="https://en.wikipedia.org/wiki/Rings_of_Saturn#C_Ring" rel="noopener noreferrer" target="_blank"> C-ring</a>, which can be more readily observed. These ripples have been observed for decades, and data from the recent Cassini mission was of particular use.</p><p>By measuring these ripples and treating their movements like the lines on the output of a seismometer, the authors could determine how the interior of the planet was oscillating and what conditions must be in place for the oscillations to occur. Using this data, a new and improved model of Saturn's core was developed.</p><p>While similar to the old models, which suggested a central core of ice and rock surrounded by a separate layer of fluid metallic hydrogen, the new findings suggest that everything is a little more well-mixed than previously thought. This "fuzzy" core, as the researchers deem it, also appears to be much larger than previously suspected, taking up nearly 60 percent of the planet's diameter.</p><p>Lead author Christopher Mankovich explained what this core is <a href="https://phys.org/news/2021-08-saturn.html" rel="noopener noreferrer" target="_blank">like</a>:</p><p style="margin-left: 20px;">"The fuzzy cores are like a sludge. The hydrogen and helium gas in the planet gradually mix with more and more ice and rock as you move toward the planet's center. It's a bit like parts of Earth's oceans where the saltiness increases as you get to deeper and deeper levels, creating a stable configuration."</p>
<h2>A new model of Saturn</h2><p>The new model casts doubt on our current understanding of how gas giants form. While the standard model presumes a small, solid core attracts gas, the "fuzzy" nature of Saturn's core suggests that gas might be drawn into the formation process earlier than expected.</p><p>Why a planet without a solid core is having these oscillations at all is a bit of a mystery. But we will continue watching.</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2654768787"
    data-post-url="https://bigthink.com/surprising-science/ripples-saturn-rings"
    
        data-authors="Scotty Hendricks"
    
    
        data-headline="Ripples in Saturn&#39;s rings give us a peek inside the planet"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astrophysics"
            >astrophysics</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fripples-saturn-rings%3Fxrs%3DRebelMouse_fb%26ts%3D1629817200" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/ripples-saturn-rings&amp;text=Ripples%20in%20Saturn%27s%20rings%20give%20us%20a%20peek%20inside%20the%20planet&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Ripples%20in%20Saturn%27s%20rings%20give%20us%20a%20peek%20inside%20the%20planet&amp;body=https://bigthink.com/surprising-science/ripples-saturn-rings" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/ripples-saturn-rings" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/ripples-saturn-rings&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654768787">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"astrophysics","4":"08/24/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-mathematics tag-philosophy post-section--culture-religion"
                 elid="2654748009"
                data-category="Culture &amp; Religion">
<article 
    elid="2654748009" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654748009" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem"  aria-label="Should the Pythagorean theorem be renamed the Thalean theorem?" data-type="text">
        Should the Pythagorean theorem be renamed the Thalean theorem?
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Thales may have known the famous theorem perhaps as much as half a century before Pythagoras.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3OTk5Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NTc4MzY4M30.humyudX7uBPrKwtDRI6pv1bjpZ41BZXrqvTUQWVGDSs/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/roberthahn" data-type="text">Robert Hahn</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">23 August, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem"  aria-label="Should the Pythagorean theorem be renamed the Thalean theorem?">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Should the Pythagorean theorem be renamed the Thalean theorem?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDQxNTcyN30.7b8y6ERxfs74zq9ZnhCWxxB0LjphxjAsU4yI1wvyzLw/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDQxNTcyN30.7b8y6ERxfs74zq9ZnhCWxxB0LjphxjAsU4yI1wvyzLw/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDQxNTcyN30.7b8y6ERxfs74zq9ZnhCWxxB0LjphxjAsU4yI1wvyzLw/img.jpg?width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDQxNTcyN30.7b8y6ERxfs74zq9ZnhCWxxB0LjphxjAsU4yI1wvyzLw/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <a href="https://unsplash.com/photos/wQkPaIZ6PHc" target="_blank">Credit</a>: Vinicius "amnx" Amano via Unsplash
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2654748009"
        
            data-elid="2654748009"
            data-post-url="https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem"
            
                data-authors="Robert Hahn"
            
            
                data-headline="Should the Pythagorean theorem be renamed the Thalean theorem?"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"> <li>The Greeks believed that geometry and philosophy were inextricably linked.</li><li>The mathematician Thales is credited with several geometrical propositions.</li><li>It is plausible that his investigations into triangles led him to a visual proof of the Pythagorean theorem decades before Pythagoras. Pythagoras or his followers might have proved the theorem subsequently.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p><span></span>Among my colleagues working in ancient science, mathematics, and philosophy, the conventional view is that Pythagoras (c. 570-495 BCE) has been discredited as being the discoverer of the famous theorem bearing his name because the reports connecting him with it are judged too late to be secure testimony. My argument here is that the theorem might very well have been "visualized" by Thales (c. 625-545 BCE) and hence grasped already by the middle of the 6<sup>th</sup> century, c. 550 BCE, pushing back the Greek discovery by as much as half a century or more.</p><h2>Proof: the cosmos is constructed of right triangles</h2><p>To get the background for this story, I direct the readers to my earlier essays in which I tried to show that <a href="https://bigthink.com/culture-religion/hidden-philosophy-pythagorean-theorem" target="_self">Plato's <em>Timaeus</em></a> (mid-4<sup>th</sup> century BCE) memorializes what I call the "lost narrative" — the connection of philosophy and geometry in Thales and Pythagoras. Plato's <em>Timaeus</em> promulgates the view that the right triangle is the fundamental geometrical figure. The logic is as follows:</p><p>All objects have surfaces, and every surface can be dissected into triangles (Figure 1). Inside every triangle are two right triangles (Figure 2).</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="f6929" data-rm-shortcode-id="ed7e71f78bc3d21865f0bae7aae5a202" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20738%20382'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2OTUxNTM1M30.V9A8KgCSOdpiy0OlXv0Tju-svExazyf2F-nz5OXK08Q/img.png?width=980" width="738" height="382">
        
        
        </p><p>If we continue to divide from the right angle, we can create two similar right triangles, isosceles and scalene (Figure 3).</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="8d5d7" data-rm-shortcode-id="844c64ae875b5462853cf8d33e57e31b" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201247%20727'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgxNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NjI4MjE1M30.4-qTgi0rMXBtw2QNDkGCWpGVLgX4MOb4MZcCJafyet4/img.png?width=980" width="1247" height="727">
        
        
        </p><p>This division into smaller and smaller triangles can continue forever (Figure 4). Therefore, the <a href="https://bigthink.com/culture-religion/thales-theorem" target="_self">whole cosmos is built out of right triangles</a>!</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="ba311" data-rm-shortcode-id="022aa39fd75c79998d4b27ac865aafb4" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201136%20818'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgxNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NzI1MDM3NH0.5Y0nx_C_JyTNfnc77IITGwx-pp6q2pHH3kxs_qydDe4/img.png?width=980" width="1136" height="818">
        
        
        </p><p>Nobody can make such a grand claim without a proof, or line of reasoning, to show that the right triangle is the fundamental geometrical figure. It seems to me — and this is entirely overlooked in the secondary literature — that the proof was the Pythagorean theorem.<br></p><p>But let me emphasize a point that is rarely raised on this Greek problem: which proof? Since we know that there are more than 350 proofs of the Pythagorean theorem, which one was used? Does one of those proofs show that the right triangle is the fundamental geometrical figure of all cosmic appearances?</p><p>Yes, it seems to me that the lines of one of two proofs preserved by Euclid VI.31 — the proof by similar right triangles, the so-called <em>enlargement</em> of the Pythagorean theorem — follows just this line of reasoning. Could Thales have visualized the hypotenuse theorem along these lines and Pythagoras (or his followers, the Pythagoreans) proved it later? Perhaps the scholarly consensus has it wrong? Pythagoras may well have proved the theorem as it was already visualized by his older contemporary, Thales.</p><h2>Thales' vision</h2><p>If Thales visualized it, how exactly?</p><p>Among the geometrical propositions credited by name to Thales is the isosceles triangle proposition: if a triangle has two sides of equal length, the angles opposite those sides must be equal. This proposition was pivotal in another geometrical discovery attributed to Thales that every triangle inscribed in a circle on its diameter must be right-angled. Let's take another look at this diagram.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="7b295" data-rm-shortcode-id="aa84a91a15c215a03b7f5619b5e3f90c" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201570%20424'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgxOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjEzOTcyNn0.hUZGyAKhszodTfKsDWgF_SAcIRh_fbHuKkIixA9eHKs/img.jpg?width=980" width="1570" height="424">
        
        
        </p><p>As shown above, the isosceles right triangle is on the left, and the scalene right triangle is on the right. When Thales realizes this, he has a way to make countless right triangles for further investigation. He knows the angles in every triangle sum to two right angles (that is, 180°). In the diagram on the left, since BD and AD are both radii of the circle ABC, they must be equal in length, and so angles α and α must be equal. The angle ADB is right, so each angle α must equal half of a right angle. One can see immediately the argument is the same, <em>ceteris paribus</em>, for β, and so β equals half of a right angle. Hence, α + β also equals one right angle, and every triangle inscribed in a circle on its diameter must be right.<br></p><p>Now, had Thales followed this line of thought, he can see inside every right triangle, as they collapse (or expand) by the perpendicular AD from the right angle A to the hypotenuse BC, they do so in a pattern: the square on the perpendicular AD (that is, the square bounded by AD and DC, which are of equal length) is equal in area to the rectangle made by the two parts of BC into which the perpendicular divides the hypotenuse. (Imagine that the second rectangle — in this case, also a square — has length BD and width DC after this latter line segment is "folded" downward.)</p>
        <p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="1b97f" data-rm-shortcode-id="878d966788f10a11547ef6a9fee356a4" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20882%20506'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDgzOS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NDk2MDkxNX0.2oVWhQVG195ehwq4eix8kvwsSFrqeWI4E57LUPp0NCc/img.png?width=980" width="882" height="506">
        
        
        </p>
        <p>To see that pattern is to discover the "mean proportional" or "continuous proportion" (BD:AD :: AD:DC).<br></p><p>This is immediately obvious in the case of the isosceles right triangle (shown on the left). Since BD, AD, and DC are all radii of the circle, they must be equal in length, and so the square on AD/DC is equal to the square made by the two parts in which the hypotenuse is divided, BD/DC. For the scalene right triangle, the areal equivalences — that is, the square on AD/DC equals the rectangle on BD/DC (after DC is "folded" downward making the width of the rectangle) — would have to be confirmed empirically, with a compass and ruler.</p><p>Now, had Thales noticed this pattern of continuous proportions by which the right triangles collapse (or expand), he might have looked more closely yet and wondered if there were other "mean proportionals" to be discovered. Had he done so, he was in a position to observe that there were indeed two more.</p><p>In the scalene right triangle shown below (on the right), the whole hypotenuse (BC) of the largest triangle ABC is to its shortest side (AC) as the hypotenuse (AC) of the smallest triangle ADC is to its shortest side (DC). In other words, BC:AC :: AC:DC.</p>
        <p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="4c0cc" data-rm-shortcode-id="e2958dc4958a731555a5c922adf8e1da" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201195%20704'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDg0MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3OTc0MTc4Nn0.flOZSxoUYMyUgwH_oHbLGERvHjByPJRH12EdeQMaclw/img.png?width=980" width="1195" height="704">
        
        
        </p>
        <p>In the case of the isosceles right triangle (shown above on the left), the perpendicular divides triangle ABC into two equal smaller triangles, but the continuous proportion still appears: BC:AC :: AC:DC. Geometrically, this means that the square on AC is equal to the figure made by the two parts into which the hypotenuse is divided, which is a rectangle.<br></p><p>Symmetrically, then, on the other side, BC:AB :: AB:BD, hence the square on AB is equal to the rectangle made by the two parts into which the hypotenuse is divided. One can see this areal equivalence immediately in the case of the isosceles right triangle; the scalene right triangle must be measured empirically to confirm.</p><h2>The case for Thales' discovery of the hypotenuse theorem</h2><p>The visualization of two "mean proportionals" or "continuous proportions" is the visualization of one proof of the Pythagorean theorem. Had Thales followed this line of reasoning, he would have visualized the hypotenuse theorem <em>before</em> the time of Pythagoras and the Pythagoreans. And he would have done so as an unanticipated consequence of searching for and identifying the fundamental geometrical figure — the right triangle — and then looking inside to see what more he might discover.</p><p>According to Aristotle, Thales and the earliest philosophers posited a basic underlying nature out of which all things appeared; Thales called it <em>water</em>. Because this underlying unity never perishes, all appearances are only alterations or modifications of water. How does this happen? Might Thales' explorations in geometry have been to discover the underlying structure of water, and he concluded it was the right triangle? If so, now we can see from Plato's <em>Timaeus</em>, looking back a century and a half, how the project began of building the cosmos out of right triangles.<br></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2654748009"
    data-post-url="https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem"
    
        data-authors="Robert Hahn"
    
    
        data-headline="Should the Pythagorean theorem be renamed the Thalean theorem?"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mathematics"
            >Mathematics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/philosophy"
            >philosophy</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fpythagorean-theorem-renamed-thalean-theorem%3Fxrs%3DRebelMouse_fb%26ts%3D1629741922" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem&amp;text=Should%20the%20Pythagorean%20theorem%20be%20renamed%20the%20Thalean%20theorem%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Should%20the%20Pythagorean%20theorem%20be%20renamed%20the%20Thalean%20theorem%3F&amp;body=https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/pythagorean-theorem-renamed-thalean-theorem&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654748009">
    {"customDimensions": {"1":"Robert Hahn","2":"culture-religion","3":"Mathematics, philosophy, ~popular_source-pageview","4":"08/23/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 550594787, 23558014], "buckets": [], "authors": [22138392]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-layout_Pinterest="inactive"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-death post-section--culture-religion"
                 elid="2654742396"
                data-category="Culture &amp; Religion">
<article 
    elid="2654742396" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654742396" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/alternatives-burial-cremation-strange"  aria-label="Six strange things to do with your body after you die">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Six strange things to do with your body after you die"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjM4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE5ODE2Nn0.mqXf060tEBGxzSm1kZDiuY_JqmI432xHbxcBegG4oT8/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C268&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjM4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE5ODE2Nn0.mqXf060tEBGxzSm1kZDiuY_JqmI432xHbxcBegG4oT8/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C268&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjM4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE5ODE2Nn0.mqXf060tEBGxzSm1kZDiuY_JqmI432xHbxcBegG4oT8/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C268&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjM4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTE5ODE2Nn0.mqXf060tEBGxzSm1kZDiuY_JqmI432xHbxcBegG4oT8/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C268&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/alternatives-burial-cremation-strange"  aria-label="Six strange things to do with your body after you die" data-type="text">
        Six strange things to do with your body after you die
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA0OTYyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTQ4NTA5Nn0.VGTTffWIzwEH2w5TokyoIeL0WOvxb9nw3UnYLcu7cvA/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/timbrinkhof" data-type="text">Tim Brinkhof</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Even the most unorthodox posthumous plans have their own historical, spiritual, and scientific significance.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Falternatives-burial-cremation-strange%3Fxrs%3DRebelMouse_fb%26ts%3D1629734724" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/alternatives-burial-cremation-strange&amp;text=Six%20strange%20things%20to%20do%20with%20your%20body%20after%20you%20die&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Six%20strange%20things%20to%20do%20with%20your%20body%20after%20you%20die&amp;body=https://bigthink.com/culture-religion/alternatives-burial-cremation-strange" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/alternatives-burial-cremation-strange" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/alternatives-burial-cremation-strange&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2654742396">
    {"customDimensions": {"1":"Tim Brinkhof","2":"culture-religion","3":"death, ~popular_source-pageview","4":"08/23/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558072, 23558014], "buckets": [], "authors": [22940528]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-death tag-film post-section--personal-growth"
                 elid="2654742752"
                data-category="Personal Growth">
<article 
    elid="2654742752" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654742752" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/synecdoche-psychological-drama-life-death"  aria-label="Synecdoche: what a psychological drama can teach us about life and death">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Synecdoche: what a psychological drama can teach us about life and death"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODUxMDE3Nn0.AtqagvVhmPkx2jhUnVCG5cS5V4ZHmehBasOGKsUXLAA/img.jpg?width=1200&quality=85&coordinates=0%2C170%2C0%2C171&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODUxMDE3Nn0.AtqagvVhmPkx2jhUnVCG5cS5V4ZHmehBasOGKsUXLAA/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODUxMDE3Nn0.AtqagvVhmPkx2jhUnVCG5cS5V4ZHmehBasOGKsUXLAA/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODUxMDE3Nn0.AtqagvVhmPkx2jhUnVCG5cS5V4ZHmehBasOGKsUXLAA/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/synecdoche-psychological-drama-life-death"  aria-label="Synecdoche: what a psychological drama can teach us about life and death" data-type="text">
        Synecdoche: what a psychological drama can teach us about life and death
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654742752">
    {"customDimensions": {"1":"Tim Brinkhof","2":"personal-growth","3":"death, film, ~popular_source-pageview","4":"08/23/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558014, 23558015], "buckets": [], "authors": [22940528]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-population tag-children tag-history tag-pregnancy tag-marriage post-section--culture-religion"
                 elid="2654753266"
                data-category="Culture &amp; Religion">
<article 
    elid="2654753266" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2654753266" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/historical-birthrates"  aria-label="Marriage lotteries and a bachelors&#39; tax: The strange past of fighting declining birthrates">
                        
                        <div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Title: Portrait of Swaddled Twins: The Early-Deceased Children of Jacob de Graeff and Aeltge Boelens. Date: 1617."
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NzE0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTg5Nzg1MH0.znV0obIUubOPTxI5BTdRHRno4m70k4_Ph3kbvXMsXPg/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C2055&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NzE0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTg5Nzg1MH0.znV0obIUubOPTxI5BTdRHRno4m70k4_Ph3kbvXMsXPg/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C2055&height=600"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NzE0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTg5Nzg1MH0.znV0obIUubOPTxI5BTdRHRno4m70k4_Ph3kbvXMsXPg/img.jpg?width=300&quality=85&coordinates=0%2C0%2C0%2C2055&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NzE0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTg5Nzg1MH0.znV0obIUubOPTxI5BTdRHRno4m70k4_Ph3kbvXMsXPg/img.jpg?width=300&quality=85&coordinates=0%2C0%2C0%2C2055&height=300"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/historical-birthrates"  aria-label="Marriage lotteries and a bachelors&#39; tax: The strange past of fighting declining birthrates" data-type="text">
        Marriage lotteries and a bachelors&#39; tax: The strange past of fighting declining birthrates
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654753266">
    {"customDimensions": {"1":"Amy Froide","2":"culture-religion","3":"population, children, history, pregnancy, marriage, ~popular_source-pageview","4":"08/23/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23595515, 23558014], "buckets": [], "authors": [19549754]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-philosophy post-section--personal-growth"
                 elid="2654741794"
                data-category="Personal Growth">
<article 
    elid="2654741794" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654741794" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/know-future-choose-your-life"  aria-label="If you knew the future, would you still choose your life?">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="If you knew the future, would you still choose your life?"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjIwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzc5NjgxMn0.qV-oX8TnXFTzHvqepBLTrF1jYaWI04u7101lOLvnrPE/img.jpg?width=1200&quality=85&coordinates=0%2C170%2C0%2C171&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjIwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzc5NjgxMn0.qV-oX8TnXFTzHvqepBLTrF1jYaWI04u7101lOLvnrPE/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjIwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzc5NjgxMn0.qV-oX8TnXFTzHvqepBLTrF1jYaWI04u7101lOLvnrPE/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjIwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzc5NjgxMn0.qV-oX8TnXFTzHvqepBLTrF1jYaWI04u7101lOLvnrPE/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/know-future-choose-your-life"  aria-label="If you knew the future, would you still choose your life?" data-type="text">
        If you knew the future, would you still choose your life?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654741794">
    {"customDimensions": {"1":"Jonny Thomson","2":"personal-growth","3":"philosophy, ~popular_source-pageview","4":"08/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23558014, 23558015], "buckets": [], "authors": [21429628]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-astrophysics tag-black-holes post-section--surprising-science"
                 elid="2654731130"
                data-category="Surprising Science">
<article 
    elid="2654731130" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654731130" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/black-holes-eating-neutron-stars"  aria-label="Black holes caught eating neutron stars for first time">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Black holes caught eating neutron stars for first time"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1NzAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTI5NTQ1OH0.SBsg6mwcOE0MXoyBrg6zOkXhv3nkQcZ-OEaoxvsTHNE/img.jpg?width=1200&quality=85&coordinates=256%2C0%2C256%2C0&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1NzAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTI5NTQ1OH0.SBsg6mwcOE0MXoyBrg6zOkXhv3nkQcZ-OEaoxvsTHNE/img.jpg?width=600&quality=85&coordinates=256%2C0%2C256%2C0&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1NzAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTI5NTQ1OH0.SBsg6mwcOE0MXoyBrg6zOkXhv3nkQcZ-OEaoxvsTHNE/img.jpg?width=600&quality=85&coordinates=256%2C0%2C256%2C0&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1NzAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTI5NTQ1OH0.SBsg6mwcOE0MXoyBrg6zOkXhv3nkQcZ-OEaoxvsTHNE/img.jpg?width=600&quality=85&coordinates=256%2C0%2C256%2C0&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/black-holes-eating-neutron-stars"  aria-label="Black holes caught eating neutron stars for first time" data-type="text">
        Black holes caught eating neutron stars for first time
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654731130">
    {"customDimensions": {"1":"Kristin Houser","2":"surprising-science","3":"astrophysics, black holes, ~popular_source-pageview","4":"08/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [21417817]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-ashes-into-a-diamond tag-ashes-into-diamonds tag-ashes-to-diamonds tag-compressing-ashes-into-diamonds tag-cremation-ashes-diamond tag-cremation-diamond tag-cremation-diamonds tag-human-ashes-to-diamonds tag-memorial-diamond post-section--videos"
                 elid="2654684688"
                data-category="Videos">
<article 
    elid="2654684688" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-SD post-2654684688" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/ashes-to-diamonds"  aria-label="Isolating carbon from human ashes to create diamonds">
                        
                        <div class="widget__image crop-1x1"
                                        role="img"
                                        aria-label="Isolating carbon from human ashes to create diamonds"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=600&quality=85&coordinates=420%2C0%2C420%2C0&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=600&quality=85&coordinates=420%2C0%2C420%2C0&height=600"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=300&quality=85&coordinates=420%2C0%2C420%2C0&height=300"
                                        data-runner-style='padding-bottom: 100.0%;'
                                        style='padding-bottom: 100.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzIzNjA0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDY2ODE1N30.UhvbARXGAR85Yto5GeRY5AOdaEIrjeKklsvLeuvdxgw/img.jpg?width=300&quality=85&coordinates=420%2C0%2C420%2C0&height=300"); padding-bottom: 100.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/ashes-to-diamonds"  aria-label="Isolating carbon from human ashes to create diamonds" data-type="text">
        Isolating carbon from human ashes to create diamonds
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654684688">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"ashes into a diamond, ashes into diamonds, ashes to diamonds, compressing ashes into diamonds, cremation ashes diamond, cremation diamond, cremation diamonds, human ashes to diamonds, memorial diamond, ~popular_source-pageview","4":"08/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558021, 23558062], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-science-communications post-section--politics-current-affairs"
                 elid="2654741464"
                data-category="Politics &amp; Current Affairs">
<article 
    elid="2654741464" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654741464" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/steven-weinberg-intellectual-science-communication"  aria-label="Steven Weinberg: the passing of science&#39;s most intellectual spokesman">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Steven Weinberg: the passing of science&#39;s most intellectual spokesman"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjEwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4ODU2Mzg0OH0.MXBFAy-3uJs_Yq5JSuvsseZelNKim7Mn5eVDjDujPl4/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C200&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjEwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4ODU2Mzg0OH0.MXBFAy-3uJs_Yq5JSuvsseZelNKim7Mn5eVDjDujPl4/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C200&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjEwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4ODU2Mzg0OH0.MXBFAy-3uJs_Yq5JSuvsseZelNKim7Mn5eVDjDujPl4/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C200&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2MjEwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4ODU2Mzg0OH0.MXBFAy-3uJs_Yq5JSuvsseZelNKim7Mn5eVDjDujPl4/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C200&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/steven-weinberg-intellectual-science-communication"  aria-label="Steven Weinberg: the passing of science&#39;s most intellectual spokesman" data-type="text">
        Steven Weinberg: the passing of science&#39;s most intellectual spokesman
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654741464">
    {"customDimensions": {"1":"Tom Hartsfield","2":"politics-current-affairs","3":"Science communications, ~popular_source-pageview","4":"08/21/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558072], "buckets": [], "authors": [19127278]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-energy post-section--technology-innovation"
                 elid="2654731104"
                data-category="Technology &amp; Innovation">
<article 
    elid="2654731104" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654731104" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/geothermal-energy-verge-big-breakthrough"  aria-label="Geothermal energy is on the verge of a big breakthrough">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="Geothermal energy is on the verge of a big breakthrough"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1Njk5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTEyODUzN30.2eKWRPdzuq4tSKTy5haaCUVTw6I-8E8DJV_njR_oTwI/img.jpg?width=1200&quality=85&coordinates=0%2C170%2C0%2C171&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1Njk5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTEyODUzN30.2eKWRPdzuq4tSKTy5haaCUVTw6I-8E8DJV_njR_oTwI/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1Njk5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTEyODUzN30.2eKWRPdzuq4tSKTy5haaCUVTw6I-8E8DJV_njR_oTwI/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI1Njk5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTEyODUzN30.2eKWRPdzuq4tSKTy5haaCUVTw6I-8E8DJV_njR_oTwI/img.jpg?width=600&quality=85&coordinates=0%2C170%2C0%2C171&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/geothermal-energy-verge-big-breakthrough"  aria-label="Geothermal energy is on the verge of a big breakthrough" data-type="text">
        Geothermal energy is on the verge of a big breakthrough
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654731104">
    {"customDimensions": {"1":"Amanda Winkler","2":"technology-innovation","3":"Energy, ~popular_source-pageview","4":"08/21/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558072, 23558017], "buckets": [], "authors": [22255115]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-infrastructure tag-innovation tag-investment tag-government tag-united-states post-section--politics-current-affairs"
                 elid="2654745537"
                data-category="Politics &amp; Current Affairs">
<article 
    elid="2654745537" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654745537" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/infrastructure-spending"  aria-label="Spending money on new infrastructure isn&#39;t always the best idea">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="An aerial view of a railway in Denver, Colorado."
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDA0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTc2Mjk0OH0.a4g9yYj_vT9qYcjH5CW-wun2RfrP8IwWQXGDWnBd2U4/img.jpg?width=1200&quality=85&coordinates=0%2C607%2C0%2C608&height=600"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDA0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTc2Mjk0OH0.a4g9yYj_vT9qYcjH5CW-wun2RfrP8IwWQXGDWnBd2U4/img.jpg?width=600&quality=85&coordinates=0%2C607%2C0%2C608&height=300"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDA0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTc2Mjk0OH0.a4g9yYj_vT9qYcjH5CW-wun2RfrP8IwWQXGDWnBd2U4/img.jpg?width=600&quality=85&coordinates=0%2C607%2C0%2C608&height=300"
                                        data-runner-style='padding-bottom: 50.0%;'
                                        style='padding-bottom: 50.0%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI2NDA0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTc2Mjk0OH0.a4g9yYj_vT9qYcjH5CW-wun2RfrP8IwWQXGDWnBd2U4/img.jpg?width=600&quality=85&coordinates=0%2C607%2C0%2C608&height=300"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/infrastructure-spending"  aria-label="Spending money on new infrastructure isn&#39;t always the best idea" data-type="text">
        Spending money on new infrastructure isn&#39;t always the best idea
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2654745537">
    {"customDimensions": {"1":"Richard White","2":"politics-current-affairs","3":"Infrastructure, innovation, investment, government, united states, ~popular_source-pageview","4":"08/21/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23595515, 23558072], "buckets": [], "authors": [23346573]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-2933056-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-2933056-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }gtag('config', 'UA-2933056-1', configParams);<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Richard Weller";
          
          window._ga_cd_params["dimension3"] = "conservation, sustainability, ~popular_source-pageview";
          
          window._ga_cd_params["dimension2"] = 'politics-current-affairs';
          
          window._ga_cd_params["dimension4"] = '08/24/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'lead,post';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/politics-current-affairs/national-parks-world-park"
        },
        "url": "https://bigthink.com/politics-current-affairs/national-parks-world-park",
        "headline": "National parks are great. Now, let's create a World Park",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzY2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1ODMyNTEwOX0.juwBot77TbWAvG8RW1BiPw_WFPtP__kXbdJSbT1kYLo/img.png?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3MzY2MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1ODMyNTEwOX0.juwBot77TbWAvG8RW1BiPw_WFPtP__kXbdJSbT1kYLo/img.png?width=1200&coordinates=24%2C0%2C24%2C0&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-08-24T13:00:01Z",
        "dateModified": "2021-08-24T14:05:24Z",
        "author": {
            "@type": "Person",
            "name": "Richard Weller"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDY2MTIyNn0.4LDhoMIe1B7Jrz8wqZ93UJwWg-6zIOm_KFDzYJhptPo/img.png?width=210"
            }
        },
        "articleSection": "Politics &amp; Current Affairs",
        "description": "To preserve biodiversity and ecosystems, protected areas should be connected into a gigantic World Park.",
        "keywords": ["conservation", "sustainability"]}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>