
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzYzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDI5NDA1MX0.hKGWpQMaTzu9uTyQyZd_RQMjxewW6uoMK4JWFaDAj2I/img.jpg?width=1245&quality=85&coordinates=568%2C0%2C257%2C1068&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzYzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDI5NDA1MX0.hKGWpQMaTzu9uTyQyZd_RQMjxewW6uoMK4JWFaDAj2I/img.jpg?width=1200&coordinates=0%2C0%2C0%2C968&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Politics &amp; Current Affairs">
        <meta property="og:url" content="https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking">
        <link rel="canonical" href="https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzYzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDI5NDA1MX0.hKGWpQMaTzu9uTyQyZd_RQMjxewW6uoMK4JWFaDAj2I/img.jpg?width=1200&coordinates=0%2C0%2C0%2C968&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="FOSTA-SESTA: Have controversial sex trafficking acts done more harm than good?">
    <meta property="og:description"         content="The idea behind the law was simple: make it more difficult for online sex traffickers to find victims.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2650065087", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558017, 23558020], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Ffosta-sesta-sex-trafficking", "id": 2650065087}, "fbAppVersion": "v2.5", "pathParams": {"sections": "politics-current-affairs/", "slug": "fosta-sesta-sex-trafficking"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22politics-current-affairs%5C%2F%22%2C%22slug%22%3A%22fosta-sesta-sex-trafficking%22%7D\u0026post_id=2650065087\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2650065087"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.feac5e8bb6f22ad57fd3.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.305f233d7daaca53ea31.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/politics-current-affairs.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>FOSTA-SESTA: Has the sex-trafficking protection bill worked? - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets0533b8df4d6802e353bf5c615f0ec5c8RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2021-01-22T12:11:58+00:00" /><meta property="article:modified_time" content="2021-01-22T19:30:03+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="criminal justice, free speech, global issues, government, internet, justice system, media, sexual violence, society, united states, web, sex"/><meta name="description" content="SESTA (Stop Enabling Sex Traffickers Act) and FOSTA (allow States and victims to Fight Online Sex Trafficking Act) started as two separate bills that were both created with a singular goal: curb online sex trafficking. They were signed into law by former President Trump in 2018."/><link rel="amphtml" href="https://bigthink.com/amp/fosta-sesta-sex-trafficking-2650065087"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'politics-current-affairs';
  var ptype = "article";
  var tag = ["criminal-justice", "free-speech", "global-issues", "government", "internet", "justice-system", "media", "sexual-violence", "society", "united-states", "web", "sex"].join(", ");
  var pid = "fosta-sesta-sex-trafficking";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2650065087">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  var s2 = s2 || 'discover';
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["criminal-justice", "free-speech", "global-issues", "government", "internet", "justice-system", "media", "sexual-violence", "society", "united-states", "web", "sex"]);
    blogherads.setTargeting("pub_meta_2", s2);
  });
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-politics-current-affairs"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-children tag-family tag-feminism tag-gender tag-life tag-love tag-mental-health tag-parenting tag-relationships tag-society tag-success tag-women tag-women-in-business tag-work tag-work-life-balance post-section--videos" 
                 elid="2645463656"
                data-category="Videos">
<article 
    elid="2645463656" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2645463656" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/motherhood-career"  aria-label="Jordan Peterson: Career vs. motherhood: Are women being lied to?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Jordan Peterson: Career vs. motherhood: Are women being lied to?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg3MjQzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzg3NTMwMH0.t9s0Cutu3dYHzrXC88MHpYNKNEMtFTC0yF7PIFcvY7Q/img.jpg?width=1200&quality=85&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg3MjQzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzg3NTMwMH0.t9s0Cutu3dYHzrXC88MHpYNKNEMtFTC0yF7PIFcvY7Q/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg3MjQzMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzg3NTMwMH0.t9s0Cutu3dYHzrXC88MHpYNKNEMtFTC0yF7PIFcvY7Q/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/motherhood-career"  aria-label="Jordan Peterson: Career vs. motherhood: Are women being lied to?" data-type="text">
        Jordan Peterson: Career vs. motherhood: Are women being lied to?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2645463656">
    {"customDimensions": {"1":"Jordan Peterson","2":"videos","3":"children, family, feminism, gender, life, love, mental health, parenting, relationships, society, success, women, women in business, work, work-life balance, ~popular_source-pageview","4":"03/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558020, 23558021, 23558062], "buckets": [], "authors": [19129499]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-asia tag-buddhism tag-china tag-consciousness tag-culture tag-identity tag-neuroscience tag-personality tag-philosophy tag-psychology tag-self tag-society tag-identity post-section--videos" 
                 elid="2650060269"
                data-category="Videos">
<article 
    elid="2650060269" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2650060269" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/self-identity"  aria-label="What is the ‘self’? The 3 layers of your identity.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What is the ‘self’? The 3 layers of your identity."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/self-identity"  aria-label="What is the ‘self’? The 3 layers of your identity." data-type="text">
        What is the ‘self’? The 3 layers of your identity.
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2650060269">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"asia, buddhism, china, consciousness, culture, identity, neuroscience, personality, philosophy, psychology, self, society, Identity, ~popular_source-pageview","4":"01/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558019, 23558021, 23558062, 23558072, 23558014, 23558015], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-computers tag-data tag-nanoscale tag-physics tag-programming tag-science tag-technology tag-universe post-section--videos" 
                 elid="2649942677"
                data-category="Videos">
<article 
    elid="2649942677" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2649942677" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/quantum-computing-explained"  aria-label="The incredible physics behind quantum computing">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The incredible physics behind quantum computing"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1NDU5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjMyMjgzMn0.j_gbq_61uwFz8s9VSlafk9OYBd1vEMMat5GwZZs49fA/img.jpg?width=1200&quality=85&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1NDU5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjMyMjgzMn0.j_gbq_61uwFz8s9VSlafk9OYBd1vEMMat5GwZZs49fA/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQ1NDU5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjMyMjgzMn0.j_gbq_61uwFz8s9VSlafk9OYBd1vEMMat5GwZZs49fA/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/quantum-computing-explained"  aria-label="The incredible physics behind quantum computing" data-type="text">
        The incredible physics behind quantum computing
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649942677">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"computers, data, nanoscale, physics, programming, science, technology, universe, ~popular_source-pageview","4":"01/15/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558021, 23558062, 23558072], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-daily" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_2_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_2_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Get smarter, faster. Subscribe to our daily newsletter.</h2><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
          value="1"
          name="group[21218][1]"
          id="mce-group[21218]-21218-0"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2650065087" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650065087" 
    
    data-category="Politics &amp; Current Affairs"
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        FOSTA-SESTA: Have controversial sex trafficking acts done more harm than good?
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The idea behind the law was simple: make it more difficult for online sex traffickers to find victims.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/jaimeebell">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjQ5NzYyNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTcwNzQzN30.M5-vq91qMnqTIetLhjdfmSlFEuuAkfQNNPithraShkY/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://bigthink.com/u/jaimeebell" class="post-author__name" data-type="text">Jaimee Bell</a>
            
        </div></div><span class="post-date">22 January, 2021</span></div><div class="widget__head">
                            
                                
                            <div 
                                    class="widget__img rm-crop-16x9"><span class="rm-crop-spacer"></span><img
                                        role="img"
                                        
                                        alt="woman holding censored smart phone "
                                        aria-label="woman holding censored smart phone "
                                        src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzYzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDI5NDA1MX0.hKGWpQMaTzu9uTyQyZd_RQMjxewW6uoMK4JWFaDAj2I/img.jpg?width=1245&quality=85&coordinates=568%2C0%2C257%2C1068&height=700"
                                                
                                        class="widget__img--tag"
                                        width="100%" />
                                </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Has FOSTA-SESTA really lived up to it's promise of protecting sex trafficking victims - or has it made them easier to target?</p>
    </div><div class="photo-credit">
        Credit: <a href="https://stock.adobe.com/be_en/contributor/204523000/troyanphoto?load_type=author&prev_url=detail" rel="noopener noreferrer" style="" target="_blank">troyanphoto</a> on Adobe Stock
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650065087"
        
            data-elid="2650065087"
            data-post-url="https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking"
            
                data-authors="Jaimee Bell"
            
            
                data-headline="FOSTA-SESTA: Have controversial sex trafficking acts done more harm than good?"
            
        ><script type="application/json" id="assembler-ad-config-2650065087" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><ul class="ee-ul"><li>SESTA (Stop Enabling Sex Traffickers Act) and FOSTA (Allow States and Victims to Fight Online Sex Trafficking Act) started as two separate bills that were both created with a singular goal: curb online sex trafficking. They were signed into law by former President Trump in 2018. </li><li>The implementation of this law in America has left an international impact, as websites attempt to protect themselves from liability by closing down the sections of their sites that sex workers use to arrange safe meetings with clientele. </li><li>While <a href="https://www.businesswire.com/news/home/20180321006214/en/National-Anti-Trafficking-Coalition-Celebrates-Survivors-Senate-Passes" rel="noopener noreferrer" target="_blank">supporters of this bill</a> have framed FOSTA-SESTA as a vital tool that could prevent sex trafficking and allow sex trafficking survivors to sue those websites for facilitating their victimization, many other people are strictly against the bill and hope it will be reversed.</li></ul><hr><ul class="ee-ul"></ul>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking?rebelltitem=1#rebelltitem1"
    data-published-at="1611314434"
    data-basename="what-is-fosta-sesta"
    data-post-id="2650065087"
><h3 data-role="headline">What is FOSTA-SESTA?</h3><span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="723125b44601d565a7c671c7523b6452"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/WBaqDjPCH8k?rel=0" width="100%" height="auto"  frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span><p>SESTA (Stop Enabling Sex Traffickers Act) and FOSTA (Allow States and Victims to Fight Online Sex Trafficking Act) were signed into law by former President Trump in 2018. There was some argument that this law may be unconstitutional as it could potentially violate the <a href="https://constitution.congress.gov/constitution/amendment-1/" target="_blank">first amendment</a>. A criminal defense lawyer explains this law in-depth in <a href="https://www.youtube.com/watch?v=RoWx2hYg5uo&amp;t=38s" target="_blank" rel="nofollow">this video</a>. </p><p><strong>What did FOSTA-SESTA aim to accomplish?</strong></p><p>The idea behind the law was simple: make it more difficult for online sex traffickers to find victims. FOSTA-SESTA started as two separate bills that were both created with a singular goal: curb online sex trafficking. Targeting websites like Backpage and Craigslist, where sex workers would often arrange meetings with their clientele, FOSTA-SESTA aimed to stop the illegal sex-trafficking activity being conducted online. While the aim of FOSTA-SESTA was to keep people safer, these laws have garnered international speculation and have become quite controversial. </p><p><a href="https://www.businesswire.com/news/home/20180321006214/en/National-Anti-Trafficking-Coalition-Celebrates-Survivors-Senate-Passes" target="_blank" rel="noopener noreferrer">According to BusinessWire</a>, many people are in support of this bill, including the National Center for Missing and Exploited Children and World Without Exploitation (WorldWE). </p><p>"With the growth of the Internet, human trafficking that once happened mainly on street corners has largely shifted online. According to the National Center for Missing &amp; Exploited Children, 73 percent of the 10,000 child sex trafficking reports it receives from the public each year involve ads on the website Backpage.com."</p><p>As soon as this bill was <a href="https://www.pivotlegal.org/sesta_fosta_censoring_sex_workers_from_websites_sets_a_dangerous_precedent" target="_blank" rel="noopener noreferrer">signed into law</a>, websites where sex workers often vetted and arranged meetings with their clients could now be held liable for the actions of the millions of people that used their sites. This meant websites could be prosecuted if they engaged in "the promotion or facilitation of prostitution" or "facilitate traffickers in advertising the sale of unlawful sex acts with sex trafficking victims." </p><p><strong>The bill's effects were felt around the world — from Canadians being unhappy with the impact of this American bill to U.K. politicians considering the implementation of similar laws in the future.</strong> </p><p>Heather Jarvis, the program coordinator of the Safe Harbour Outreach Project (SHOP), which supports sex workers in the St. John's area, <a href="https://www.cbc.ca/news/canada/newfoundland-labrador/heather-jarvis-website-shutdown-1.4667018" target="_blank" rel="noopener noreferrer">explained to CBC in an interview</a> that the American bill is impacting everyone, everywhere: "When laws impact the internet — the internet is often borderless — it often expands across different countries. So although these are laws in the United States, what we've seen is they've been shutting down websites in Canada and other countries as well."</p><p>Jarvis suggests in her interview that instead of doing what they aimed to do with the bill and improving the safety of victims of sex trafficking or sexual exploitation, the website shutdowns are actually making sex workers less safe. </p><p>While <a href="https://gizmodo.com/the-uk-wants-its-own-version-of-fosta-sesta-that-could-1827420794" target="_blank" rel="noopener noreferrer">one U.K. publication</a> refers to FOSTA-SESTA as "well-intentioned but ultimately deeply-flawed laws," it also mentions that politicians in the United Kingdom are hoping to pursue similar laws in the near future. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking?rebelltitem=2#rebelltitem2"
    data-published-at="1611314434"
    data-basename="has-fosta-sesta-done-more-harm-than-good"
    data-post-id="2650065087"
><h3 data-role="headline">Has FOSTA-SESTA done more harm than good?</h3><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzY5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODUyNDc4OX0.dSEEzcflJJUTnUCFmuwmPAIA0f754eW7rN8x6L7fcCc/img.jpg?width=1245&coordinates=-68%2C595%2C-68%2C595&height=700" id="69d99" class="rm-shortcode" data-rm-shortcode-id="734759fa254b5a33777536e0b4d7b511" data-rm-shortcode-name="rebelmouse-image" alt="sex worker looking online for a job"  data-width="1245" data-height="700" /><small class="image-media media-caption"><p> Is this really going to help, or is this bill simply pushing sex work and sex-related content further into the dark? </p></small><small class="image-media media-photo-credit"><p>Credit: <a href="https://stock.adobe.com/be_en/contributor/206924491/%D0%B5%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9-%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D0%B8%D0%BD?load_type=author&amp;prev_url=detail" target="_blank" rel="noopener noreferrer" style="">Евгений Вершинин</a> on Adobe Stock</p></small><p>While <a href="https://www.businesswire.com/news/home/20180321006214/en/National-Anti-Trafficking-Coalition-Celebrates-Survivors-Senate-Passes" target="_blank">supporters of this bill</a> have framed FOSTA-SESTA as a vital tool that could prevent sex trafficking and allow sex trafficking survivors to sue those websites for facilitating their victimization, many other people are strictly against the bill and hope it will be reversed.</p><p><strong>One of the biggest problems many people have with this bill is that it forces sex workers into an even more dangerous situation, which is quite the opposite of what the bill had intended to do.</strong> </p><p>According to <a href="https://www.theglobeandmail.com/canada/article-anti-trafficking-activists-cheer-but-sex-workers-bemoan-shutdown-of/" target="_blank" rel="noopener noreferrer">Globe and Mail</a>, there has been an upswing in pimps sending sex workers messages that promise work - which puts sex workers on the losing end of a skewed power-dynamic, when before they could attempt to safely arrange their own meetings online. </p><p><strong>How dangerous was online sex work before FOSTA-SESTA? </strong></p><p><a href="https://www.beyond-the-gaze.com/wp-content/uploads/2018/01/BtGbriefingsummaryoverview.pdf" target="_blank" rel="noopener noreferrer">The University of Leicester Department of Criminology</a> conducted an online survey that focused on the relative safety of internet-based sex work compared with outdoor sex work. According to the results, 91.6 percent of participants had not experienced a burglary in the past 5 years, 84.4 percent had not experienced physical assault in the same period, and only 5 percent had experienced physical assault in the last 12 months. </p><p><a href="https://www.pivotlegal.org/sesta_fosta_censoring_sex_workers_from_websites_sets_a_dangerous_precedent" target="_blank" rel="noopener noreferrer">PivotLegal</a> expresses concerns about this: "It is resoundingly clear, both from personal testimony and data, that attacking online sex work is an assault on the health and safety of people in the real world. In a darkly ironic twist, SESTA/FOSTA, legislation aimed at protecting victims of and preventing human trafficking for the purposes of sexual exploitation, will do the exact opposite."</p><p><strong>Websites are also being hypervigilant (and censoring more content than needed) because they can't possibly police every single user's activity on their platform.</strong> </p><p>Passing this bill meant any website (not just the ones that are commonly used by sex traffickers) could be held liable for their user's posts. Naturally, this saw a general "tightening of the belt" when it came to what was allowed on various platforms. In late 2018, shortly after the FOSTA-SESTA bill was passed, companies like Facebook slowly began to alter their terms and conditions to protect themselves. </p><p>Facebook notably added sections that express prohibited certain sexual content and messages:</p><p style="margin-left: 20px;"><em>"Content that includes an implicit invitation for sexual intercourse, which can be described as naming a sexual act and other suggestive elements including (but not limited to):</em></p><p style="margin-left: 20px;"><em>– vague suggestive statements such as: 'looking forward to an enjoyable evening'</em></p><p style="margin-left: 20px;"><em>– sexual use of language […]</em></p><p style="margin-left: 20px;"><em>– content (self-made, digital or existing) that possibly portrays explicit sexual acts or a suggestively positioned person/suggestively positioned persons."<br><br> </em></p><p>Additionally, sections like this were also added, prohibiting things that could allude to sexual activity: </p><p style="margin-left: 20px;"><em>"Content in which other acts committed by adults are requested or offered, such as:</em></p><p style="margin-left: 20px;"><em>– commercial pornography</em></p><p style="margin-left: 20px;"><em>– partners that share fetishes or sexual interests"</em></p><p>Facebook wasn't the only website to crack down on their policies — the Craigslist classifieds section being removed and Reddit banned quite a large number of sex-worker related subreddits. </p><p><strong>Is FOSTA-SESTA really helpful?</strong> </p><p>This is the question many people are facing with the FOSTA-SESTA acts being passed just a few years ago. Is this really going to help, or is this bill simply pushing sex work and sex-related content further into the dark? Opinions seem to be split down the middle on this — what do you think?</p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/dollars-and-sex/preventing-human-trafficking-is-all-about-location-location-location" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Preventing Human Trafficking is All About Location, Location ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/robby-berman/ai-joins-the-battle-to-end-online-sex-trafficking" class="from-your-site__link" target="_blank" rel="noopener noreferrer">AI Joins the Battle to End Online Sex Trafficking - Big Think &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.vice.com/en/article/qvxeyq/trump-signed-fosta-sesta-into-law-sex-work" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Trump Just Signed SESTA/FOSTA, a Law Sex Workers Say Will ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://whyy.org/segments/fosta-sesta-was-supposed-to-thwart-sex-trafficking-instead-its-sparked-a-movement/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">FOSTA-SESTA was supposed to thwart sex trafficking. Instead, it's ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.vox.com/culture/2018/4/13/17172762/fosta-sesta-backpage-230-internet-freedom" class="around-the-web__link" target="_blank" rel="noopener noreferrer">FOSTA-SESTA, a law intended to curb sex trafficking, threatens the ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2650065087"
    data-post-url="https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking"
    
        data-authors="Jaimee Bell"
    
    
        data-headline="FOSTA-SESTA: Have controversial sex trafficking acts done more harm than good?"
    >
</span>

    
    
<script type="application/json" id="post-context-2650065087">
    {"customDimensions": {"1":"Jaimee Bell","2":"politics-current-affairs","3":"criminal justice, free speech, global issues, government, internet, justice system, media, sexual violence, society, united states, web, sex","4":"01/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558020], "buckets": [], "authors": [20204009]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/criminal-justice"
            >criminal justice</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/free-speech"
            >free speech</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/global-issues"
            >global issues</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/government"
            >government</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/internet"
            >internet</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/justice-system"
            >justice system</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/media"
            >media</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sexual-violence"
            >sexual violence</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/society"
            >society</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/united-states"
            >united states</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/web"
            >web</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sex"
            >sex</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Ffosta-sesta-sex-trafficking%3Fxrs%3DRebelMouse_fb%26ts%3D1611343803" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking&amp;text=FOSTA-SESTA%3A%20Have%20controversial%20sex%20trafficking%20acts%20done%20more%20harm%20than%20good%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=FOSTA-SESTA%3A%20Have%20controversial%20sex%20trafficking%20acts%20done%20more%20harm%20than%20good%3F&amp;body=https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650065087">
    {"customDimensions": {"1":"Jaimee Bell","2":"politics-current-affairs","3":"criminal justice, free speech, global issues, government, internet, justice system, media, sexual violence, society, united states, web, sex","4":"01/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558020], "buckets": [], "authors": [20204009]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url="Boost-this-post"
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-source_site="parent_site"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-science tag-technology tag-future tag-books tag-literature tag-genetics tag-bioethics tag-children tag-crispr post-section--surprising-science" 
                 elid="2649751721"
                data-category="Surprising Science">
<article 
    elid="2649751721" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2649751721" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://bigthink.com/partnerships/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQwOTc5NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1Nzc2NTY2OH0.3mElc4Q6beN-76-D04doEzs6FNDd83oxEkLmL-eZZ1s/img.png?width=210" alt="Badge"></img>
    <div class="badge-name">PARTNERSHIPS</div>
    <div class="badge-description">PARTNERSHIPS</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/designer-babies-eugene-clark"  aria-label="‘Designer baby’ book trilogy explores the moral dilemmas humans may soon create" data-type="text">
        ‘Designer baby’ book trilogy explores the moral dilemmas humans may soon create
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>How would the ability to genetically customize children change society? Sci-fi author Eugene Clark explores the future on our horizon in Volume I of the "Genetic Pressure" series.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTE3NjkyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTYzNjQwNX0.aX5Ll9bfvBcz-hC4BRX0S8_nQJWZ_6i9naONXdY_Ifk/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/stephen-johnson" data-type="text">Stephen Johnson</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">18 January, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/designer-babies-eugene-clark"  aria-label="‘Designer baby’ book trilogy explores the moral dilemmas humans may soon create">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="‘Designer baby’ book trilogy explores the moral dilemmas humans may soon create"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MTEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NDI4MDY0M30.poW0EltbGuwM_WapKu8Nyc26pNHkaPaIn8q9fJOiIbo/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MTEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NDI4MDY0M30.poW0EltbGuwM_WapKu8Nyc26pNHkaPaIn8q9fJOiIbo/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MTEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NDI4MDY0M30.poW0EltbGuwM_WapKu8Nyc26pNHkaPaIn8q9fJOiIbo/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649751721"
        
            data-elid="2649751721"
            data-post-url="https://bigthink.com/surprising-science/designer-babies-eugene-clark"
            
                data-authors="Stephen Johnson"
            
            
                data-headline="‘Designer baby’ book trilogy explores the moral dilemmas humans may soon create"
            
        ><script type="application/json" id="assembler-ad-config-2649751721" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>A new sci-fi book series called <a href="http://bigth.ink/38VhJn3" target="_blank">"Genetic Pressure"</a> explores the scientific and moral implications of a world with a burgeoning designer baby industry.</li><li>It's currently illegal to implant genetically edited human embryos in most nations, but designer babies may someday become widespread.</li><li>While gene-editing technology could help humans eliminate genetic diseases, some in the scientific community fear it may also usher in a new era of eugenics.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    &lt;ul class=&#34;ee-ul&#34;&gt;&lt;/ul&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/designer-babies-eugene-clark?rebelltitem=1#rebelltitem1"
    data-published-at="1609957507"
    data-basename="particle-1"
    data-post-id="2649751721"
>&lt;p&gt;Imagine it&#39;s 2045. You start hearing rumors from your well-heeled friends about a mysterious corporation based on an undisclosed island that&#39;s offering an unprecedented service: the ability to genetically design your baby.&lt;/p&gt;&lt;p&gt;The baby will have some of your genetics, and some genetics from a sperm or egg donor, selected by you. But the rest of your child&#39;s genetic profile will be engineered by science. These changes will make it impossible for your child to develop genetic diseases. They&#39;ll also allow you to customize your child for dozens of traits, including intelligence level, emotional disposition, sexual orientation, height, skin tone, hair color, and eye color, to name a few. &lt;/p&gt;&lt;p&gt;This raises unsettling philosophical questions for some customers. &#34;When does my child stop being my child?&#34; they ask the corporate representatives. These wary customers are reminded of how risky it is to reproduce the old-fashioned way. The Better Genetics Corporation&#39;s motto sums it up: &#34;Only God plays dice—humans don&#39;t have to.&#34;&lt;/p&gt;&lt;p&gt;This is the world described in a new science-fiction series by Eugene Clark titled &lt;a href=&#34;http://bigth.ink/38VhJn3&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;&#34;Genetic Pressure&#34;&lt;/a&gt;, which explores the moral and scientific implications of a future in which designer babies are becoming a major industry. The first book begins with the story of Rachel, a renowned horse breeder who befriends a billionaire client, and soon gets the funding to visit the tropical island on which the Better Genetics Corporation is headquartered. &lt;/p&gt;&lt;p&gt;There, corporate executives walk her through the process of designing a baby—an experience that feels like an uncanny mix between visiting a doctor and designing a luxury car. The series is told from multiple perspectives, serving as a deep dive into a complex moral web that today&#39;s scientists may already be weaving.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/designer-babies-eugene-clark?rebelltitem=7#rebelltitem7"
    data-published-at="1609957507"
    data-basename="particle-7"
    data-post-id="2649751721"
>&lt;blockquote&gt;[T]he introduction of designer babies would create a labyrinth of philosophical dilemmas that society is only beginning to explore. &lt;/blockquote&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/designer-babies-eugene-clark?rebelltitem=6#rebelltitem6"
    data-published-at="1609957507"
    data-basename="particle-6"
    data-post-id="2649751721"
>&lt;p&gt;Case in point: In 2018, Chinese scientist He Jiankui announced that he had helped create the world&#39;s first genetically engineered babies. Using the gene-editing tool CRISPR on embryos, He Jiankui modified a gene called &lt;a href=&#34;https://ghr.nlm.nih.gov/gene/CCR5&#34; target=&#34;_blank&#34;&gt;CCR5&lt;/a&gt;, which enables HIV to enter and infect immune system cells. His goal was to engineer children that were immune to the virus.&lt;/p&gt;&lt;p&gt;It&#39;s unclear whether he succeeded. But what&#39;s certain is that the experiment shocked the international scientific community, which generally agreed that it&#39;s unethical to conduct gene-editing procedures on humans, given that scientists don&#39;t yet fully understand the consequences.&lt;/p&gt;&lt;p&gt;&#34;This experiment is monstrous,&#34; Julian Savulescu, a professor of practical ethics at the University of Oxford, told &lt;a href=&#34;https://www.theguardian.com/science/2018/nov/26/worlds-first-gene-edited-babies-created-in-china-claims-scientist&#34; target=&#34;_blank&#34;&gt;&lt;em&gt;The Guardian&lt;/em&gt;&lt;/a&gt;. &#34;The embryos were healthy. No known diseases. Gene editing itself is experimental and is still associated with off-target mutations, capable of causing genetic problems early and later in life, including the development of cancer.&#34;&lt;/p&gt;&lt;p&gt;Importantly, He Jiankui wasn&#39;t treating a disease, but rather genetically engineering babies to prevent the future contraction of a virus. These kinds of changes are heritable, meaning the experiment could have major downstream effects on future generations. So, too, would a designer-baby industry, even if scientists can do it safely.&lt;/p&gt;&lt;p&gt;With major implications on inequality, discrimination, sexuality, and our conceptions of life, the introduction of designer babies would create a labyrinth of philosophical dilemmas that society is only beginning to explore. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/designer-babies-eugene-clark?rebelltitem=8#rebelltitem8"
    data-published-at="1609957507"
    data-basename="particle-8"
    data-post-id="2649751721"
>&lt;a href=&#34;http://bigth.ink/38VhJn3&#34; &gt;&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MTEzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDcxMzY4M30.5fwCPH_6sQ0RF19aAH4FQFue9HFJykzdEc0Xka1TY04/img.jpg?width=980&#34; id=&#34;affdd&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;76374e8775bd9441a338cf513bb1fa55&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   data-width=&#34;924&#34; data-height=&#34;520&#34; /&gt;&lt;/a&gt;<small class="image-media media-caption"><p><a href="https://www.amazon.com/dp/1733049908?tag=bigthink00-20&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank">"Genetic Pressure Volume I: Baby Steps"</a></p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/designer-babies-eugene-clark?rebelltitem=2#rebelltitem2"
    data-published-at="1609957507"
    data-basename="tribalism-and-discrimination"
    data-post-id="2649751721"
><h3 data-role="headline">Tribalism and discrimination</h3>&lt;p&gt;One question the &#34;Genetic Pressure&#34; series explores: What would tribalism and discrimination look like in a world with designer babies? As designer babies grow up, they could be noticeably different from other people, potentially being smarter, more attractive and healthier. This could breed resentment between the groups—as it does in the series.&lt;/p&gt;&lt;p&gt;&#34;[Designer babies] slowly find that &#39;everyone else,&#39; and even their own parents, becomes less and less tolerable,&#34; author Eugene Clark told Big Think. &#34;Meanwhile, everyone else slowly feels threatened by the designer babies.&#34;&lt;/p&gt;&lt;p&gt;For example, one character in the series who was born a designer baby faces discrimination and harassment from &#34;normal people&#34;—they call her &#34;soulless&#34; and say she was &#34;made in a factory,&#34; a &#34;consumer product.&#34; &lt;/p&gt;&lt;p&gt;Would such divisions emerge in the real world? The answer may depend on who&#39;s able to afford designer baby services. If it&#39;s only the ultra-wealthy, then it&#39;s easy to imagine how being a designer baby could be seen by society as a kind of hyper-privilege, which designer babies would have to reckon with. &lt;/p&gt;&lt;p&gt;Even if people from all socioeconomic backgrounds can someday afford designer babies, people born designer babies may struggle with tough existential questions: Can they ever take full credit for things they achieve, or were they born with an unfair advantage? To what extent should they spend their lives helping the less fortunate? &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/designer-babies-eugene-clark?rebelltitem=3#rebelltitem3"
    data-published-at="1609957507"
    data-basename="sexuality-dilemmas"
    data-post-id="2649751721"
><h3 data-role="headline">Sexuality dilemmas</h3>&lt;p&gt;Sexuality presents another set of thorny questions. If a designer baby industry someday allows people to optimize humans for attractiveness, designer babies could grow up to find themselves surrounded by ultra-attractive people. That may not sound like a big problem.&lt;/p&gt;&lt;p&gt;But consider that, if designer babies someday become the standard way to have children, there&#39;d necessarily be a years-long gap in which only some people are having designer babies. Meanwhile, the rest of society would be having children the old-fashioned way. So, in terms of attractiveness, society could see increasingly apparent disparities in physical appearances between the two groups. &#34;Normal people&#34; could begin to seem increasingly ugly.&lt;/p&gt;&lt;p&gt;But ultra-attractive people who were born designer babies could face problems, too. One could be the loss of body image. &lt;/p&gt;&lt;p&gt;When designer babies grow up in the &#34;Genetic Pressure&#34; series, men look like all the other men, and women look like all the other women. This homogeneity of physical appearance occurs because parents of designer babies start following trends, all choosing similar traits for their children: tall, athletic build, olive skin, etc. &lt;/p&gt;&lt;p&gt;Sure, facial traits remain relatively unique, but everyone&#39;s more or less equally attractive. And this causes strange changes to sexual preferences.&lt;/p&gt;&lt;p&gt;&#34;In a society of sexual equals, they start looking for other differentiators,&#34; he said, noting that violet-colored eyes become a rare trait that genetically engineered humans find especially attractive in the series.&lt;/p&gt;&lt;p&gt;But what about sexual relationships between genetically engineered humans and &#34;normal&#34; people? In the &#34;Genetic Pressure&#34; series, many &#34;normal&#34; people want to have kids with (or at least have sex with) genetically engineered humans. But a minority of engineered humans oppose breeding with &#34;normal&#34; people, and this leads to an ideology that considers engineered humans to be racially supreme. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/designer-babies-eugene-clark?rebelltitem=4#rebelltitem4"
    data-published-at="1609957507"
    data-basename="regulating-designer-babies"
    data-post-id="2649751721"
><h3 data-role="headline">Regulating designer babies</h3>&lt;p&gt;On a policy level, there are many open questions about how governments might legislate a world with designer babies. But it&#39;s not totally new territory, considering the West&#39;s dark history of eugenics experiments.&lt;/p&gt;&lt;p&gt;In the 20th century, the U.S. conducted multiple eugenics programs, including immigration restrictions based on genetic inferiority and forced sterilizations. In 1927, for example, the Supreme Court ruled that forcibly sterilizing the mentally handicapped didn&#39;t violate the Constitution. Supreme Court Justice Oliver Wendall Holmes wrote, &#34;… three generations of imbeciles are enough.&#34; &lt;/p&gt;&lt;p&gt;After the Holocaust, eugenics programs became increasingly taboo and regulated in the U.S. (though some states continued forced sterilizations &lt;a href=&#34;https://www.uvm.edu/~lkaelber/eugenics/&#34; target=&#34;_blank&#34;&gt;into the 1970s&lt;/a&gt;). In recent years, some policymakers and scientists have expressed concerns about how gene-editing technologies could reanimate the eugenics nightmares of the 20th century. &lt;/p&gt;&lt;p&gt;Currently, the U.S. doesn&#39;t explicitly ban human germline genetic editing on the federal level, but a combination of laws effectively render it &lt;a href=&#34;https://academic.oup.com/jlb/advance-article/doi/10.1093/jlb/lsaa006/5841599#204481018&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;illegal to implant a genetically modified embryo&lt;/a&gt;. Part of the reason is that scientists still aren&#39;t sure of the unintended consequences of new gene-editing technologies. &lt;/p&gt;&lt;p&gt;But there are also concerns that these technologies could usher in a new era of eugenics. After all, the function of a designer baby industry, like the one in the &#34;Genetic Pressure&#34; series, wouldn&#39;t necessarily be limited to eliminating genetic diseases; it could also work to increase the occurrence of &#34;desirable&#34; traits. &lt;/p&gt;&lt;p&gt;If the industry did that, it&#39;d effectively signal that the &lt;em&gt;opposites of those traits are undesirable. &lt;/em&gt;As the International Bioethics Committee &lt;a href=&#34;https://academic.oup.com/jlb/advance-article/doi/10.1093/jlb/lsaa006/5841599#204481018&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;wrote&lt;/a&gt;, this would &#34;jeopardize the inherent and therefore equal dignity of all human beings and renew eugenics, disguised as the fulfillment of the wish for a better, improved life.&#34;&lt;/p&gt;&lt;p&gt;&lt;em&gt;&#34;Genetic Pressure Volume I: Baby Steps&#34;&lt;/em&gt;&lt;em&gt; by Eugene Clark is &lt;a href=&#34;http://bigth.ink/38VhJn3&#34; target=&#34;_blank&#34;&gt;available now.&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;</div>

                    &lt;p class=&#34;media-headline&#34;&gt;&lt;br&gt;&lt;/p&gt;&lt;div class=&#34;rm-shortcode amazon-assets-widget&#34; data-rm-shortcode-id=&#34;c757ef0c79111359597857b09540fee8&#34; contenteditable=&#34;false&#34;&gt;
    &lt;a href=&#34;https://www.amazon.com/dp/B086RFXC2M?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://m.media-amazon.com/images/I/516FA23AmfL.jpg&#34; class=&#34;amazon-assets-widget__image widget__image&#34;&gt;
        &lt;div class=&#34;amazon-assets-widget__description&#34;&gt;
            &lt;div class=&#34;amazon-assets-widget__title&#34; style=&#34;display: block;&#34;&gt;Genetic Pressure Volume I: Baby Steps&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__by-amazon&#34;&gt;&lt;!-- &lt;a href=&#34;https://www.amazon.com/dp/B086RFXC2M?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;by now at amazone&lt;/a&gt; --&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__list-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;List Price: &lt;/span&gt;&lt;span class=&#34;list-price&#34;&gt;$3.00&lt;/span&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__new-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;New From: &lt;/span&gt;&lt;span class=&#34;new-price&#34;&gt;$3.00&lt;/span&gt; &lt;span class=&#34;grey&#34;&gt;in Stock&lt;/span&gt;&lt;/div&gt;
            
        &lt;/div&gt;
    &lt;/a&gt;
&lt;/div&gt;

</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649751721"
    data-post-url="https://bigthink.com/surprising-science/designer-babies-eugene-clark"
    
        data-authors="Stephen Johnson"
    
    
        data-headline="‘Designer baby’ book trilogy explores the moral dilemmas humans may soon create"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/science"
            >science</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future"
            >future</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/books"
            >books</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/literature"
            >literature</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/genetics"
            >genetics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/bioethics"
            >bioethics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/children"
            >children</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/crispr"
            >crispr</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fdesigner-babies-eugene-clark%3Fxrs%3DRebelMouse_fb%26ts%3D1610996719" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/designer-babies-eugene-clark&amp;text=%E2%80%98Designer%20baby%E2%80%99%20book%20trilogy%20explores%20the%20moral%20dilemmas%20humans%20may%20soon%20create&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=%E2%80%98Designer%20baby%E2%80%99%20book%20trilogy%20explores%20the%20moral%20dilemmas%20humans%20may%20soon%20create&amp;body=https://bigthink.com/surprising-science/designer-babies-eugene-clark" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/designer-babies-eugene-clark" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/designer-babies-eugene-clark&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649751721">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"science, technology, future, books, literature, genetics, bioethics, children, crispr, ~popular_source-pageview","4":"01/18/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558018, 23558087, 513539760, 32486737, 23558072, 23558017], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-space tag-cosmos tag-europa tag-planets tag-universe tag-biology tag-astronomy tag-nasa tag-alien post-section--surprising-science" 
                 elid="2645909026"
                data-category="Surprising Science">
<article 
    elid="2645909026" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645909026" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"  aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=1200&quality=85&coordinates=0%2C116%2C0%2C116&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=600&quality=85&coordinates=0%2C116%2C0%2C116&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=600&quality=85&coordinates=0%2C116%2C0%2C116&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"  aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist" data-type="text">
        Octopus-like creatures inhabit Jupiter’s moon, claims space scientist
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2645909026">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"space, cosmos, europa, planets, universe, biology, astronomy, NASA, ~popular_source-pageview, alien","4":"05/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-oceans tag-science-fiction tag-animals tag-crustaceans tag-isopod post-section--surprising-science" 
                 elid="2647027430"
                data-category="Surprising Science">
<article 
    elid="2647027430" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2647027430" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/darth-vader-isopod"  aria-label="Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean" data-type="text">
        Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/darth-vader-isopod"  aria-label="Massive &#39;Darth Vader&#39; isopod found lurking in the Indian Ocean">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Bathynomus raksasa"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=1200&quality=85&coordinates=0%2C60%2C0%2C60&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzY5ODMxOX0.4m_hgZSOJJdoI4HmW7nBupJ0WxRCy0M90NGdF-1_jtc/img.jpg?width=600&quality=85&coordinates=0%2C60%2C0%2C60&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2647027430">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"oceans, science fiction, animals, crustaceans, isopod, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
            
                
                <div class="widget" 
                 elid="2604507713"
                data-category="Culture &amp; Religion">
<article 
    elid="2604507713" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604507713" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/philip-perry/scientists-have-captured-chimpanzees-performing-a-bizarre-ritual"  aria-label="Scientists have captured chimpanzees performing a bizarre ritual " data-type="text">
        Scientists have captured chimpanzees performing a bizarre ritual 
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/philip-perry/scientists-have-captured-chimpanzees-performing-a-bizarre-ritual"  aria-label="Scientists have captured chimpanzees performing a bizarre ritual ">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Chimpanzee"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MDA2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDUwNTM5NX0.HDyrrul5rmr2aN90i7WgSqOnq3vBAwjWwc0HvsfD1x0/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MDA2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDUwNTM5NX0.HDyrrul5rmr2aN90i7WgSqOnq3vBAwjWwc0HvsfD1x0/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MDA2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDUwNTM5NX0.HDyrrul5rmr2aN90i7WgSqOnq3vBAwjWwc0HvsfD1x0/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604507713">
    {"customDimensions": {"1":"Philip Perry","2":"culture-religion","3":"~popular_source-pageview","4":"07/23/2017"}, "post": {"providerId": 15, "sections": [0, 23558025, 23558072, 23558014], "buckets": [], "authors": [19127858]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-cern tag-particle-physics tag-the-standard-model tag-the-big-bang tag-antimatter tag-the-matter-antimatter-imbalance tag-the-universe-shouldnt-exist tag-mystery" 
                 elid="2604510871"
                data-category="Surprising Science">
<article 
    elid="2604510871" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604510871" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/philip-perry/the-universe-shouldnt-exist-cern-scientists-announce"  aria-label="The Universe Shouldn’t Exist, CERN Scientists Announce" data-type="text">
        The Universe Shouldn’t Exist, CERN Scientists Announce
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/philip-perry/the-universe-shouldnt-exist-cern-scientists-announce"  aria-label="The Universe Shouldn’t Exist, CERN Scientists Announce">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The Veil Nebula. "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTU5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjU1MjA4Mn0.KCb2AdMbU8FOzRMunFf2VHKIuSnvCmT0SjEGS0tkxgk/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTU5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjU1MjA4Mn0.KCb2AdMbU8FOzRMunFf2VHKIuSnvCmT0SjEGS0tkxgk/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTU5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjU1MjA4Mn0.KCb2AdMbU8FOzRMunFf2VHKIuSnvCmT0SjEGS0tkxgk/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604510871">
    {"customDimensions": {"1":"Philip Perry","2":"surprising-science","3":"CERN, particle physics, the Standard Model, the Big Bang, antimatter, the matter-antimatter imbalance, the universe shouldn't exist, mystery, ~popular_source-pageview","4":"12/21/2017"}, "post": {"providerId": 15, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127858]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-bermuda-triangle tag-mystery tag-solved tag-explanation tag-hexagonal-clouds post-section--surprising-science" 
                 elid="2604502082"
                data-category="Surprising Science">
<article 
    elid="2604502082" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604502082" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved" data-type="text">
        The mystery of the Bermuda Triangle may finally be solved
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The mystery of the Bermuda Triangle may finally be solved"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2604502082">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"bermuda triangle, mystery, solved, explanation, hexagonal clouds, ~popular_source-pageview","4":"10/21/2016"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article 
    elid="2646382381" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2646382381" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.upworthy.com/i-felt-ill-brendan-fraser-describes-sexual-assault-that-nearly-made-him-quit-acting" target="_blank">Brendan Fraser</a></li><li><a href="https://www.upworthy.com/have-you-seen-anyone-with-a-semicolon-tattoo-heres-what-its-about" target="_blank">Semicolon Tattoo</a></li><li><a href="https://www.upworthy.com/the-story-behind-drew-brees-birthmark-and-why-hell-never-get-it-removed" target="_blank">Drew Brees Scar</a></li><li><a href="https://www.workitdaily.com/dermatologist-salary-compensation" target="_blank">Dermatologist Salary</a></li><li><a href="https://www.workitdaily.com/answer-why-you-want-this-job" target="_blank">Why are you Interested in this Position</a></li><li><a href="https://www.workitdaily.com/inspirational-career-quotes" target="_blank">Career Quotes</a></li></ul></div>
        

        



    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending Topics Sister Sites"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-space tag-cosmos tag-europa tag-planets tag-universe tag-biology tag-astronomy tag-nasa tag-alien post-section--surprising-science" 
                 elid="2645909026"
                data-category="Surprising Science">
<article 
    elid="2645909026" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645909026" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"  aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist" data-type="text">
        Octopus-like creatures inhabit Jupiter’s moon, claims space scientist
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>A leading British space scientist thinks there is life under the ice sheets of Europa.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner" data-type="text">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">03 May, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"  aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=1245&quality=85&coordinates=0%2C13%2C0%2C158&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=1245&quality=85&coordinates=0%2C13%2C0%2C158&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4NDk2NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ3MzEyN30.NAZddKHGbxj0uzoFv3VBsv1W7vjXPcE_aMTCcbmJh-A/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Jupiter's moon Europa has a huge ocean beneath its sheets of ice.</p>
    </div><div class="photo-credit">
        Credit: NASA/JPL-Caltech/SETI Institute
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645909026"
        
            data-elid="2645909026"
            data-post-url="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist"
            
        ><script type="application/json" id="assembler-ad-config-2645909026" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>A British scientist named Professor Monica Grady recently came out in support of extraterrestrial life on Europa.</li><li>Europa, the sixth largest moon in the solar system, may have favorable conditions for life under its miles of ice.</li><li>The moon is one of Jupiter's 79.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist?rebelltitem=1#rebelltitem1"
    data-published-at="1588543861"
    data-basename="particle-1"
    data-post-id="2645909026"
>&lt;p&gt;Alien hunting is a hopeful activity and one reason behind our space programs that the public generally supports. Looking for other life is a strong incentive to be venturing out into space, despite having found none so far.  A top British space scientist,&lt;strong&gt; Professor Monica Grady,&lt;/strong&gt; gave all cosmic explorers a big dose of such hope in a recent speech. She is certain there&#39;s some form of life on Jupiter&#39;s moon, &lt;strong&gt;Europa&lt;/strong&gt;.&lt;/p&gt;&lt;p&gt;This life would not look human, but more like an &#34;octopus,&#34; and is likely residing in the cold waters under the moon&#39;s sheets of ice. &lt;/p&gt;&lt;p&gt;Grady, a Professor of Planetary and Space Science and Chancellor at Liverpool Hope University, thinks there&#39;s a great likelihood of undiscovered life somewhere in our galaxy.&lt;/p&gt;&lt;p&gt;She also supposes that the deeper caves and cavernous spaces of Mars could be harboring some subterranean creatures, likely bacteria, there to escape the solar radiation. They could be getting water from the ice buried deep down. &lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;When it comes to the prospects of life beyond Earth, it&#39;s &lt;strong&gt;almost a racing certainty &lt;/strong&gt;that there&#39;s life beneath the ice on Europa,&#34; &lt;a href=&#34;https://phys.org/news/2020-02-certainty-life-europa-mars-uk.html&#34; target=&#34;_blank&#34;&gt;she said&lt;/a&gt; in a February address.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist?rebelltitem=2#rebelltitem2"
    data-published-at="1588543861"
    data-basename="particle-2"
    data-post-id="2645909026"
>&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;She thinks these life forms on Europa, &lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;390 million miles from Earth, could be higher in sophistication than the Martian bacteria, possibly having &#34;the intelligence of an octopus.&#34;&lt;/span&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;Where would the creatures live on this moon of Jupiter? Somewhere below the very thick layer of ice, which goes 15 miles deep in some places. It&#39;s possible there is liquid water beneath all that ice, keeping whatever lives inside protected against radiation and the impact of asteroids and similar smashing bodies.&lt;/p&gt;&lt;p&gt;&lt;span&gt;&lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;The likelihood of life on Europa is bolstered by &lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;the possible &lt;a href=&#34;https://ui.adsabs.harvard.edu/abs/2011AGUFM.P23D1743G/abstract&#34; target=&#34;_blank&#34;&gt;hydrothermal vents&lt;/a&gt; on its ocean floor. Such vents are cradles of life on Earth.&lt;/span&gt;&lt;/p&gt;&lt;p&gt;Grady thinks that our solar system doesn&#39;t have to be particularly special and that statistically speaking, as we explore other stars and galaxies, we should be able to find conditions for life. &#34;I think it&#39;s highly likely there will be life elsewhere—and I think it&#39;s highly likely they&#39;ll be made of the same elements,&#34; &lt;a href=&#34;https://phys.org/news/2020-02-certainty-life-europa-mars-uk.html&#34; target=&#34;_blank&#34;&gt;stated&lt;/a&gt; the professor.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist?rebelltitem=7#rebelltitem7"
    data-published-at="1588543861"
    data-basename="neil-degrasse-tyson-wants-to-go-ice-fishing-on-europa"
    data-post-id="2645909026"
><h3 data-role="headline">Neil deGrasse Tyson wants to go ice fishing on Europa</h3>
    &lt;div class=&#34;rm-shortcode&#34; data-media_id=&#34;GLGsRX7e&#34; data-player_id=&#34;FvQKszTI&#34; data-rm-shortcode-id=&#34;f4790eb8f0515e036b24c4195299df28&#34;&gt;
        &lt;div id=&#34;botr_GLGsRX7e_FvQKszTI_div&#34; class=&#34;jwplayer-media&#34;
            data-jwplayer-video-src=&#34;https://content.jwplatform.com/players/GLGsRX7e-FvQKszTI.js&#34;&gt;
            &lt;img src=&#34;https://cdn.jwplayer.com/thumbs/GLGsRX7e-1920.jpg&#34; class=&#34;jwplayer-media-preview&#34; /&gt;
        &lt;/div&gt;
        &lt;script src=&#34;https://content.jwplatform.com/players/GLGsRX7e-FvQKszTI.js&#34;&gt;&lt;/script&gt;
    &lt;/div&gt;
    </div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist?rebelltitem=3#rebelltitem3"
    data-published-at="1588543861"
    data-basename="particle-3"
    data-post-id="2645909026"
>&lt;p&gt;Grady did not want to guess whether we would contact extraterrestrials any time soon, citing the fact that distances between us and likely aliens might be gigantic. &lt;/p&gt;&lt;p&gt;On the other hand, she added, if you look at a grain of sand, you &#34;can see that most of it is made up of silicates, but it&#39;s also got little patches of carbon in it—and that carbon is extra-terrestrial, because it also contains nitrogen and hydrogen, which is not a terrestrial signature.&#34;&lt;/p&gt;&lt;p&gt;This tiny sample, says Grady, shows it was hit by meteorites, asteroids, and interstellar dust, pointing out &#34;It&#39;s giving us an idea of how complex the record of extra-terrestrial material really is.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist?rebelltitem=4#rebelltitem4"
    data-published-at="1588543861"
    data-basename="particle-4"
    data-post-id="2645909026"
>&lt;p&gt;As for Europa, it has certainly figured in conversations about alien life previously. As &lt;a href=&#34;https://europa.nasa.gov/mission/why-europa/&#34; target=&#34;_blank&#34;&gt;NASA explains&lt;/a&gt;, scientists call Europa an &#34;ocean world&#34; due to decades of observations that predict an ocean under its sheets of ice. &lt;/p&gt;&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;In 2019, water vapor was confirmed there by NASA for the first time. While it might just have the right conditions for life, &lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;does this moon have little octopus E.T.s swimming about? Future studies will tell. &lt;/span&gt;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist?rebelltitem=6#rebelltitem6"
    data-published-at="1588543861"
    data-basename="water-vapor-above-europas-surface-deteced-for-first-time"
    data-post-id="2645909026"
><h3 data-role="headline">Water Vapor Above Europa’s Surface Deteced for First Time</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;9c4abc8473e1b89170cc8941beeb1f2d&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/WQ-E1lnSOzc?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2645909026"
    data-post-url="https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Octopus-like creatures inhabit Jupiter’s moon, claims space scientist"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/space"
            >space</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/europa"
            >europa</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/planets"
            >planets</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biology"
            >biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/nasa"
            >NASA</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/alien"
            >alien</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Foctopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist%3Fxrs%3DRebelMouse_fb%26ts%3D1594994582" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist&amp;text=Octopus-like%20creatures%20inhabit%20Jupiter%E2%80%99s%20moon%2C%20claims%20space%20scientist&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Octopus-like%20creatures%20inhabit%20Jupiter%E2%80%99s%20moon%2C%20claims%20space%20scientist&amp;body=https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/octopus-like-creatures-inhabit-jupiters-moon-claims-space-scientist&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2645909026">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"space, cosmos, europa, planets, universe, biology, astronomy, NASA, ~popular_source-pageview, alien","4":"05/03/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-biology tag-evolution tag-history tag-paleontology post-section--surprising-science" 
                 elid="2650067125"
                data-category="Surprising Science">
<article 
    elid="2650067125" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650067125" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/giant-predator-worms-lair"  aria-label="Lair of giant predator worms from 20 million years ago found" data-type="text">
        Lair of giant predator worms from 20 million years ago found
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Scientists discover burrows of giant predator worms that lived on the seafloor 20 million years ago.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner" data-type="text">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">22 January, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/giant-predator-worms-lair"  aria-label="Lair of giant predator worms from 20 million years ago found">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Lair of giant predator worms from 20 million years ago found"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxNTY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjMwNDYxMX0.PYrdm-k9TAGzhuHnF4BSIptJgs2sRRd-jxtq3z1WeK0/img.jpg?width=1245&quality=85&coordinates=0%2C321%2C0%2C623&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxNTY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjMwNDYxMX0.PYrdm-k9TAGzhuHnF4BSIptJgs2sRRd-jxtq3z1WeK0/img.jpg?width=1245&quality=85&coordinates=0%2C321%2C0%2C623&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxNTY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjMwNDYxMX0.PYrdm-k9TAGzhuHnF4BSIptJgs2sRRd-jxtq3z1WeK0/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Bobbit worm (Eunice aphroditois). </p>
    </div><div class="photo-credit">
        Credit: Jenny – Flickr
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650067125"
        
            data-elid="2650067125"
            data-post-url="https://bigthink.com/surprising-science/giant-predator-worms-lair"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Lair of giant predator worms from 20 million years ago found"
            
        ><script type="application/json" id="assembler-ad-config-2650067125" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Scientists in Taiwan find the lair of giant predator worms that inhabited the seafloor 20 million years ago.</li><li>The worm is possibly related to the modern bobbit worm (Eunice aphroditois).</li><li>The creatures can reach several meters in length and famously ambush their pray.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/giant-predator-worms-lair?rebelltitem=1#rebelltitem1"
    data-published-at="1611328134"
    data-basename="particle-1"
    data-post-id="2650067125"
>&lt;p&gt;If you happened to be traversing the seafloor of Eurasia about 20 million years ago, you&#39;d likely come across giant predator worms as long as several meters, claims new research. Scientists discovered that super-long worms may have taken over the ancient seafloor, based on their reconstructions of large burrows found at the bottom of the sea in northeast Taiwan.&lt;/p&gt;&lt;p&gt;The samples studied came from as far back as the Miocene epoch of 23 million to 5.3 million years ago. The research team used 319 specimens found in the sandstone of Yehliu Geopark, an area outside New Taipei City in Taiwan, to reconstruct a trace fossil dubbed &lt;em&gt;Pennichnus formosae.&lt;/em&gt; Trace fossils are geological features such as burrows that can be used to make educated inferences about how ancient creatures behaved. The fossil uncovered by the researchers is comprised of an L-shaped burrow about 2 meters in length but only 2-3 centimeters in diameter. The scientists concluded that this fossil was probably left by gigantic sea worms, possibly the ancestors of the &lt;em&gt;bobbit worm&lt;/em&gt; (Eunice aphroditois), which is still around today.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/giant-predator-worms-lair?rebelltitem=2#rebelltitem2"
    data-published-at="1611328134"
    data-basename="particle-2"
    data-post-id="2650067125"
>&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;The way a bobbit worm catches its food is by first hiding in a long burrow in the seafloor, then lunging up to catch its &#34;&lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;unsuspecting prey with a snap of their powerful jaws,&#34; as the study authors &lt;a href=&#34;https://www.nature.com/articles/s41598-020-79311-0&#34; target=&#34;_blank&#34;&gt;write&lt;/a&gt;. The researchers believe the structure they found was created when the ancient worm retreated into the seafloor with its prey, still alive and struggling.&lt;/span&gt;&lt;/p&gt;&lt;p&gt;Ludvig Löwemark, a National Taiwan University paleontologist and the study&#39;s co-author, explained in an &lt;a href=&#34;https://www.wired.com/story/is-this-a-fossilized-lair-of-the-dreaded-bobbit-worm/&#34; target=&#34;_blank&#34;&gt;interview&lt;/a&gt; with &lt;em&gt;Wired&lt;/em&gt; that the fossil they found shows invertebrates like the ancient worms were eating vertebrates. &lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;Typically, what we find in the sedimentary record is animals that are moving through the sediment,&#34; said &lt;a href=&#34;https://www.wired.com/story/is-this-a-fossilized-lair-of-the-dreaded-bobbit-worm/&#34; target=&#34;_blank&#34;&gt;Löwemark&lt;/a&gt;. &#34;But this is a record of a much more active behavior. The worms were actually hiding in the sediment, jumping out, catching their prey, and then dragging this prey down into the sediment.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://bigthink.com/surprising-science/giant-predator-worms-lair?rebelltitem=4#rebelltitem4"
    data-published-at="1611328134"
    data-basename="particle-4"
    data-post-id="2650067125"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxNTY0Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MjQ2MTk1Mn0.tkPuCz4gGHRaBY20bVTzWkDN0GQwNCMM7lzlfw_7Tog/img.png?width=980&#34; id=&#34;265f8&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;82fcd65b35990d68e015ed2dcf3deae6&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   data-width=&#34;685&#34; data-height=&#34;636&#34; /&gt;<small class="image-media media-caption"><p>A three-dimensional model of the feeding behavior of Bobbit worms and the proposed formation of <em>Pennichnus formosae</em>.</p></small><small class="image-media media-photo-credit"><p>Credit: Scientific Reports</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/giant-predator-worms-lair?rebelltitem=3#rebelltitem3"
    data-published-at="1611328134"
    data-basename="particle-3"
    data-post-id="2650067125"
>&lt;p&gt;What&#39;s also remarkable about the study is that studying ancient worms is generally an extremely difficult task. One big problem – they would have had bodies composed mainly of soft tissue, which is hard to preserve. The trace fossil discovered by the scientists is likely the first known fossil made by an ambushing predator of this kind.&lt;/p&gt;&lt;p&gt;If you&#39;re wondering, the bobbit worm&#39;s unusual name comes from a sordid episode of American culture, referencing the story of&lt;a href=&#34;https://www.nytimes.com/2019/01/30/arts/television/lorena-bobbitt-documentary-jordan-peele.html&#34; target=&#34;_blank&#34;&gt; John and Lorena Bobbitt&lt;/a&gt;, who cut off her husband&#39;s penis after years of abuse.&lt;/p&gt;&lt;p&gt;Check out the study published in the journal &lt;a href=&#34;https://www.nature.com/articles/s41598-020-79311-0&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Scientific Reports.&lt;/a&gt;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/giant-predator-worms-lair?rebelltitem=5#rebelltitem5"
    data-published-at="1611328134"
    data-basename="beware-the-bobbit-worm"
    data-post-id="2650067125"
><h3 data-role="headline">Beware the Bobbit Worm!</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;1f9918e77851242c91382369581d3aac&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/_As1pHhyDHY?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

                    &lt;p class=&#34;&#34;&gt;&lt;br&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650067125"
    data-post-url="https://bigthink.com/surprising-science/giant-predator-worms-lair"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Lair of giant predator worms from 20 million years ago found"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biology"
            >biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/evolution"
            >evolution</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/history"
            >history</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/paleontology"
            >paleontology</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fgiant-predator-worms-lair%3Fxrs%3DRebelMouse_fb%26ts%3D1611331516" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/giant-predator-worms-lair&amp;text=Lair%20of%20giant%20predator%20worms%20from%2020%20million%20years%20ago%20found&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Lair%20of%20giant%20predator%20worms%20from%2020%20million%20years%20ago%20found&amp;body=https://bigthink.com/surprising-science/giant-predator-worms-lair" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/giant-predator-worms-lair" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/giant-predator-worms-lair&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650067125">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"biology, evolution, history, paleontology, ~popular_source-pageview","4":"01/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-asia tag-buddhism tag-china tag-consciousness tag-culture tag-identity tag-neuroscience tag-personality tag-philosophy tag-psychology tag-self tag-society tag-identity post-section--videos" 
                 elid="2650060269"
                data-category="Videos">
<article 
    elid="2650060269" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2650060269" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/self-identity"  aria-label="What is the ‘self’? The 3 layers of your identity." data-type="text">
        What is the ‘self’? The 3 layers of your identity.
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Answering the question of who you are is not an easy task. Let's unpack what culture, philosophy, and neuroscience have to say.<strong></strong></p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTEwODg2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTQzMjU1M30.v5SYfHCF2JXs0GQs-1eS3NxKRPErudkPPc6Nh6q7uFI/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/runnerbigthink" data-type="text">Big Think</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">22 January, 2021</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="What is the ‘self’? The 3 layers of your identity."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMjY3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU3NTczMX0.IfxtLlcZDgkVMWwA8jxeiAQa2NVL2yCoq4AKRnnkjcY/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'data-type="image"
                            >
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.rebelmouse.com/res/scraper/embed/?jwplayer_video_url=https%3A%2F%2Fcontent.jwplatform.com%2Fplayers%2FkCZdGcqw-FvQKszTI.js" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650060269"
        
            data-elid="2650060269"
            data-post-url="https://bigthink.com/videos/self-identity"
            
                data-authors="Big Think"
            
            
                data-headline="What is the ‘self’? The 3 layers of your identity."
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul">
	<li>Who am I? It's a question that humans have grappled with since the dawn of time, and most of us are no closer to an answer.</li>
	<li>Trying to pin down what makes you <em>you</em> depends on which school of thought you prescribe to. Some argue that the self is an illusion, while others believe that finding one's "true self" is about sincerity and authenticity. </li>
	<li>In this video, author Gish Jen, Harvard professor Michael Puett, psychotherapist Mark Epstein, and neuroscientist Sam Harris discuss three layers of the self, looking through the lens of culture,  philosophy, and neuroscience.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
        
        &lt;div class=&#34;rm-shortcode amazon-assets-widget&#34; data-rm-shortcode-id=&#34;2b631de6a18c7bb295d803e79981f5ee&#34; contenteditable=&#34;false&#34;&gt;
    &lt;a href=&#34;https://www.amazon.com/dp/0199988781?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://m.media-amazon.com/images/I/41JMySRcSSL.jpg&#34; class=&#34;amazon-assets-widget__image widget__image&#34;&gt;
        &lt;div class=&#34;amazon-assets-widget__description&#34;&gt;
            &lt;div class=&#34;amazon-assets-widget__title&#34; style=&#34;display: block;&#34;&gt;The Self Illusion: How the Social Brain Creates Identity&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__by-amazon&#34;&gt;&lt;!-- &lt;a href=&#34;https://www.amazon.com/dp/0199988781?tag=bigthink00-20&amp;amp;linkCode=ogi&amp;amp;th=1&amp;amp;psc=1&#34; target=&#34;_blank&#34;&gt;by now at amazone&lt;/a&gt; --&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__list-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;List Price: &lt;/span&gt;&lt;span class=&#34;list-price&#34;&gt;$18.08&lt;/span&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__new-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;New From: &lt;/span&gt;&lt;span class=&#34;new-price&#34;&gt;$18.08&lt;/span&gt; &lt;span class=&#34;grey&#34;&gt;in Stock&lt;/span&gt;&lt;/div&gt;
            &lt;div class=&#34;amazon-assets-widget__used-price&#34;&gt;&lt;span class=&#34;grey&#34;&gt;Used From: &lt;/span&gt;&lt;span class=&#34;used-price&#34;&gt;$15.00&lt;/span&gt; &lt;span class=&#34;grey&#34;&gt;in Stock&lt;/span&gt;&lt;/div&gt;
        &lt;/div&gt;
    &lt;/a&gt;
&lt;/div&gt;

        
        &lt;ul class=&#34;ee-ul&#34;&gt;&lt;/ul&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650060269"
    data-post-url="https://bigthink.com/videos/self-identity"
    
        data-authors="Big Think"
    
    
        data-headline="What is the ‘self’? The 3 layers of your identity."
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/asia"
            >asia</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/buddhism"
            >buddhism</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/china"
            >china</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/consciousness"
            >consciousness</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/culture"
            >culture</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/identity"
            >identity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/neuroscience"
            >neuroscience</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/personality"
            >personality</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/philosophy"
            >philosophy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/psychology"
            >psychology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/self"
            >self</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/society"
            >society</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/identity"
            >Identity</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fvideos%2Fself-identity%3Fxrs%3DRebelMouse_fb%26ts%3D1611327916" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/videos/self-identity&amp;text=What%20is%20the%20%E2%80%98self%E2%80%99%3F%20The%203%20layers%20of%20your%20identity.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=What%20is%20the%20%E2%80%98self%E2%80%99%3F%20The%203%20layers%20of%20your%20identity.&amp;body=https://bigthink.com/videos/self-identity" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/videos/self-identity" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/videos/self-identity&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650060269">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"asia, buddhism, china, consciousness, culture, identity, neuroscience, personality, philosophy, psychology, self, society, Identity, ~popular_source-pageview","4":"01/22/2021"}, "post": {"providerId": 0, "sections": [0, 23558019, 23558021, 23558062, 23558072, 23558014, 23558015], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-brains tag-communication tag-emotions tag-intelligence tag-mind tag-psychology tag-body-language tag-relationships post-section--mind-brain" 
                 elid="2650057959"
                data-category="Mind &amp; Brain">
<article 
    elid="2650057959" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650057959" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/lying-body-language"  aria-label="Here’s how you know when someone’s lying to your face">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Here’s how you know when someone’s lying to your face"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTc3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjQ4ODIzN30.GDWXZnIHOrcCdChKcOFXwLbcmpJpKplD_UzsKHN4Eb8/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C90&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTc3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjQ4ODIzN30.GDWXZnIHOrcCdChKcOFXwLbcmpJpKplD_UzsKHN4Eb8/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C90&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTc3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjQ4ODIzN30.GDWXZnIHOrcCdChKcOFXwLbcmpJpKplD_UzsKHN4Eb8/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C90&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/lying-body-language"  aria-label="Here’s how you know when someone’s lying to your face" data-type="text">
        Here’s how you know when someone’s lying to your face
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjY2OTcxNn0.jsSF_DR9iTLwhGTHeu5EOIeISSEraCuh7Iiiq-lJqYM/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/robby-berman" data-type="text">Robby Berman</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>When someone is lying to you personally, you may be able to see what they're doing.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fmind-brain%2Flying-body-language%3Fxrs%3DRebelMouse_fb%26ts%3D1611340759" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/mind-brain/lying-body-language&amp;text=Here%E2%80%99s%20how%20you%20know%20when%20someone%E2%80%99s%20lying%20to%20your%20face&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Here%E2%80%99s%20how%20you%20know%20when%20someone%E2%80%99s%20lying%20to%20your%20face&amp;body=https://bigthink.com/mind-brain/lying-body-language" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/mind-brain/lying-body-language" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/mind-brain/lying-body-language&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2650057959">
    {"customDimensions": {"1":"Robby Berman","2":"mind-brain","3":"brains, communication, emotions, intelligence, mind, psychology, body language, ~popular_source-pageview, relationships","4":"01/21/2021"}, "post": {"providerId": 0, "sections": [23558072, 23558025, 23558019, 23558020, 0], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-cosmos tag-science tag-space tag-telescopes tag-astronomy post-section--surprising-science" 
                 elid="2650056994"
                data-category="Surprising Science">
<article 
    elid="2650056994" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650056994" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/giant-radio-galaxies"  aria-label="Discovery of two giant radio galaxies hints at more to come">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Discovery of two giant radio galaxies hints at more to come"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTU3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDkxMTc2MX0.ynrFRJNycRRJuz1xxVBlOWK3fiIWPM2xHWC812c7bRY/img.jpg?width=1200&quality=85&coordinates=0%2C280%2C0%2C280&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTU3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDkxMTc2MX0.ynrFRJNycRRJuz1xxVBlOWK3fiIWPM2xHWC812c7bRY/img.jpg?width=600&quality=85&coordinates=0%2C280%2C0%2C280&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTU3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDkxMTc2MX0.ynrFRJNycRRJuz1xxVBlOWK3fiIWPM2xHWC812c7bRY/img.jpg?width=600&quality=85&coordinates=0%2C280%2C0%2C280&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/giant-radio-galaxies"  aria-label="Discovery of two giant radio galaxies hints at more to come" data-type="text">
        Discovery of two giant radio galaxies hints at more to come
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650056994">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"cosmos, science, space, telescopes, astronomy, ~popular_source-pageview","4":"01/21/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-depression tag-creativity tag-health tag-addiction tag-introvert tag-mental-health tag-mind tag-psychology post-section--mind-brain" 
                 elid="2650031052"
                data-category="Mind &amp; Brain">
<article 
    elid="2650031052" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2650031052" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/maladaptive-daydreaming"  aria-label="The secret life of maladaptive daydreaming">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="The secret life of maladaptive daydreaming"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMjgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTQ1NTM1OX0.AWxvnEeaayyqql6rq72KMlo4jrh-KwyBQIUhIdzGpQ4/img.jpg?width=600&quality=85&coordinates=0%2C326%2C0%2C327&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMjgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTQ1NTM1OX0.AWxvnEeaayyqql6rq72KMlo4jrh-KwyBQIUhIdzGpQ4/img.jpg?width=600&quality=85&coordinates=0%2C326%2C0%2C327&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMjgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTQ1NTM1OX0.AWxvnEeaayyqql6rq72KMlo4jrh-KwyBQIUhIdzGpQ4/img.jpg?width=300&quality=85&coordinates=0%2C326%2C0%2C327&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/maladaptive-daydreaming"  aria-label="The secret life of maladaptive daydreaming" data-type="text">
        The secret life of maladaptive daydreaming
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650031052">
    {"customDimensions": {"1":"Kevin Dickinson","2":"mind-brain","3":"depression, creativity, health, addiction, introvert, mental health, mind, psychology, ~popular_source-pageview","4":"01/21/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558024, 23558025, 23558072], "buckets": [], "authors": [19129528]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-psychology tag-relationships tag-emotions tag-brain tag-intelligence tag-self post-section--mind-brain" 
                 elid="2650053925"
                data-category="Mind &amp; Brain">
<article 
    elid="2650053925" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650053925" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/why-admit-when-you-wrong"  aria-label="Why it&#39;s important to admit when you&#39;re wrong">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Stubborn child"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTE3NjI1Nn0.pMEX8Ews_CtjD15g2KtcUqyJI-4njXda_vv-KzKM4iI/img.jpg?width=1200&quality=85&coordinates=0%2C191%2C0%2C129&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTE3NjI1Nn0.pMEX8Ews_CtjD15g2KtcUqyJI-4njXda_vv-KzKM4iI/img.jpg?width=600&quality=85&coordinates=0%2C191%2C0%2C129&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTE3NjI1Nn0.pMEX8Ews_CtjD15g2KtcUqyJI-4njXda_vv-KzKM4iI/img.jpg?width=600&quality=85&coordinates=0%2C191%2C0%2C129&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/why-admit-when-you-wrong"  aria-label="Why it&#39;s important to admit when you&#39;re wrong" data-type="text">
        Why it&#39;s important to admit when you&#39;re wrong
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650053925">
    {"customDimensions": {"1":"Paul Ratner","2":"mind-brain","3":"psychology, relationships, emotions, brain, intelligence, self, ~popular_source-pageview","4":"01/21/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-anxiety tag-depression tag-health tag-work post-section--culture-religion" 
                 elid="2650048597"
                data-category="Culture &amp; Religion">
<article 
    elid="2650048597" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650048597" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/work-addiction-health-effects"  aria-label="How work addiction negatively affects your mental and physical health">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How work addiction negatively affects your mental and physical health"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwOTA5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDYyODc5NX0.wrFiCCN6VURMz_Rltf44GHlxq_w82uAUzkB3ICcQeWA/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C840&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwOTA5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDYyODc5NX0.wrFiCCN6VURMz_Rltf44GHlxq_w82uAUzkB3ICcQeWA/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C840&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwOTA5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDYyODc5NX0.wrFiCCN6VURMz_Rltf44GHlxq_w82uAUzkB3ICcQeWA/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C840&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/work-addiction-health-effects"  aria-label="How work addiction negatively affects your mental and physical health" data-type="text">
        How work addiction negatively affects your mental and physical health
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650048597">
    {"customDimensions": {"1":"Molly Hanson","2":"culture-religion","3":"anxiety, depression, health, work, ~popular_source-pageview","4":"01/21/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23558014, 23558015], "buckets": [], "authors": [19934456]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-algorithm tag-big-problems tag-computers tag-intelligence tag-internet tag-technology tag-ai post-section--technology-innovation" 
                 elid="2650044011"
                data-category="Technology &amp; Innovation">
<article 
    elid="2650044011" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2650044011" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/superintelligent-ai-planck"  aria-label="There’s no way we could stop a rogue AI">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="There’s no way we could stop a rogue AI"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwNzc1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTg3NDgzNn0.ZavSWgELz5h-p3g3mE-wZVhWuL0CqUtVYPMYtjT1kM8/img.jpg?width=600&quality=85&coordinates=603%2C0%2C27%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwNzc1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTg3NDgzNn0.ZavSWgELz5h-p3g3mE-wZVhWuL0CqUtVYPMYtjT1kM8/img.jpg?width=600&quality=85&coordinates=603%2C0%2C27%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwNzc1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTg3NDgzNn0.ZavSWgELz5h-p3g3mE-wZVhWuL0CqUtVYPMYtjT1kM8/img.jpg?width=300&quality=85&coordinates=603%2C0%2C27%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/superintelligent-ai-planck"  aria-label="There’s no way we could stop a rogue AI" data-type="text">
        There’s no way we could stop a rogue AI
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650044011">
    {"customDimensions": {"1":"Robby Berman","2":"technology-innovation","3":"algorithm, big problems, computers, intelligence, internet, technology, ai, ~popular_source-pageview","4":"01/20/2021"}, "post": {"providerId": 0, "sections": [23558016, 23558025, 23558072, 0], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-climate-change tag-disease tag-health tag-happiness tag-war tag-global-issues post-section--politics-current-affairs" 
                 elid="2650034838"
                data-category="Politics &amp; Current Affairs">
<article 
    elid="2650034838" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650034838" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/biggest-threats-2021"  aria-label="These are the world’s greatest threats in 2021">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A road cuts through a dead forest after a wildfire."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMzY5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjkyNzUxNX0.tMJhiacjSRRkjBFXFxPpI79PbDWGNzu8-qXkpd33l7Y/img.jpg?width=1200&quality=85&coordinates=0%2C296%2C0%2C296&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMzY5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjkyNzUxNX0.tMJhiacjSRRkjBFXFxPpI79PbDWGNzu8-qXkpd33l7Y/img.jpg?width=600&quality=85&coordinates=0%2C296%2C0%2C296&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMzY5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjkyNzUxNX0.tMJhiacjSRRkjBFXFxPpI79PbDWGNzu8-qXkpd33l7Y/img.jpg?width=600&quality=85&coordinates=0%2C296%2C0%2C296&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/biggest-threats-2021"  aria-label="These are the world’s greatest threats in 2021" data-type="text">
        These are the world’s greatest threats in 2021
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650034838">
    {"customDimensions": {"1":"Sean Fleming","2":"politics-current-affairs","3":"climate change, disease, health, happiness, war, global issues, ~popular_source-pageview","4":"01/20/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23595515, 23558072], "buckets": [], "authors": [20205278]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-science tag-physics tag-space post-section--surprising-science" 
                 elid="2650029657"
                data-category="Surprising Science">
<article 
    elid="2650029657" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2650029657" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/black-hole-energy"  aria-label="Columbia study finds new way to extract energy from black holes">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Columbia study finds new way to extract energy from black holes"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMzA1MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyOTk1MzI0N30._mn-5uquurWbVqsxGBPZ1th9Y_Wj6R4qdBfZKUrgdhs/img.png?width=1200&quality=85&coordinates=0%2C180%2C0%2C180&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMzA1MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyOTk1MzI0N30._mn-5uquurWbVqsxGBPZ1th9Y_Wj6R4qdBfZKUrgdhs/img.png?width=600&quality=85&coordinates=0%2C180%2C0%2C180&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMzA1MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyOTk1MzI0N30._mn-5uquurWbVqsxGBPZ1th9Y_Wj6R4qdBfZKUrgdhs/img.png?width=600&quality=85&coordinates=0%2C180%2C0%2C180&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/black-hole-energy"  aria-label="Columbia study finds new way to extract energy from black holes" data-type="text">
        Columbia study finds new way to extract energy from black holes
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650029657">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"science, physics, space, ~popular_source-pageview","4":"01/19/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-mental-health tag-mind tag-brain tag-personality tag-self tag-psychology post-section--mind-brain" 
                 elid="2650028627"
                data-category="Mind &amp; Brain">
<article 
    elid="2650028627" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650028627" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/psychiatric-diagnosis"  aria-label="A psychiatric diagnosis can be more than an unkind ‘label’">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A man and woman sit on a bench in front of &#39;Untitled&#39; by Jean-Michel Basquiat, illustrating an article on psychiatric diagnosis."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMjA3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODkwNzEzMX0.n1-al8834QJvgRk31Nb4SLsICpPbwJMcz6YBNzNir0M/img.jpg?width=1200&quality=85&coordinates=0%2C391%2C0%2C391&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMjA3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODkwNzEzMX0.n1-al8834QJvgRk31Nb4SLsICpPbwJMcz6YBNzNir0M/img.jpg?width=600&quality=85&coordinates=0%2C391%2C0%2C391&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMjA3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODkwNzEzMX0.n1-al8834QJvgRk31Nb4SLsICpPbwJMcz6YBNzNir0M/img.jpg?width=600&quality=85&coordinates=0%2C391%2C0%2C391&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/psychiatric-diagnosis"  aria-label="A psychiatric diagnosis can be more than an unkind ‘label’" data-type="text">
        A psychiatric diagnosis can be more than an unkind ‘label’
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2650028627">
    {"customDimensions": {"1":"Huw Green","2":"mind-brain","3":"mental health, mind, brain, personality, self, psychology, ~popular_source-pageview","4":"01/19/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23595515], "buckets": [], "authors": [20219224]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Jaimee Bell");
          
          ga('b.set', 'dimension3', "criminal justice, free speech, global issues, government, internet, justice system, media, sexual violence, society, united states, web, sex");
          
          ga('b.set', 'dimension2', 'politics-current-affairs');
          
          ga('b.set', 'dimension4', '01/22/2021');
          
          
          
          
          
          ga('b.set', 'dimension5', 'vuukle,14');
          

         ga('b.send', 'pageview');
      </script>
    
    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking"
        },
        "url": "https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking",
        "headline": "FOSTA-SESTA: Have controversial sex trafficking acts done more harm than good?",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzYzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDI5NDA1MX0.hKGWpQMaTzu9uTyQyZd_RQMjxewW6uoMK4JWFaDAj2I/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzYzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDI5NDA1MX0.hKGWpQMaTzu9uTyQyZd_RQMjxewW6uoMK4JWFaDAj2I/img.jpg?width=1200&coordinates=0%2C0%2C0%2C968&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-01-22T12:11:58Z",
        "dateModified": "2021-01-22T19:30:03Z",
        "author": {
            "@type": "Person",
            "name": "Jaimee Bell"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Politics &amp; Current Affairs",
        "description": "The idea behind the law was simple: make it more difficult for online sex traffickers to find victims.",
        "keywords": ["criminal justice", "free speech", "global issues", "government", "internet", "justice system", "media", "sexual violence", "society", "united states", "web", "sex"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking?rebelltitem=1#rebelltitem1",
                                "name": "What is FOSTA-SESTA?","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzY4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NDM2NTA0MH0.-KflrVbHqtf7bAvylCbHIxwgs9G4u_qthTOS4q6kWe8/img.jpg?width=980"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://bigthink.com/politics-current-affairs/fosta-sesta-sex-trafficking?rebelltitem=2#rebelltitem2",
                                "name": "Has FOSTA-SESTA done more harm than good?","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMzY5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODUyNDc4OX0.dSEEzcflJJUTnUCFmuwmPAIA0f754eW7rN8x6L7fcCc/img.jpg?width=980"}]
            }
        </script><script type="application/ld+json">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</script>


    


    <script id="user-javascript-medium-normal">

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>