
    <!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3Mzc1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTkwNTI2NX0.8fiVN_C2LQwuGUcxIdB1PC0_VfKKJzdGfOFgtnh0nZE/img.jpg?width=1200&amp;coordinates=0%2C250%2C0%2C250&amp;height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Politics &amp; Current Affairs">
        <meta property="og:url" content="https://bigthink.com/politics-current-affairs/climate-change-optimism">
        <link rel="canonical" href="https://aeon.co/ideas/is-there-a-limit-to-optimism-when-it-comes-to-climate-change" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3Mzc1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTkwNTI2NX0.8fiVN_C2LQwuGUcxIdB1PC0_VfKKJzdGfOFgtnh0nZE/img.jpg?width=1200&coordinates=0%2C250%2C0%2C250&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Climate change: What happens when we run out of optimism?">
    <meta property="og:description"         content="All we can hope for is to minimise climate change by keeping global average temperature changes to less than 1.5°C above pre-industrial levels in order to avoid rending consequences.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin>
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2646154523", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558017, 23595515], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fclimate-change-optimism", "id": 2646154523}, "fbAppVersion": "v2.5", "pathParams": {"sections": "politics-current-affairs/", "slug": "climate-change-optimism"}};
    </script><script async src="https://bigthink.com/static/dist/social-ux/postLiveBlog.12334fcb6655bf7f6d6a.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Fiacha Heneghan");
          
          ga('b.set', 'dimension3', "climate change, environment");
          
          ga('b.set', 'dimension2', 'politics-current-affairs');
          
          ga('b.set', 'dimension4', '06/05/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'spotim,22');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/politics-current-affairs.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Climate change: What happens when we run out of optimism? - Big Think</title>
    
    
    <style>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</style>
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets5cf9bc9373842b95563dadc759c14455">
    
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e25f1f";
        
    </script>
    
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2646154523",
                    basename: "climate-change-optimism",
                    
                    
                    original_user_subsite: {"rating": 0, "name": "fiacha_heneghan", "is_community": false, "title": "Fiacha Heneghan", "roar_specific_data": {}, "get_uri": "https://bigthink.com/community/fiacha_heneghan/", "about_html": "", "user_twitter_name": "", "created": 1586773291000, "display_logo": "https://bigthink.com/res/avatars/default", "community_site": null, "href": "https://bigthink.com/u/fiacha_heneghan", "role": null, "id": 20257961, "cover_photo_url": "", "get_url_or_domain_url": "https://bigthink.com/community/fiacha_heneghan/", "owner_id": 18596292},
                    formatted_tags: [{"href": "https://bigthink.com/tag/climate-change", "display_name": "climate change", "name": "climate-change", "slug": "climate-change"}, {"href": "https://bigthink.com/tag/environment", "display_name": "environment", "name": "environment", "slug": "environment"}],
                    subpages: [0, 23558017, 23595515],
                    subpages_objects: [{"runner_template": "", "domain": null, "fb_author_name": "", "isUnlisted": false, "href": "https://bigthink.com/politics-current-affairs/", "id": 23558017, "is_supersection": 0, "title": "Politics \u0026 Current Affairs", "access": {}, "parent_id": 0, "isPrivate": false, "url_header_image": null, "type": 0, "full_url": "politics-current-affairs", "status": 2, "meta_title": "", "about_html": "", "tags": [""], "header_image_id": 0, "isPublic": true, "is_active": true, "isStage": false, "active": true, "created_ts": 1536773360000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false, "lock_posts_after_publishing": false}, "url": "politics-current-affairs", "absolute_url": "https://bigthink.com/politics-current-affairs/", "site_id": 18943713, "original_url": "politics-current-affairs", "linkout": false, "breadcrumb_title": "", "order": 8}, {"status": 3, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "header_image_id": 0, "isPublic": false, "isUnlisted": true, "meta_title": "", "href": "https://bigthink.com/syndicated/", "isStage": true, "id": 23595515, "is_supersection": 0, "created_ts": 1540313453000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false, "lock_posts_after_publishing": false}, "title": "Syndicated", "url": "syndicated", "absolute_url": "https://bigthink.com/syndicated/", "site_id": 18943713, "original_url": "Syndicated", "order": 18, "access": {}, "parent_id": 0, "breadcrumb_title": "", "isPrivate": false, "url_header_image": null, "type": 0, "full_url": "syndicated"}],
                }
            };
        </script>
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-06-05T14:20:48+00:00" /><meta property="article:modified_time" content="2020-06-05T15:13:58+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="climate change, environment"/><meta name="description" content="There are two kinds of responses to climate change, optimism and pessimism. Which is the more logical response? Will optimism do any better to get us out of this mess? In this article, an expert analyses the messaging about climate change and how it affects our approach to change."/><link rel="amphtml" href="https://bigthink.com/politics-current-affairs/climate-change-optimism.amp.html"><script>
  var s1 = "discover";
  var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = __BOOTSTRAP__.post.subpages_objects[primary_section || 0].full_url;
  var ptype = "article";
  var tag = ["climate-change", "environment"].join(", ");
  var pid = __BOOTSTRAP__.post.basename;
</script><meta property="fb:pages" content="46126453526" />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js" async></script>
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2646154523">
</style><!-- Admiral: Visitor Relationship Management --><!-- General Data Protection Regulation (GDPR) tag for bigthink.com --><!-- Install the below JavaScript into the <head> tag of your site --><!-- Questions? Email bryan@getadmiral.com --><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2vkyaMLcXzJz_xgrHhN0YboV3kNYEOLLVf26d0kI3oUta434I7NqxRTQyCDJkvuMZKU2gMycjYgO",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");</script><!-- adpushup --><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/41006/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script src='https://cdn.loginhood.io/v1.1/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029'></script><script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-p', '393');
</script><script src="//apv-launcher.minute.ly/api/launcher/MIN-90200.js" async></script><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/static/blogherads.js"></script><script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/sk/12/122/1229025/26694/header.js"></script><!-- BLOGHER ADS End header tag --><script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='92cbfc60-6d08-4fad-8e4c-1d7eb4453034'></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/7346874/Hellobar-adunits/393', [1, 1], 'div-gpt-ad-1584138206057-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    

    
        
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/intersection-observer.js?v=assets36e469ffb1b0fce1d86a8bbe0034149c"></script>
        
            
                <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets71cb64f4d7f8c7a05630f6eda09a7920" async></script>
            
        
    

    <script type="text/lazy-javascript" priority="0">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</script>
        
    
    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/politics-current-affairs/climate-change-optimism"
        },
        "url": "https://bigthink.com/politics-current-affairs/climate-change-optimism",
        "headline": "Climate change: What happens when we run out of optimism?",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3Mzc1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTkwNTI2NX0.8fiVN_C2LQwuGUcxIdB1PC0_VfKKJzdGfOFgtnh0nZE/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3Mzc1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTkwNTI2NX0.8fiVN_C2LQwuGUcxIdB1PC0_VfKKJzdGfOFgtnh0nZE/img.jpg?width=1200&coordinates=0%2C250%2C0%2C250&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-06-05T14:20:48Z",
        "dateModified": "2020-06-05T15:13:58Z",
        "author": {
            "@type": "Person",
            "name": "Fiacha Heneghan"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Politics &amp; Current Affairs",
        "description": "All we can hope for is to minimise climate change by keeping global average temperature changes to less than 1.5\u00b0C above pre-industrial levels in order to avoid rending consequences.",
        "keywords": ["climate change", "environment"]
    }
</script>


</head>

<body 
    class="logged-out-user section-politics-current-affairs"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <script>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</script>
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-edge">
            <a
                href="https://bigthink.com/big-think-edge/"
                
            >Big Think Edge</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--edge-weekly">
            <a
                href="https://bigthink.com/big-think-edge/edge-weekly/"
                
            >Edge Weekly</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/lazy-javascript" priority="6">
//importScripts('https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27');
rblms.require(['https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27'], function(sendpulse) { console.log ('sendpulse loaded'); });
</script><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>
.show-search .search-form__submit {
    display: block;
    position: absolute;
    top: 85px;
    z-index: 5;
    line-height: 43px;
    margin: 0 auto;
    font-size: 25px;
    left: calc((100% - 500px)/2 + 520px);
}



  .show-search .search-form__open:before {
  content:"\f00d";
  }


  @media (max-width:1000px) {
    .show-search .search-form__submit {
        left: calc(75% + 20px);
	}

  }

</style><!-- End User Code --><!-- User Code --><style>
  .body-description .jwplayer {
     width: 100% !important;
     height: 0 !important;
     padding-bottom: 56.25%;
  }
  .rebellt-item h3 {
    font-size: 28px;
  	line-height: 1.4;
    margin-top: 0.5em;
  }
  .rm-shortcode,
  .body p > iframe {
      transform: translateX(-50%);
      left: 50%;
      position: relative;
  }
  .rebellt-item div.rm-shortcode {
    margin: 20px -40px;
    transform: translateX(0);
      left: 0;
  }
  .rebellt-item {
    border-bottom: 1px solid #E6E6E6;
    padding: 2rem 0;
  }
  .rebellt-item:last-child {
    border-bottom: 0;
  }
  .playlist-date {
    font-size: 14px;
    color: #999;
    font-weight: 400;
    margin-top: 5px;
  }
  .playlist-date:before {
    content: '\f017';
    font-family: FontAwesome;
    margin-right: 10px;
  }
  .playlist--container {
    counter-reset: playlist-item;
    padding-top: 30px;
    position: relative;
   	max-width: 370px;
  }
  .playlist--list {
    padding: 0px;
    list-style: none;
    margin: 0px 0px 20px;
    border-left: 1px solid #999;
    margin-left: 15px;
  }
  .playlist--container .module-headline__text {
    font-size: 20px;
    margin-bottom: 20px;
  }
  .playlist--item {
    counter-increment: playlist-item;
    margin-left: -15px;
    min-height: 30px;
  }
  .playlist--link {
    color: #333;
    font-size: 14px;
    line-height: 1.15;
    font-weight: bold;
    padding-left: 50px;
    display: block;
    position: relative;
    margin-bottom: 10px;
  }
  .playlist--link.active {
    color: #e25f1f;
  }
  .playlist--link:before {
    content: counter(playlist-item);
    display: inline-block;
    background: #e25f1f;
    width: 30px;
    line-height: 30px;
    text-align: center;
    border-radius: 50%;
    color: #fff;
    position: absolute;
    left: 0;
    top: 0;
  }
  .playlist--container:after {
    content: counter(playlist-item) "-PART PLAYLIST";
    position: absolute;
    left: 0;
    top: 0;
    font-size: 16px;
    color: #999;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 0.05em;
  }
  @media (max-width: 767px){
    .rebellt-item div.rm-shortcode {
      margin: 20px -20px;
    }
  }
</style><!-- End User Code --><div id="sTop_Bar_0_0_11_0_0_8" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_11_0_0_8_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5OTU1MS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEyNDcyMTU3fQ.gY-FEaC_aleGjs_6JNHWMH-jgJdzuPticDJn8wi3Tis/img.png?width=3230&amp;height=1024" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com/for-you/" target="_blank"><p>Big Think Edge<br>For You</p></a></div><div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div></div><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_1"><a href="/big-think-edge" class="color-inherit" target="_self">Preview an Edge video</a></div><div class="list" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_2"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_4"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-children tag-collaboration tag-community tag-computers tag-education tag-future tag-future-of-learning tag-innovation tag-learning tag-teaching tag-technology tag-youth post-section--future-of-learning" 
                 elid="2646151959">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2646151959" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/future-of-learning/what-should-schools-teach"  aria-label="What should schools teach? Now is the moment to ask.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What should schools teach? Now is the moment to ask."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDUwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Mzg4NjE2OX0.pk5oEix0m449JDK65H33-ggDyrl3nLBPDviUcmrqwKk/img.jpg?width=1200&amp;coordinates=0%2C47%2C0%2C47&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDUwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Mzg4NjE2OX0.pk5oEix0m449JDK65H33-ggDyrl3nLBPDviUcmrqwKk/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDUwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Mzg4NjE2OX0.pk5oEix0m449JDK65H33-ggDyrl3nLBPDviUcmrqwKk/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/future-of-learning/"
    >Future of Learning</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/future-of-learning/what-should-schools-teach"  aria-label="What should schools teach? Now is the moment to ask.">
        What should schools teach? Now is the moment to ask.
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-education tag-learning tag-teaching tag-children tag-parenting tag-youth tag-future tag-ai tag-big-problems tag-climate-change tag-environment tag-future-of-learning post-section--future-of-learning" 
                 elid="2646137419">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2646137419" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/future-of-learning/problem-solving-skills"  aria-label="Why we must teach students to solve big problems">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why we must teach students to solve big problems"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2MzM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMDEwMzkyMX0.nyMm0cmxgXPYkE07sKVeriblf1XV3YDTp19Va4TeOoA/img.jpg?width=1200&amp;coordinates=0%2C47%2C0%2C47&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2MzM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMDEwMzkyMX0.nyMm0cmxgXPYkE07sKVeriblf1XV3YDTp19Va4TeOoA/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2MzM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMDEwMzkyMX0.nyMm0cmxgXPYkE07sKVeriblf1XV3YDTp19Va4TeOoA/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/future-of-learning/"
    >Future of Learning</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/future-of-learning/problem-solving-skills"  aria-label="Why we must teach students to solve big problems">
        Why we must teach students to solve big problems
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-videos" 
                 elid="2604321755">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2604321755" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/sexual-mores-in-america"  aria-label="Sexual Mores in America">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Sexual Mores in America"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE3MjE0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzQ4NTY3OH0.Gy_UsCgQpM_p3dLk6mzhUBEqd3JnmphgzSB3hRtH37k/img.jpg?width=1200&amp;coordinates=0%2C62%2C0%2C63&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE3MjE0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzQ4NTY3OH0.Gy_UsCgQpM_p3dLk6mzhUBEqd3JnmphgzSB3hRtH37k/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE3MjE0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzQ4NTY3OH0.Gy_UsCgQpM_p3dLk6mzhUBEqd3JnmphgzSB3hRtH37k/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/sexual-mores-in-america"  aria-label="Sexual Mores in America">
        Sexual Mores in America
    </a>
</h2></div>
            </div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3_0"><a href="/podcast" class="color-inherit" target="_self">Podcast</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN PREMIUM</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div>
</div>


    </div>
</div>


<div id="sTop_Bar_0_0_11_0_0_9" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_11_0_0_9_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="Knowledge in a time of crisis" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MTg1MTc3N30.eMJ9Jjj1dSxJLBO6TwSEtYkMUlVGrzG7NWx0P_wSfGk/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_1_0" class="display-block image-element" href="https://bigthink.com/big-think-live/" target="_blank">
    <img class="image-element__img" alt="Big Think Live" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwMDE2MTAwNn0.sziMLvpueHfwTQX62yPe3VML8JG2V3f6rlSHkJEq1Ds/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_2" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_2_0" class="display-block image-element" href="https://bigthink.com/coronavirus/" target="_blank">
    <img class="image-element__img" alt="Coronavirus coverage" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjI2NTk1M30.T-LJb8GejQZZJwH6T3lvDrghVt5bIu08aot_8cUph9c/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_3" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_3_0" class="display-block image-element" href="https://www.bigthinkedge.com/" target="_blank">
    <img class="image-element__img" alt="Big Think Edge" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMDM2NTU4Mn0.8bTkNcA8oSOzbmJ6PkEFIMIiT0682sezD8PLKXxmDME/img.png?width=1500&amp;height=600"/>
</a>
</div>


    </div>
</div>


<!-- User Code --><style>
.widget.section-surprising-science .widget__section,
.section-surprising-science .widget__section,
.navbar-sections .list a[href*="surprising-science"]:hover {
    color: #e25f1f;
}
.widget.section-surprising-science:hover .widget__headline-text {
    border-bottom-color: #e25f1f;
}
.widget.section-culture-religion .widget__section,
.section-culture-religion .widget__section,
.navbar-sections .list a[href*="culture-religion"]:hover {
    color: #b33e5c;
}
.widget.section-culture-religion:hover .widget__headline-text {
    border-bottom-color: #b33e5c;
}
.widget.section-technology-innovation .widget__section,
.section-technology-innovation .widget__section,
.navbar-sections .list a[href*="technology-innovation"]:hover {
    color: #242795;
}
.widget.section-technology-innovation:hover .widget__headline-text {
    border-bottom-color: #242795;
}
.widget.section-mind-brain .widget__section,
.section-mind-brain .widget__section,
.navbar-sections .list a[href*="mind-brain"]:hover {
    color: #4b85ee;
}
.widget.section-mind-brain:hover .widget__headline-text {
    border-bottom-color: #4b85ee;
}
.widget.section-personal-growth .widget__section,
.section-personal-growth .widget__section,
.navbar-sections .list a[href*="personal-growth"]:hover {
    color: #a22290;
}
.widget.section-personal-growth:hover .widget__headline-text {
    border-bottom-color:  #a22290;
}
.widget.section-sex-relationships .widget__section,
.section-sex-relationships .widget__section,
.navbar-sections .list a[href*="sex-relationships"]:hover {
    color: #00958a;
}
.widget.section-sex-relationships:hover .widget__headline-text {
    border-bottom-color: #00958a;
}


.widget.section-sponsored .widget__section,
.section-sponsored .widget__section {
    color: #7d7d7d;
}
.widget.section-sponsored:hover .widget__headline-text {
    border-bottom-color: #7d7d7d;
}

.widget.section-politics-current-affairs .widget__section,
.section-politics-current-affairs .widget__section,
.navbar-sections .list a[href*="politics-current-affairs"]:hover {
    color: #cfa043;
}
.widget.section-politics-current-affairs:hover .widget__headline-text {
    border-bottom-color: #cfa043;
}

.widget.section-think-again-podcasts .widget__section,
.section-think-again-podcasts .widget__section,
.widget.section-podcasts .widget__section,
.section-podcasts .widget__section {
    color: #5c4bee;
}
.widget.section-think-again-podcasts:hover .widget__headline-text
.widget.section-podcasts:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

.widget.section-edge .widget__section,
.section-edge .widget__section {
    color: #5c4bee;
}
.widget.section-edge:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

/*#orange BT hex - Edge: Big Think for Business*/
</style><script type="text/javascript">
function addSectionName() {
  var $this, wSection, widgets = document.querySelectorAll('.widget:not(.loaded-section__name)');
  for (var i = 0; i < widgets.length; i++) {
	$this = widgets[i];
	wSection = $this.querySelector('.widget__section') ? $this.querySelector('.widget__section').innerText : '';

     $this.classList.add("loaded-section__name");// += " loaded-section__name";
     if ($this.querySelector('.widget__section') != null) {
     wSection ? $this.classList.add("section-" +  wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-')): "";
      
    //  $this.className += " section-" + wSection ? wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-') : "";
      }
  }
}
addSectionName();
window.addEventListener('load-more-event', addSectionName);
</script><script type="text/lazy-javascript" priority="6">
        rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
            eventDispatcher.on('load-more:sync', function() {
                addSectionName();
            });
        });
</script><!-- End User Code --><!-- User Code --><script>
(function(){

var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});

})()
</script><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($ ) {

// left menu links
var existCondition = setInterval(function() {
 if ($('.menu-global .main-menu-item--my_page').length) {
    clearInterval(existCondition);

rblms.require(['underscore', 'jquery', 'backbone', 'utils/settings_methods', 'settings'], function (_, $, BB, SettingsMethods, Settings, userSettings) {
if (Settings.parent_site && !Settings.parent_site.permissions.publish_post) {
$('.menu-global').addClass('community-user-nav');
}
})

  var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');

    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;

    var pageLink =  document.getElementById('mypageurl');
   pageLink ? pageLink.href = myPageLinkURL:'';

    var savedPage = document.getElementById('savedurl');
    savedPage ? savedPage.href = myPageLinkURL: '';

    var savedPage2 = document.getElementById('savedPage2');
   savedPage2 ? savedPage2.href = myPageLinkURL:'';

    var logoutPage = document.getElementById('logout-session');
    logoutPage ? logoutPage.href = logoutLinkURL:'';
 }
}, 500);




});
</script><!-- End User Code --><!-- User Code --><style>

  .widget__head .widget__image:after {
    content: '';
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    cursor: pointer;
  }
  .widget__head #jwPlayer {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
  }
  .widget__head .jwplayer {
    height: auto !important;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
}
</style><script>
function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
        	str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

		  if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
            	videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
                //console.log('CLICK ON AN IMAGE', image);
                image.className += " hidden";
                video.style.display = "block";
                video.appendChild(videoWrapper);
                video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
                //TODO: rewrite jquery with vanilla
                //if (video.find('video').length) {
              //  video.find('video')[0].play();
           // }
          }
              }
            }


        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
      primary_video.classList.toggle("image-clicked");
      primary_video.querySelector(".widget__head .widget__image").click();
  }
}

  document.addEventListener("DOMContentLoaded", function (event) {
    VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
    clickSponsoredVideos();
  });
</script><script type="text/lazy-javascript" priority="3">
rblms.require(['core/event_dispatcher'], function (eventDispatcher) {

   eventDispatcher.on('load-more:sync', function() {
       VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
       clickSponsoredVideos();
  });

});
</script><!-- End User Code --><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>

  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
  .newsletter-element__form {
    width: 100%;
    margin: 0 30px;
  }
  .newsletter-element__form .newsletter-element__input {
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    background-color: #fff;
    border: 2px solid #e85c41;
    border-radius: 3px;
    font-family: "Montserrat", "Helvetica", sans-serif;
    padding: 0px 7px 0px 45px;
    padding-left: 45px;
  }
  .newsletter-element__form .newsletter-element__submit {
    background-color: #e25f1f;
    border-radius: 0 3px 3px 0;
  }
</style><!-- End User Code --><div class="newsletter-promo-container" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_6_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_6_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Subscribe to our Politics &amp; Current Affairs newsletter</h2><style>
  .newsletter-promo-cta {
    padding: 0 30px;
    color: #4a4a4a;
    font-size: 2.5rem;
    font-family: 'Montserrat', 'Helvetica', sans-serif;
  }
  
  @media (max-width: 1024px) and (min-width: 767px) {
    .newsletter-promo-cta {
       font-size: 2rem;
    }
  }

  
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-cta {
       font-size: 6vw;
       width: 80vw;
       color: #fff;
    }
        .newsletter-promo-container { position: relative; }


    .newsletter-promo-wrapper {
      position: absolute;
      top: 0;
      left: 0;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class="sm-mb-2"><div class="newsletter-element__form get-alerts clearfix"><form
      action="https://newsletters.bigthink.com/add_subscriber.html"
      accept-charset="utf-8"
      method="post"
      target="_blank"
    ><input
        name="email"
        placeholder="Enter email address"
        type="email"
        class="newsletter-element__input"
      /><input type="hidden" name="campaign_token" value="p" /><input type="submit" class="newsletter-element__submit" value=">" /></form></div></div><!-- End User Code --></div>

<a id="sSectionNewsletterPromo_0_0_7_0_0_0_1_6_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="Capitol building" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTU2ODQ3MC8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjMxOTQzNDc3fQ.0Iu0Sokk3-BkJZzENyOtg3j9EAwZ9moHDb7yyF0t7dQ/img.jpg?width=1920&amp;height=1080"/>
</a></div></div><!-- User Code --><div id="hasRemixd"></div><!-- End User Code --><div id="sPost_0_0_4_0_0_3_0_1_0_2_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_2_1_0" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_headline="top" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646154523" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        Is there a limit to optimism when it comes to climate change?
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Or is doubt a self-fulfilling prophecy?</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/fiacha_heneghan">
                
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://bigthink.com/u/fiacha_heneghan" class="post-author__name">Fiacha Heneghan</a>
            
        </div></div><span class="post-date">05 June, 2020</span></div><div class="widget__head">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Will we run out of optimism about fighting climate change?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3Mzc1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTkwNTI2NX0.8fiVN_C2LQwuGUcxIdB1PC0_VfKKJzdGfOFgtnh0nZE/img.jpg?width=1245&amp;coordinates=0%2C220%2C0%2C92&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3Mzc1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTkwNTI2NX0.8fiVN_C2LQwuGUcxIdB1PC0_VfKKJzdGfOFgtnh0nZE/img.jpg?width=1245&amp;coordinates=0%2C220%2C0%2C92&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3Mzc1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTkwNTI2NX0.8fiVN_C2LQwuGUcxIdB1PC0_VfKKJzdGfOFgtnh0nZE/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        David McNew/Getty Images
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646154523"
        
            data-elid="2646154523"
            data-post-url="https://bigthink.com/politics-current-affairs/climate-change-optimism"
            
                data-authors="Fiacha Heneghan"
            
            
                data-headline="Is there a limit to optimism when it comes to climate change?"
            
        ><script type="application/json" id="assembler-ad-config-2646154523" >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</script><div class="body-description" ><p>'We're doomed': a common refrain in casual conversation about climate change. </p><hr><p>It signals an awareness that we cannot, strictly speaking, avert climate change. It is already here. All we can hope for is to <em>minimise</em> climate change by keeping global average temperature changes to less than 1.5°C above pre-industrial levels in order to avoid rending consequences to global civilisation. It is still physically possible, says the Intergovernmental Panel on Climate Change in a 2018 special <a href="https://www.ipcc.ch/sr15/" target="_blank">report</a> – but 'realising 1.5°C-consistent pathways would require rapid and systemic changes on unprecedented scales'.</p><p>Physical possibility aside, the observant and informed layperson can be forgiven her doubts on the question of <em>political</em> possibility. What should be the message from the climate scientist, the environmental activist, the conscientious politician, the ardent planner – those daunted but committed to pulling out all the stops? It is the single most important issue facing the community of climate-concerned Earthlings. We know what is happening. We know what to do. The remaining question is how to convince ourselves to do it.</p><p>We are, I believe, witnessing the emergence of two kinds of responses. One camp – let us call its members 'the optimists' – believes that foremost in our minds ought to be the strict possibility of surmounting the challenge ahead. Yes, it is also possible that we will fail, but why think about that? To doubt is to risk a self-fulfilling prophecy. William James captured the essence of this thought in his lecture 'The Will to Believe' (1896): occasionally, when faced with a <em>salto mortale</em> (or critical step), 'faith creates its own verification' where doubt would cause one to lose one's footing.</p>
                <div class="listicle--ad-tag"><div class="ad-tag">
<div class="ad-tag__inner">
<div class="gallery_ad" id="div-bt_gallery1">
<!-- BLOGHER ADS Begin 728x90 ad -->
<div id="skm-ad-banner-1"></div>
<script type="text/javascript">
  blogherads.adq.push(['banner', 'skm-ad-banner-1']);
</script>
<!-- BLOGHER ADS End 728x90 ad --></div>
</div> 
</div> </div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/climate-change-optimism?rebelltitem=1#rebelltitem1"
    data-published-at="1591366849"
    data-basename="particle-1"
    data-post-id="2646154523"
><p>Those in the other camp, 'the pessimists', argue that countenancing the possibility, perhaps the likelihood, of failure, should not be avoided. In fact, it might very well open new pathways for reflection. In the case of climate change, it might, for example, recommend a greater emphasis on adaptation alongside mitigation. But this would depend on the facts of the matter, and the route to facts leads through evidence rather than faith. Some gaps are too wide to jump, faith notwithstanding, and the only way to identify instances of such gaps is to look before leaping.</p><p>On the extreme ends of these camps there is bitter mistrust of the opposition. Some among the optimists level accusations of enervating fatalism and even cryptodenialism at the pessimists: if it is too late to succeed, why bother doing anything? On the fringes of the pessimist camp, the suspicion circulates that the optimists deliberately undersell the gravity of climate change: the optimist is a kind of climate esoteric who fears the effects of the truth on the masses.</p><p>Let us set these aside as caricatures. Both the optimists and the pessimists tend to agree on the prescription: immediate and drastic action. But the reasons offered for the prescription naturally vary with the expectations of success. The optimist has recourse especially to our self-interest when selling climate change mitigation. To present an optimistic message on climate change in the sense I mean here is to argue that each of us faces a choice. We can either carry on pigheadedly in our pursuit of short-term economic gain, degrading the ecosystems that sustain us, poisoning our air and water, and eventually facing a diminished quality of life. Or we can embrace a bright and sustainable future. Climate change mitigation, it is argued, is effectively a win-win. Proposals such as the Green New Deal (GND) are often presented as prudent investments promising returns. Meanwhile, a report by the Global Commission on Adaptation warns us that, although a trillion-dollar investment is required to avoid 'climate apartheid', the economic cost of doing nothing would be greater. Climate justice will save us money. Under this messaging paradigm, the specifically environmental dimension can almost drop out entirely. The point is the cost-benefit analysis. We might as well be talking about mould abatement.</p><p>This brand of green boosterism has little resonance with those who, like the Italian Marxist Antonio Gramsci, subscribe to 'pessimism of the intellect, optimism of the will'. Expect to fail, says the pessimist, try anyway. But why? The appeal of a return on investment loses its effectiveness in inverse proportion to the likelihood of success. Pessimists must make a different kind of appeal. In the absence of a realistically expected extrinsic benefit, it remains to insist on a prescribed action's intrinsic choice-worthiness. As the US novelist Jonathan Franzen put it in a recent (and badly received) <em>New Yorker</em> article on the question, action to stop climate change 'would be worth pursuing even if it had no effect at all'.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/climate-change-optimism?rebelltitem=2#rebelltitem2"
    data-published-at="1591366849"
    data-basename="particle-2"
    data-post-id="2646154523"
><p>Right action for its own sake is usually associated with Immanuel Kant. He argued that human practical reason deals in imperatives or rules. Whenever we reason about what to do, we employ various prescriptions for action. If I want to get to work on time, I ought to set my alarm clock. Most of our everyday imperatives are hypothetical: they take an 'if-then' structure, wherein an antecedent 'if' underwrites the necessity of the consequent 'then'. If I am indifferent to getting to work on time, there is no need for me to set an alarm. The rule applies to me only hypothetically. But, Kant argues, some rules apply to me – to everyone with practical reason – regardless of personal preference. These rules, of right and wrong, command categorically, not hypothetically. I stand within their ambit <em>as such.</em> Whether or not I am indifferent to human weal or woe, it remains the case that I ought not lie, cheat, steal and murder.</p><p>Contrast this view with consequentialism. The consequentialist thinks that right and wrong are a matter of the consequences of actions, not their particular character. Though Kantians and consequentialists often agree on particular prescriptions, they offer different reasons. Where a consequentialist argues that justice is worth pursuing only insofar as it produces good outcomes, a Kantian thinks that justice is valuable in itself, and that we stand under obligations of justice even when they are futile. But consequentialists think that an ethical command is just another kind of hypothetical imperative.</p><p>The most interesting difference – perhaps the source of much of the mutual mistrust – between the optimists and the pessimists is that the former tend to be consequentialists and the latter tend to be Kantians about the need for climate action. How many among the optimists would be willing to argue that we must pour effort into mitigation even if it almost certainly won't be enough to prevent catastrophic impacts? What if it turned out that the GND would ultimately cost economic growth in the long term? What if climate apartheid is financially and politically expedient for rich countries? Here I come down on the side of the Kantian pessimist, who has a ready response: what's wrong with rapacious extractive capitalism, with climate apartheid, with doing nothing, is not, primarily, the long-term implications for GDP. It is a question of justice.</p></div>
<div class="listicle--ad-tag"><div class="ad-tag">
<div class="ad-tag__inner">
<div class="gallery_ad" id="div-bt_gallery2">
<!-- BLOGHER ADS Begin Second 728x90 ad -->
<div id="skm-ad-banner-2"></div>
<script type="text/javascript">
  blogherads.adq.push(['banner', 'skm-ad-banner-2']);
</script>
<!-- BLOGHER ADS End Second 728x90 ad --></div> 
</div> 
</div> </div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/politics-current-affairs/climate-change-optimism?rebelltitem=3#rebelltitem3"
    data-published-at="1591366849"
    data-basename="particle-3"
    data-post-id="2646154523"
><p>Suppose the baleful trends continue, that is, that our windows for action continue to shrink, if the scale of change required continues to grow unfeasibly large as we continue to wantonly pump CO2 into the atmosphere. Should we expect a shift from climate consequentialism to climate Kantianism? Will climate consequentialists start tacking on that small but significant qualifier, 'even if it's hopeless', to their recommendations? The disagreements between consequentialists and Kantians extend beyond their metaethical intuitions to their pragmatic ones. The consequentialist harbours a suspicion about the efficacy of specifically moral exhortation. This suspicion is the wellspring of a popular criticism of Kant's ethics, namely, that it rests on the Pollyannaish assumption that we mortals have a capacity for disinterested moral action.</p><p>Kant takes the concern seriously. The theme of moral motivation recurs across his writings, but he comes to the opposite conclusion from his critics. Many, he thinks, will rise to the occasion when their moral obligations are presented to them starkly and without appeal to their self-interest. 'No idea,' he argues in his <em>Groundwork of the Metaphysics of Morals</em> (1785), 'so elevates the human mind and animates it even to inspiration as that of a pure moral disposition, revering duty above all else, struggling with the countless ills of life and even with its most seductive allurements and yet overcoming them.'</p><p>Perhaps at the moment we still have the luxury of being strategic about our messaging. It is not yet clear that the worst will come to pass, and that we cannot, where plausible and effective, emphasise the potential upsides of mitigation. Besides that, different messaging strategies might be more or less effective on different people. But if the pessimist one day becomes too persuasive to ignore, it behooves us to have one more card to play in our pockets. Moral exhortation, the Kantian argues, is an insurance policy against fatalism. It is our reason for doing the right thing even in the face of doom, when all other reasons fail. But let us hope they do not.<img src="https://metrics.aeon.co/count/1da8a000-215c-4a57-a590-23c9a8b49f82.gif" alt="Aeon counter – do not remove"></p><p>Fiacha Heneghan</p><p>This article was originally published at <a href="https://aeon.co/?utm_campaign=republished-article" target="_blank">Aeon</a> and has been republished under Creative Commons. Read the <a href="https://aeon.co/ideas/is-there-a-limit-to-optimism-when-it-comes-to-climate-change" target="_blank">original article</a>.</p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/technology-innovation/good-news-coral-reefs" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Why there are reasons to be optimistic about coral reefs - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/politics-current-affairs/climate-change-too-late" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Is it too late to halt climate change? No, no, and no. &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.fastcompany.com/90282038/6-glimmers-of-climate-optimism-for-the-end-of-a-dark-year" class="around-the-web__link" target="_blank" rel="noopener noreferrer">6 glimmers of climate optimism for the end of a dark year &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.eco-business.com/news/got-eco-anxiety-here-are-10-reasons-for-climate-optimism/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Got eco anxiety? Here are 10 reasons for climate optimism | News ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.vox.com/energy-and-environment/2018/12/28/18156094/conditional-optimism-climate-change" class="around-the-web__link" target="_blank" rel="noopener noreferrer">The case for “conditional optimism” on climate change - Vox &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>


<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/climate-change"
            >climate change</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/environment"
            >environment</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fclimate-change-optimism%3Fxrs%3DRebelMouse_fb%26ts%3D1591370038" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/climate-change-optimism&amp;text=Is%20there%20a%20limit%20to%20optimism%20when%20it%20comes%20to%20climate%20change%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Is%20there%20a%20limit%20to%20optimism%20when%20it%20comes%20to%20climate%20change%3F&amp;body=https://bigthink.com/politics-current-affairs/climate-change-optimism" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/climate-change-optimism" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/climate-change-optimism&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_3"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url="Boost-this-post"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="top"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_vertical_separation="30"
        data-attr-source_site="parent_site"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-parenting tag-family tag-personal-growth tag-education tag-learning tag-children post-section--Charles-Koch-Foundation" 
                 elid="2645884350">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645884350" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://www.charleskochfoundation.org/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODg0MTI2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwOTk0MTA5M30.ImdMjkXVCPjKAcYX4Ga2XjB9lMHa0KvQnfeq-e8Qk9o/img.png?width=210" alt="Badge"></img>
    <div class="badge-name">Charles Koch Foundation</div>
    <div class="badge-description">Charles Koch Foundation</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/raise-independent-children"  aria-label="COVID surprise: Kids are doing all the stuff their helicopter parents used to do for them">
        COVID surprise: Kids are doing all the stuff their helicopter parents used to do for them
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Young people could even end up less anxiety-ridden, thanks to newfound confidence</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyODYxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzE0NjQ0Nn0.OqnKg__40xwig1w4QSsJA8Jn9fBIZxJRfaKqC8pXxVg/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/lenoreskenazy">Lenore Skenazy</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">30 April, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/raise-independent-children"  aria-label="COVID surprise: Kids are doing all the stuff their helicopter parents used to do for them">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="COVID surprise: Kids are doing all the stuff their helicopter parents used to do for them"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE3OTMwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODc1ODA3Mn0.rThAQLKmRfJnneNlywMRkJz6_5znpIOonfMFwsZfqLA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE3OTMwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODc1ODA3Mn0.rThAQLKmRfJnneNlywMRkJz6_5znpIOonfMFwsZfqLA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE3OTMwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODc1ODA3Mn0.rThAQLKmRfJnneNlywMRkJz6_5znpIOonfMFwsZfqLA/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p><em>Yug, age 7, and Alia, age 10, both entered Let Grow's "Independence Challenge" essay contest.</em></p>
    </div><div class="photo-credit">
        <em>Photos: Courtesy of Let Grow</em>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645884350"
        
            data-elid="2645884350"
            data-post-url="https://bigthink.com/Charles-Koch-Foundation/raise-independent-children"
            
                data-authors="Lenore Skenazy"
            
            
                data-headline="COVID surprise: Kids are doing all the stuff their helicopter parents used to do for them"
            
        ><script type="application/json" id="assembler-ad-config-2645884350" >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</script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>The coronavirus pandemic may have a silver lining: It shows how insanely resourceful kids really are.</li><li>Let Grow, a non-profit promoting independence as a critical part of childhood, ran an "Independence Challenge" essay contest for kids. Here are a few of the amazing essays that came in.</li><li>Download <a href="https://letgrow.org/free-curriculum-independence-kit" target="_blank">Let Grow's free Independence Kit</a> with ideas for kids.</li></ul></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/parenting"
            >parenting</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/family"
            >family</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/personal-growth"
            >personal growth</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/education"
            >education</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/learning"
            >learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/children"
            >children</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2FCharles-Koch-Foundation%2Fraise-independent-children%3Fxrs%3DRebelMouse_fb%26ts%3D1591284957" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/Charles-Koch-Foundation/raise-independent-children&amp;text=COVID%20surprise%3A%20Kids%20are%20doing%20all%20the%20stuff%20their%20helicopter%20parents%20used%20to%20do%20for%20them&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=COVID%20surprise%3A%20Kids%20are%20doing%20all%20the%20stuff%20their%20helicopter%20parents%20used%20to%20do%20for%20them&amp;body=https://bigthink.com/Charles-Koch-Foundation/raise-independent-children" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/Charles-Koch-Foundation/raise-independent-children" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/Charles-Koch-Foundation/raise-independent-children&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><!-- User Code --><script async src="https://recirculation.spot.im/spot/sp_AICl0X3y"></script><div data-spotim-module="recirculation" data-spot-id="sp_AICl0X3y"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_AICl0X3y" data-post-id="climate-change-optimism" data-post-url="https://bigthink.com/politics-current-affairs/climate-change-optimism" data-messages-count="0"></script><!-- End User Code -->
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NTI3NS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjA2MTAwNzg5fQ.q1UV9B874M1WT2x71mDK21Sdx4-BUzp2MtpBMPrgTqQ/img.png?width=3051&amp;height=317"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2604513593">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2604513593" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong"  aria-label="Four philosophers who realized they were completely wrong about things">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Four philosophers who realized they were completely wrong about things"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTk5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTExNzM1OH0.z5m5yYsRb4cuY74dETXmpszi9YDjF2TTPk3RuRfbA80/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTk5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTExNzM1OH0.z5m5yYsRb4cuY74dETXmpszi9YDjF2TTPk3RuRfbA80/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTk5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTExNzM1OH0.z5m5yYsRb4cuY74dETXmpszi9YDjF2TTPk3RuRfbA80/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong"  aria-label="Four philosophers who realized they were completely wrong about things">
        Four philosophers who realized they were completely wrong about things
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-space tag-astronomy tag-planets tag-cosmos tag-universe tag-telescopes tag-nasa tag-physics post-section--surprising-science" 
                 elid="2640612202">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2640612202" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/astrophysicists-gamma-ray-jets-speed-of-light"  aria-label="Astrophysicists: Gamma-ray jets exceed the speed of light">
        Astrophysicists: Gamma-ray jets exceed the speed of light
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/astrophysicists-gamma-ray-jets-speed-of-light"  aria-label="Astrophysicists: Gamma-ray jets exceed the speed of light">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Astrophysicists: Gamma-ray jets exceed the speed of light"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE0NTYxNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MzExMTM2NX0.xDvpTPrUP2bT_FPf8wjksLxzVGfOSbN1m3jW52GRgUM/img.jpg?width=1200&amp;coordinates=0%2C149%2C0%2C149&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE0NTYxNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MzExMTM2NX0.xDvpTPrUP2bT_FPf8wjksLxzVGfOSbN1m3jW52GRgUM/img.jpg?width=600&amp;coordinates=0%2C149%2C0%2C149&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE0NTYxNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MzExMTM2NX0.xDvpTPrUP2bT_FPf8wjksLxzVGfOSbN1m3jW52GRgUM/img.jpg?width=600&amp;coordinates=0%2C149%2C0%2C149&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget" 
                 elid="2604511519">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2604511519" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/paul-ratner/worlds-largest-underwater-cave-filled-with-maya-secrets-discovered-in-mexico"  aria-label="Divers discover world&#39;s largest underwater cave system filled with Mayan mysteries">
        Divers discover world&#39;s largest underwater cave system filled with Mayan mysteries
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/paul-ratner/worlds-largest-underwater-cave-filled-with-maya-secrets-discovered-in-mexico"  aria-label="Divers discover world&#39;s largest underwater cave system filled with Mayan mysteries">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Divers discover world&#39;s largest underwater cave system filled with Mayan mysteries"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTc1Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5MjE3NzA1OX0.7YR1EKAlWkjRM745Dt8uM7vHAbNrdzN_7s1fi4b5kLE/img.png?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTc1Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5MjE3NzA1OX0.7YR1EKAlWkjRM745Dt8uM7vHAbNrdzN_7s1fi4b5kLE/img.png?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTc1Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5MjE3NzA1OX0.7YR1EKAlWkjRM745Dt8uM7vHAbNrdzN_7s1fi4b5kLE/img.png?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-history tag-kgb tag-military tag-government tag-congress tag-russia tag-politics post-section--politics-current-affairs" 
                 elid="2605017547">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2605017547" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/paul-ratner/34-years-ago-a-kgb-defector-described-america-today"  aria-label="34 years ago, a KGB defector chillingly predicted modern America">
        34 years ago, a KGB defector chillingly predicted modern America
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/paul-ratner/34-years-ago-a-kgb-defector-described-america-today"  aria-label="34 years ago, a KGB defector chillingly predicted modern America">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="34 years ago, a KGB defector chillingly predicted modern America"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTU1MjIxNH0.xACMKXh4gJNJ7z_HXFxpOljfeSteGXWP7DAnuNNKfyA/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTU1MjIxNH0.xACMKXh4gJNJ7z_HXFxpOljfeSteGXWP7DAnuNNKfyA/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyMzYwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTU1MjIxNH0.xACMKXh4gJNJ7z_HXFxpOljfeSteGXWP7DAnuNNKfyA/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-electricity tag-nikola-tesla tag-magnetic-field tag-energy tag-science post-section--surprising-science" 
                 elid="2608601576">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2608601576" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/magnetic-field-record-lab-explosion"  aria-label="Scientists blow up their lab after creating strongest magnet ever">
        Scientists blow up their lab after creating strongest magnet ever
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/magnetic-field-record-lab-explosion"  aria-label="Scientists blow up their lab after creating strongest magnet ever">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Magnetic field explosion, a new record of 1,200 teslas"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY3MTU4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MjAxMjI5Nn0.BZgu3HKFwLoWBXvsVjiBafqGEG6OdsM105k_1kk7rkg/img.jpg?width=1200&amp;coordinates=0%2C28%2C0%2C29&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY3MTU4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MjAxMjI5Nn0.BZgu3HKFwLoWBXvsVjiBafqGEG6OdsM105k_1kk7rkg/img.jpg?width=600&amp;coordinates=0%2C28%2C0%2C29&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY3MTU4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MjAxMjI5Nn0.BZgu3HKFwLoWBXvsVjiBafqGEG6OdsM105k_1kk7rkg/img.jpg?width=600&amp;coordinates=0%2C28%2C0%2C29&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div><div class="trending-topics-container " id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-section-id="505755206"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,date_modified,custom_field_videos_count,custom_field_title"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2646112302">
<article  class="clearfix page-article sm-mb-1 quality-HD post-2646112302" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646112302"
        ><div class="body-description" ><ul class="ee-ul"><li><a href="https://bigthink.com/culture-religion/sustainable-holiday-season">Holiday Season</a></li><li><a href="https://bigthink.com/strange-maps/google-maps-mistakes" target="_self">Maps</a></li><li><a href="https://bigthink.com/surprising-science/bermuda-triangle">Bermuda Triangle</a></li><li><a href="https://bigthink.com/paul-ratner/why-do-the-japanese-love-cute-things">Kawaii</a></li><li><a href="https://bigthink.com/news/pangea-politico-map-reveals-modern-countries-on-the-ancient-supercontinent">Pangea</a></li><li><a href="https://bigthink.com/personal-growth/alan-watts-quotes-that-will-change-your-perspective-on-life">Alan Watts</a></li><li><a href="https://bigthink.com/paul-ratner/what-was-the-kgb-and-why-did-it-terrify-the-world">KGB</a></li><li><a href="https://bigthink.com/mind-brain/drawing-for-education">Drawings</a></li><li><a href="https://bigthink.com/u/eric-weinstein">Eric Weinstein</a></li><li><a href="https://bigthink.com/surprising-science/horseshoe-crab-blue-blood">Horseshoe Crab</a></li><li><a href="https://bigthink.com/coronavirus/the-plandemic">Plandemic</a></li><li><a href="https://bigthink.com/ideafeed/how-to-fall-in-love-36-questions-and-deep-eye-contact">36 Questions to Fall in Love</a></li></ul></div>
        

        



    </div>
</div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div><!-- User Code --><style>
  .trending-topics-container .ee-ul {
    padding-left: 0;
    margin: 0;
    border-color: rgb(232, 232, 233);
    border-style: solid;
    border-width: 0px 1px 1px;
    border-image: initial;
    background-color: rgb(255, 255, 255);
    padding: 10px 20px;
}
.trending-topics-container .ee-ul li {
	display: inline;    
	white-space: pre-wrap;
}

.trending-topics-container .ee-ul li a {
  color: rgb(38, 38, 38);
  font-size: 14px;
  font-weight: 700;
  word-wrap: inherit !important;
}
  
.trending-topics-container .ee-ul li a:hover {
  	text-decoration: underline;
  }

.trending-topics-container .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
.trending-topics-container .ee-ul li:nth-child(1) a:before {
  display: none;
 }
  
.trending-topics-container  .posts-wrapper .widget{
  box-shadow: inherit;
}
  .trending-topics-container .posts-custom .widget__body .body{margin-top: 0;}
  .trending-topics-container .posts-custom .widget__body{border-width: 0; border: none; background-color: inherit; padding: 0; margin-bottom: 40px;}
  
.trending-topics-container  .posts-wrapper .widget #col-center .widget__body:before {
	display: none;
  }
  
  .trending-topics-container #col-center{
  	margin-bottom: 0;
  }
  
  .trending-topics-container .sidebar-trending {    
    margin-top: 20px;
  }
</style><!-- End User Code --></div><!-- User Code --><style>
  .spot-im-conversation-header h2 { display:none; }
</style><div data-conversation-spotlight data-spotlight-sidebar></div><!-- End User Code --><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_6"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="custom_headline_1">
Featured Video
</div><!-- End User Code --><!-- User Code --><style>
  .jw-related-more,
  .jw-related-shelf-item-container,
  .jw-related-shelf-item-title {
    display: none !important;
  }
</style><div id="btRightRailPlayer"></div><script src="https://cdn.jwplayer.com/libraries/SAGRYSwz.js"></script><script>
  jwplayer("btRightRailPlayer").setup({
    playlist: "https://cdn.jwplayer.com/v2/playlists/rPbjBlXk",
    related: {
      autoplaytimer: 5,
      displayMode: "shelfWidget",
      oncomplete: "autoplay"
    }
  });
</script><!-- End User Code --><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_1_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_1_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_1_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_1_0_0"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="popular"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2604513593">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2604513593" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong"  aria-label="Four philosophers who realized they were completely wrong about things">
        Four philosophers who realized they were completely wrong about things
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3">Philosophers like to present their works as if everything before it was wrong. Sometimes, they even say they have ended the need for more philosophy. So, what happens when somebody realizes they were mistaken? </h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4MjM2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNzcxNDg2NX0.AUB5sGUR1ZwMoXFaOMMSiu381ErIBr50pYb1Cj1iPWg/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/scotty-hendricks">Scotty Hendricks</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">24 February, 2018</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong"  aria-label="Four philosophers who realized they were completely wrong about things">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Four philosophers who realized they were completely wrong about things"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTk5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTExNzM1OH0.z5m5yYsRb4cuY74dETXmpszi9YDjF2TTPk3RuRfbA80/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTk5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTExNzM1OH0.z5m5yYsRb4cuY74dETXmpszi9YDjF2TTPk3RuRfbA80/img.jpg?width=980"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MTk5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTExNzM1OH0.z5m5yYsRb4cuY74dETXmpszi9YDjF2TTPk3RuRfbA80/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Sartre and Wittgenstein realize they were mistaken. (Getty Images)
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2604513593"
        
            data-elid="2604513593"
            data-post-url="https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong"
            
                data-authors="Scotty Hendricks"
            
            
                data-headline="Four philosophers who realized they were completely wrong about things"
            
        ><div class="body-description" ><div class="widget__brief"><p>Sometimes philosophers are wrong and <a href="http://bigthink.com/scotty-hendricks/the-problem-with-ayn-rand">admitting that you could be wrong is a big part of being a real philosopher</a>. While most philosophers make minor adjustments to their arguments to correct for mistakes, others make large shifts in their thinking. Here, we have four philosophers who went back on what they said earlier in often radical ways. </p></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fscotty-hendricks%2Ffour-philosophers-who-realized-they-were-completely-wrong%3Fxrs%3DRebelMouse_fb%26ts%3D1577808310" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong&amp;text=Four%20philosophers%20who%20realized%20they%20were%20completely%20wrong%20about%20things&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Four%20philosophers%20who%20realized%20they%20were%20completely%20wrong%20about%20things&amp;body=https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/scotty-hendricks/four-philosophers-who-realized-they-were-completely-wrong&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_1_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_1_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_1_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-children tag-collaboration tag-community tag-computers tag-education tag-future tag-future-of-learning tag-innovation tag-learning tag-teaching tag-technology tag-youth post-section--future-of-learning" 
                 elid="2646151959">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2646151959" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/future-of-learning/what-should-schools-teach"  aria-label="What should schools teach? Now is the moment to ask.">
        What should schools teach? Now is the moment to ask.
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>The future of learning will be different, and now is the time to lay the groundwork.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDgxMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTk4OTQ5NX0.JHaQBTf8A64FrxioRJltq3XvA1h41sYYCc2FUpLwjYo/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/carolinehill">Caroline Hill</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">05 June, 2020</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="What should schools teach? Now is the moment to ask."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDUwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Mzg4NjE2OX0.pk5oEix0m449JDK65H33-ggDyrl3nLBPDviUcmrqwKk/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDUwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Mzg4NjE2OX0.pk5oEix0m449JDK65H33-ggDyrl3nLBPDviUcmrqwKk/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDUwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Mzg4NjE2OX0.pk5oEix0m449JDK65H33-ggDyrl3nLBPDviUcmrqwKk/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'>
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.rebelmouse.com/res/scraper/embed/?jwplayer_video_url=https%3A%2F%2Fcontent.jwplatform.com%2Fplayers%2FZsoe2n3h-FvQKszTI.js" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        What should schools teach? Now is the moment to ask. | Caroline ...
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/future-of-learning/"
    >Future of Learning</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646151959"
        
            data-elid="2646151959"
            data-post-url="https://bigthink.com/future-of-learning/what-should-schools-teach"
            
                data-authors="Caroline Hill"
            
            
                data-headline="What should schools teach? Now is the moment to ask."
            
        ><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>The coronavirus pandemic has left many at an interesting crossroads in terms of mapping out the future of their respective fields and industries. For schools, that may mean a total shift not only in how educators teach, but what they teach.</li><li>One important strategy moving forward, thought leader Caroline Hill says, is to push back against the idea that getting ahead is more important than getting along. "The opportunity that education has in this moment to really push students and think about what is the right way to live, how do we do it and how do we do it in a way that doesn't hurt or rob the dignity of other people?"</li><li>Hill also argues that now is the time for bigger swings and for removing the barriers that limit education. The online space is boundary free and provides educators with new opportunities to connect with students around the world.</li></ul><div><br></div></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">&lt;p&gt;&lt;em&gt;This video is part of &lt;a href=&#34;https://z17.global/&#34; target=&#34;_blank&#34;&gt;Z 17 Collective&lt;/a&gt;&#39;s &lt;a href=&#34;https://bigthink.com/future-of-learning/&#34; target=&#34;_self&#34;&gt;Future of Learning&lt;/a&gt; series, which asks education thought leaders what learning can and should look like in the midst and wake of the coronavirus pandemic.&lt;/em&gt;&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;a href=&#34;https://bigthink.com/future-of-learning/&#34; target=&#34;_blank&#34;&gt;&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDgzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTIxMDU0Nn0.RnamarLhJ2fAVmEm83vDol1Fw3tvuAywPAeO0cQSgw4/img.jpg?width=980&#34; id=&#34;52023&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;f8f451c6e8698a73903a44b1678bb8fd&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;&#34;&gt;&lt;/a&gt;
        
        
        &lt;/p&gt;</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/children"
            >children</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/collaboration"
            >collaboration</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/community"
            >community</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/computers"
            >computers</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/education"
            >education</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future"
            >future</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future-of-learning"
            >future of learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/innovation"
            >innovation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/learning"
            >learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/teaching"
            >teaching</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/youth"
            >youth</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Ffuture-of-learning%2Fwhat-should-schools-teach%3Fxrs%3DRebelMouse_fb%26ts%3D1591347610" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/future-of-learning/what-should-schools-teach&amp;text=What%20should%20schools%20teach%3F%20Now%20is%20the%20moment%20to%20ask.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=What%20should%20schools%20teach%3F%20Now%20is%20the%20moment%20to%20ask.&amp;body=https://bigthink.com/future-of-learning/what-should-schools-teach" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/future-of-learning/what-should-schools-teach" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/future-of-learning/what-should-schools-teach&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
                
                <div class="widget tag-criminal-justice tag-race tag-democracy tag-public-health tag-economics tag-activism post-section--politics-current-affairs" 
                 elid="2646153706">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646153706" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/black-lives-matter-white-people"  aria-label="Here are 3 things white people can do right now to help #BLM">
        Here are 3 things white people can do right now to help #BLM
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Remaining silent is being complicit. </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMTYyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzcwNTc2Nn0.iVQyxN8HA7avJDwCDF4hlwepGncgIlUhRB4_iTCLI6c/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/derek-beres">Derek Beres</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">04 June, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/black-lives-matter-white-people"  aria-label="Here are 3 things white people can do right now to help #BLM">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Here are 3 things white people can do right now to help #BLM"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MjgzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzU0NzcyNH0.WLQhgmaW-OF8QDS5QgjZFwTZ9o_tvrVhdlFPOmP_id8/img.jpg?width=1245&amp;coordinates=0%2C21%2C0%2C85&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MjgzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzU0NzcyNH0.WLQhgmaW-OF8QDS5QgjZFwTZ9o_tvrVhdlFPOmP_id8/img.jpg?width=1245&amp;coordinates=0%2C21%2C0%2C85&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MjgzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzU0NzcyNH0.WLQhgmaW-OF8QDS5QgjZFwTZ9o_tvrVhdlFPOmP_id8/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Demonstrators pause for a moment of silence during a protest over the killing of George Floyd by a Minneapolis Police officer, in McCarren Park in the borough of Brooklyn on June 3, 2020 in New York City.</p>
    </div><div class="photo-credit">
        Photo by Scott Heins/Getty Images
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646153706"
        
            data-elid="2646153706"
            data-post-url="https://bigthink.com/politics-current-affairs/black-lives-matter-white-people"
            
                data-authors="Derek Beres"
            
            
                data-headline="Here are 3 things white people can do right now to help #BLM"
            
        ><script type="application/json" id="assembler-ad-config-2646153706" >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</script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Protests around the world are demanding an end to police discrimination and violence against black citizens in America. </li><li>Author and activist Dax-Devlon Ross offers advice on how white people can help during this moment. </li><li>Ross's suggestions include thinking and voting locally, supporting black-owned businesses, and practicing self-reflection. </li></ul></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/criminal-justice"
            >criminal justice</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/race"
            >race</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/democracy"
            >democracy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/public-health"
            >public health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/economics"
            >economics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/activism"
            >activism</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fblack-lives-matter-white-people%3Fxrs%3DRebelMouse_fb%26ts%3D1591369703" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/black-lives-matter-white-people&amp;text=Here%20are%203%20things%20white%20people%20can%20do%20right%20now%20to%20help%20%23BLM&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Here%20are%203%20things%20white%20people%20can%20do%20right%20now%20to%20help%20%23BLM&amp;body=https://bigthink.com/politics-current-affairs/black-lives-matter-white-people" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/black-lives-matter-white-people" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/black-lives-matter-white-people&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_1_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_1_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-space tag-universe tag-moon post-section--surprising-science" 
                 elid="2646153529">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646153529" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/strawberry-moon"  aria-label="A &#39;Strawberry moon&#39; eclipse is happening on Friday. Here&#39;s how to watch it from home">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Strawberry Moon"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MjQ1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcyMDE2Mn0.ioLgA4XGnCMpS_Q7wIEQh6d9Xe7S_jhvO_WiDDpjZxU/img.jpg?width=1200&amp;coordinates=0%2C159%2C0%2C160&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MjQ1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcyMDE2Mn0.ioLgA4XGnCMpS_Q7wIEQh6d9Xe7S_jhvO_WiDDpjZxU/img.jpg?width=600&amp;coordinates=0%2C159%2C0%2C160&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MjQ1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcyMDE2Mn0.ioLgA4XGnCMpS_Q7wIEQh6d9Xe7S_jhvO_WiDDpjZxU/img.jpg?width=600&amp;coordinates=0%2C159%2C0%2C160&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/strawberry-moon"  aria-label="A &#39;Strawberry moon&#39; eclipse is happening on Friday. Here&#39;s how to watch it from home">
        A &#39;Strawberry moon&#39; eclipse is happening on Friday. Here&#39;s how to watch it from home
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTE3NjkyNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTYzNjQwNX0.aX5Ll9bfvBcz-hC4BRX0S8_nQJWZ_6i9naONXdY_Ifk/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/stephen-johnson">Stephen Johnson</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>On Friday, the moon will pass through the Earth's outer shadow, known as the penumbra.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fstrawberry-moon%3Fxrs%3DRebelMouse_fb%26ts%3D1591319109" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/strawberry-moon&amp;text=A%20%27Strawberry%20moon%27%20eclipse%20is%20happening%20on%20Friday.%20Here%27s%20how%20to%20watch%20it%20from%20home&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=A%20%27Strawberry%20moon%27%20eclipse%20is%20happening%20on%20Friday.%20Here%27s%20how%20to%20watch%20it%20from%20home&amp;body=https://bigthink.com/surprising-science/strawberry-moon" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/strawberry-moon" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/strawberry-moon&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_2_1_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_2_1_1" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-united-states tag-government tag-politics tag-history tag-democracy tag-map post-section--strange-maps" 
                 elid="2646151420">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646151420" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/vice-president-birthplaces"  aria-label="Why the U.S. has had more vice presidents than presidents">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="​A map of vice-presidential birthplaces, until 2009."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTc1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDc5NTUyOH0.lhvpcs9st_KjLNhu_66ZGTBIhNX-7bJBh6cXFK1Mcm8/img.jpg?width=1200&amp;coordinates=0%2C60%2C0%2C60&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTc1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDc5NTUyOH0.lhvpcs9st_KjLNhu_66ZGTBIhNX-7bJBh6cXFK1Mcm8/img.jpg?width=600&amp;coordinates=0%2C60%2C0%2C60&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTc1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNDc5NTUyOH0.lhvpcs9st_KjLNhu_66ZGTBIhNX-7bJBh6cXFK1Mcm8/img.jpg?width=600&amp;coordinates=0%2C60%2C0%2C60&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/vice-president-birthplaces"  aria-label="Why the U.S. has had more vice presidents than presidents">
        Why the U.S. has had more vice presidents than presidents
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_1_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-compassion tag-happiness tag-cooperation tag-communication tag-gender tag-relationships tag-women tag-men tag-marriage tag-emotions tag-love tag-mindfulness tag-psychology post-section--sex-relationships" 
                 elid="2646152285">
<article  class="clearfix image-article sm-mb-1 quality-SD post-2646152285" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/conflict-resolution-same-sex-marriages"  aria-label="Do same-sex couples resolve conflicts in a healthier way?">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="two women sitting on a bench talking after an arguement conflict resolution same-sex relationships"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MTAwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MTUxODYyN30.SooLcudIe2luzc3RNGqDNrqE64zInUr4qQ8ekCDQAwI/img.jpg?width=600&amp;coordinates=165%2C0%2C166%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MTAwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MTUxODYyN30.SooLcudIe2luzc3RNGqDNrqE64zInUr4qQ8ekCDQAwI/img.jpg?width=600&amp;coordinates=165%2C0%2C166%2C0&amp;height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MTAwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MTUxODYyN30.SooLcudIe2luzc3RNGqDNrqE64zInUr4qQ8ekCDQAwI/img.jpg?width=300&amp;coordinates=165%2C0%2C166%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/conflict-resolution-same-sex-marriages"  aria-label="Do same-sex couples resolve conflicts in a healthier way?">
        Do same-sex couples resolve conflicts in a healthier way?
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-goals tag-organization tag-personal-growth tag-sleep tag-success tag-time tag-time-famine tag-work tag-time-management post-section--personal-growth" 
                 elid="2646151849">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646151849" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/tips-for-avoiding-the-time-famine-trap"  aria-label="Expert tips for avoiding the &#39;time famine&#39; trap">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="man in suit checking watch"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDMxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NTc4NzExNH0.Py1k2qa6aNH-ruV33yNkGHehd3nLAkwhubZ_dBVS3KA/img.jpg?width=1200&amp;coordinates=0%2C106%2C0%2C107&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDMxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NTc4NzExNH0.Py1k2qa6aNH-ruV33yNkGHehd3nLAkwhubZ_dBVS3KA/img.jpg?width=600&amp;coordinates=0%2C106%2C0%2C107&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDMxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NTc4NzExNH0.Py1k2qa6aNH-ruV33yNkGHehd3nLAkwhubZ_dBVS3KA/img.jpg?width=600&amp;coordinates=0%2C106%2C0%2C107&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/tips-for-avoiding-the-time-famine-trap"  aria-label="Expert tips for avoiding the &#39;time famine&#39; trap">
        Expert tips for avoiding the &#39;time famine&#39; trap
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-racial-violence tag-race tag-racism tag-government tag-history tag-united-states tag-politics post-section--politics-current-affairs" 
                 elid="2646151755">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646151755" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/the-history-of-using-the-insurrection-act-against-americans"  aria-label="The history of using the Insurrection Act against Americans">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The history of using the Insurrection Act against Americans"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDE3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDQyNTQ4M30.97rbkHFU5nhgmEkdZveOQTPYVlacTzRDd1YXL1mE4tM/img.jpg?width=1200&amp;coordinates=0%2C1862%2C0%2C1863&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDE3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDQyNTQ4M30.97rbkHFU5nhgmEkdZveOQTPYVlacTzRDd1YXL1mE4tM/img.jpg?width=600&amp;coordinates=0%2C1862%2C0%2C1863&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDE3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDQyNTQ4M30.97rbkHFU5nhgmEkdZveOQTPYVlacTzRDd1YXL1mE4tM/img.jpg?width=600&amp;coordinates=0%2C1862%2C0%2C1863&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/the-history-of-using-the-insurrection-act-against-americans"  aria-label="The history of using the Insurrection Act against Americans">
        The history of using the Insurrection Act against Americans
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_1_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-el-nino tag-hurricanes tag-la-nina tag-natural-disaster tag-nature tag-noaa tag-prediction tag-weather tag-storms post-section--surprising-science" 
                 elid="2646151459">
<article  class="clearfix image-article sm-mb-1 quality-SD post-2646151459" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/2020-hurricane-season"  aria-label="Experts are already predicting an &#39;active&#39; 2020 hurricane season">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="woman watching storm come in"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTg1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODE4MzU1MX0.yY1aPMexiM5XLrlr8p0ZB_-c_h-eqy1MER73wOPACHM/img.jpg?width=600&amp;coordinates=315%2C0%2C315%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTg1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODE4MzU1MX0.yY1aPMexiM5XLrlr8p0ZB_-c_h-eqy1MER73wOPACHM/img.jpg?width=600&amp;coordinates=315%2C0%2C315%2C0&amp;height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTg1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODE4MzU1MX0.yY1aPMexiM5XLrlr8p0ZB_-c_h-eqy1MER73wOPACHM/img.jpg?width=300&amp;coordinates=315%2C0%2C315%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/2020-hurricane-season"  aria-label="Experts are already predicting an &#39;active&#39; 2020 hurricane season">
        Experts are already predicting an &#39;active&#39; 2020 hurricane season
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_1_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-privacy tag-work tag-social-media tag-facebook post-section--technology-innovation" 
                 elid="2646151023">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646151023" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/facebook-privacy"  aria-label="Facebook finally adds option to delete old posts in batches">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Facebook finally adds option to delete old posts in batches"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTEyMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTg0MDk5M30.XTQmuzN4Sf42AcchoW2Q7fTeauQqLrLHTxIl07BhLVI/img.png?width=1200&amp;coordinates=0%2C18%2C0%2C19&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTEyMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTg0MDk5M30.XTQmuzN4Sf42AcchoW2Q7fTeauQqLrLHTxIl07BhLVI/img.png?width=600&amp;coordinates=0%2C18%2C0%2C19&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2OTEyMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMTg0MDk5M30.XTQmuzN4Sf42AcchoW2Q7fTeauQqLrLHTxIl07BhLVI/img.png?width=600&amp;coordinates=0%2C18%2C0%2C19&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/facebook-privacy"  aria-label="Facebook finally adds option to delete old posts in batches">
        Facebook finally adds option to delete old posts in batches
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_1_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-cosmos tag-astronomy tag-big-bang tag-space tag-universe tag-computers tag-supermassive-black-hole post-section--surprising-science" 
                 elid="2646150839">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646150839" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/aterui-ii-black-hole"  aria-label="New simulations show how supermassive black holes form">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="New simulations show how supermassive black holes form"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2ODc3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODYwMzU1N30.oxMmJ07bFgGr31ApmJPjHXCz0175P3YosRfa7SHJfnY/img.jpg?width=1200&amp;coordinates=0%2C45%2C0%2C46&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2ODc3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODYwMzU1N30.oxMmJ07bFgGr31ApmJPjHXCz0175P3YosRfa7SHJfnY/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C46&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2ODc3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODYwMzU1N30.oxMmJ07bFgGr31ApmJPjHXCz0175P3YosRfa7SHJfnY/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C46&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/aterui-ii-black-hole"  aria-label="New simulations show how supermassive black holes form">
        New simulations show how supermassive black holes form
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-society tag-inequality tag-united-states tag-social-change tag-protests tag-race post-section--politics-current-affairs" 
                 elid="2646150676">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646150676" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/racial-inequality-in-the-us"  aria-label="5 charts reveal key racial inequality gaps in the US">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Five charts that show racial inequalities in the United States."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2ODY2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDE1NDQ1NH0.OMS_MBxbhODW2rljgwEnKdBuSxvnsYC8oH-Eu0EVZ3w/img.jpg?width=1200&amp;coordinates=0%2C482%2C0%2C482&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2ODY2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDE1NDQ1NH0.OMS_MBxbhODW2rljgwEnKdBuSxvnsYC8oH-Eu0EVZ3w/img.jpg?width=600&amp;coordinates=0%2C482%2C0%2C482&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM2ODY2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDE1NDQ1NH0.OMS_MBxbhODW2rljgwEnKdBuSxvnsYC8oH-Eu0EVZ3w/img.jpg?width=600&amp;coordinates=0%2C482%2C0%2C482&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/racial-inequality-in-the-us"  aria-label="5 charts reveal key racial inequality gaps in the US">
        5 charts reveal key racial inequality gaps in the US
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_1_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_1_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-" 
        data-more-posts-exists="true"
         data-has-more="true"
        style="display: block !important;" 
    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['settings'], function (settings) {
	// left menu links	
    if (!document.querySelector('.menu-global .main-menu-item--my_page')) {
        return this;
    }
    Settings.user.can('edit_site', true, 'parent_site') ||
        document.querySelector('.menu-global').classList.add('community-user-nav');

	var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');
    var pageLink =  document.getElementById('mypageurl');
    var savedPage = document.getElementById('savedurl'); 
    var savedPage2 = document.getElementById('savedPage2'); 
    var logoutPage = document.getElementById('logout-session');
    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;
    
    savedPage2.href = myPageLinkURL;
    savedPage.href = myPageLinkURL;
    pageLink.href = myPageLinkURL;
    logoutPage.href = logoutLinkURL;
});
</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
var _userway_config = {
// uncomment the following line to override default position
// position: '1',
// uncomment the following line to override default size (values: small, large)
// size: 'large', 
// uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
// language: null,
// uncomment the following line to override color set via widget
color: '#e25f1f', 
// uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
// type: 'null', 
account: 'k7xFHD4cbw'
};
</script><script defer type="text/javascript" src="https://cdn.userway.org/widget.js"></script><!-- End User Code --><!-- User Code --><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Quantcast Tag --><script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script>
  ga('create', 'UA-2933056-8', 'auto', {'name': 'e'});
      ga('e.send', 'pageview');
</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81"></script><!-- End User Code --><!-- User Code --><script>
  function full_height_all_the_things() {    
    var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
    for (var i = 0; i < fullies.length; i++) {
      var this_fully = fullies[i];
      this_fully.classList.toggle("fh_processed");
      
      var fully_style = window.getComputedStyle(this_fully);
      if (fully_style.display == 'none') continue;

      try {
        var new_height = this_fully.closest(".row").offsetHeight + "px";
        this_fully.closest(".col").style.height = new_height;
        this_fully.style.height = new_height;
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }
  
  function adjust_sticky_positioning() {    
    var wides = document.querySelectorAll(".sticky_wide");
    for (var i = 0; i < wides.length; i++) {
      if (wides[i].offsetParent === null) continue;
      
      try {
        var blk = wides[i].closest(".content_block_wrapper");
        var ldrbrd = wides[i].querySelector("div");
        var clmn = null;
        if (blk) clmn = blk.querySelector(".sticky_column");
        
        if (ldrbrd && ldrbrd.style.display !== 'none') {
          wides[i].style.display = 'block';
          if (clmn) clmn.style.top = "181px";
        } else {
          wides[i].style.display = 'none';
          if (clmn) clmn.style.top = "91px";
        }
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }       

  document.addEventListener("scroll", function(event) {
    adjust_sticky_positioning();
    full_height_all_the_things();
    return this;
  });
</script><script type="text/lazy-javascript" priority="3">
  rblms.require(['core/event_dispatcher'], function (eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      full_height_all_the_things();
    });
  });
</script><!-- End User Code --><!-- User Code --><!-- CSS --><style>
  .all-content-wrapper > .business-popup {
   display: none; 
  }
  .business-popup {
    position: absolute;
    z-index: 2;
    top: 0;
    left: 0;
    right:0;
    bottom: 0;
    visibility: hidden;
    height: 0;
    overflow: hidden;
    color: #fff;
    font-family: Montserrat;
    max-width: 1186px;
    margin: auto;
    text-align: center;
    background: rgba(47, 55, 61, 0.9);
    min-height: auto;
  }
  .post-partial .business-popup {
    bottom: -30px; 
    top: -40px;
  }
  .business-popup.show {
    visibility: visible;
    height: auto;
  }
  .business-popup iframe {
    border: none;
    height: 100%;
    width: 100%;
  }


  @media (max-width:767px) {
        .container_main {
    padding-bottom: 0 !important;
}
    .post-partial.article__splash-custom {
        padding-top: 10px;
    }
    .jwplayer {
    	padding-bottom: 0;
    }
    .business-popup {
      left: 0;
      right: 0;
    }
  }

  
  .business-popup p.lead {
    color: #000;
    font-size: 18px;
  }
  .business-popup button.subscribe {
    font-size: 24px;
    font-weight: bold;
    text-decoration: none;
    background-color: #000;
    color: #fff;
    padding: 8px 12px;
    border-color: #000;
  }
  .business-popup .pricing-element {
    display: inline-block;
    font-size: 24px;
    font-weight: bold;
    margin: 16px 12px 24px 12px;
  }
  .business-popup .pricing-element .interval {
    font-size: 18px;
  }
  .business-popup p a {
    color: #fff;
  }
  .business-popup p a:hover {
    color: #e25f1f;
  }
</style><!-- 

HTML

--><div class="business-popup"><iframe src="https://edge.bigthink.com/users/sign_up?p=1&pu=1&utm_source=bigthink&utm_medium=organic"></iframe></div><!--

Javascript

--><script type="text/lazy-javascript" priority="0">
  let popup = document.querySelector('.business-popup');
  let popupCloned = popup.cloneNode(true);
  var skipPopup = false;
  
  var edgexhr = new XMLHttpRequest();
  edgexhr.withCredentials = true;
  edgexhr.open('GET', 'https://edge.bigthink.com/users/sessions/check_login', true);
  edgexhr.onload = function() {
    if (edgexhr.status >= 200 && edgexhr.status < 400) {
      // Success!
      var data = JSON.parse(edgexhr.responseText);
      skipPopup = data.ok;
    }
  };
  edgexhr.send();

  function processingPopup() { 
    let videos = document.querySelectorAll('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play');
    
    videos.forEach(function(video) {
      let widgetHead = video.closest('.widget__head:not(.processed)');
      widgetHead.className += ' processed'; 

      widgetHead.onclick = function(){
          let widget = widgetHead.closest('article');
        
          if( !widget.classList.contains('processed') ) {
          
            widget.className += ' processed'; 

            widget.appendChild(popupCloned);
            
        }

          if (!skipPopup) showMailChimp(widget);
      };
    });
  }

  function showMailChimp(el) {
    
    setTimeout( function(){
      if (skipPopup) return;
      
      let mailchimp = el.querySelector('#mc_embed_signup form');
      let elPopup = el.querySelector('.business-popup');
      
      const regex = /players\%2F([\w\-])+\.js/g;
      let videoStr = el.querySelector('script[type="video-content"]').innerText;
          videoStr = regex.exec(videoStr);
let videoPlayer = videoStr[0].replace(/players\%2F/g, '').replace('.js', '').split('-'),
videoID = 'botr_' + videoPlayer.join('_') + '_div';

      jwplayer(videoID).pause();
      
      if( !elPopup.classList.contains('show') ) {
         elPopup.className += ' show';
      }
      
    }, 45000);
    
  }
  if(document.querySelector('.for-business')) {
  	processingPopup();
  }


  rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      processingPopup();
    });
  });
</script><!-- End User Code --><!-- User Code --><script>
  (function () {
  var script = document.createElement('script');
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(script, node);
})();
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span><!-- User Code --><!-- /7346874/Hellobar-adunits/393 --><div id='div-gpt-ad-1584138206057-0' style='width: 1px; height: 1px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584138206057-0'); });
  </script></div><!-- End User Code --></div>
            </div>



    
    
    <script>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</script>
<script>
    window.addEventListener('load', function () {
    (function(win, doc) {
        var particle = doc.querySelector('div.rebellt-item[data-href="'+ win.location.protocol + '//' + win.location.host + win.location.pathname + '"]');

        if (particle) {
            particle.previousElementSibling.scrollIntoView({behavior: 'smooth'});
        }
    })(window, document);
    });
</script>

<script type="text/lazy-javascript" priority="0">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</script>
    


    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    

    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1" >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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '245197559432863',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    

    <script type="text/lazy-javascript" priority="1">
    

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    rblms.require(['jquery', 'underscore'], function ($, _) {
        $('[data-jwplayer-video-src]').each(function (index, el) {
            var getJWplayer = function () { return window.jwplayer; },
                $el = $(el),
                jwSrc = $el.data('jwplayer-video-src'),
                renderJWplayer = function () {
                    $.get(jwSrc, function (jwPlayerJs) {
                        var jwplayer = function () {
                            return {
                                    setup: function (config) {
                                        var jwplayerOrig = getJWplayer();
                                        $el.removeAttr('id');
                                        jwplayerOrig(el).setup(config);
                                        _.delay(() => $el.removeAttr('id'));
                                    }
                                };
                            },
                            fn = new Function('window', 'document', 'jwplayer', 'return ' + jwPlayerJs);

                        fn({ jwplayer: true }, { getElementById: function () { return true; } }, jwplayer);
                    });
                };

            if (!window.jwplayer) {
                rblms.require([jwSrc], renderJWplayer);
            } else {
                renderJWplayer();
            }
        });
    });
</script>


    

    


</body>
</html>