    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU4MjU3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIzOTA3N30.vgwGrM74IRVXCJ6Nt_iR1dhGVXHgR022ZvLgiIuu5ts/img.jpg?width=1245&quality=85&coordinates=0%2C629%2C0%2C3&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU4MjU3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIzOTA3N30.vgwGrM74IRVXCJ6Nt_iR1dhGVXHgR022ZvLgiIuu5ts/img.jpg?width=1200&coordinates=0%2C289%2C0%2C719&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Personal Growth">
        <meta property="og:url" content="https://bigthink.com/personal-growth/should-i-get-a-phd">
        <link rel="canonical" href="https://theconversation.com/is-it-a-good-time-to-be-getting-a-phd-we-asked-those-whove-done-it-159326" />
    <meta property="og:site_name"           content="Big Think">
    
<meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU4MjU3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIzOTA3N30.vgwGrM74IRVXCJ6Nt_iR1dhGVXHgR022ZvLgiIuu5ts/img.jpg?width=1200&coordinates=0%2C289%2C0%2C719&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Is now a good time to get a PhD? We ask those who&#39;ve done it">
    <meta property="og:description"         content="The number of PhDs has been exceeding the available academic positions since as early as the mid-1990s.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2653236750", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23595515, 23558015], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fpersonal-growth%2Fshould-i-get-a-phd", "id": 2653236750}, "fbAppVersion": "v2.5", "pathParams": {"sections": "personal-growth/", "slug": "should-i-get-a-phd"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22personal-growth%5C%2F%22%2C%22slug%22%3A%22should-i-get-a-phd%22%7D\u0026post_id=2653236750\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2653236750"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.750e66d622e5eb7a3ea3.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.e1ae20fbd50100fb90ec.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/personal-growth.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Is now a good time to get a PhD? - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsaa8e7873bb9c88fb624465fe8aa7c91fRMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2021-06-04T15:43:17+00:00" /><meta property="article:modified_time" content="2021-06-04T15:43:17+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="learning, education, personal growth, self, potential"/><meta name="description" content="Why do a PhD? And is now even a good time? We ask those who've done it for their insights on those challenging years, as well as how they developed skills that are meaningful within and beyond academia. Learn more about where they are now and whether they'd do it again."/><link rel="amphtml" href="https://bigthink.com/amp/should-i-get-a-phd-2653236750"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'personal-growth';
  var ptype = "article";
  var tag = ["learning", "education", "personal-growth", "self", "potential"].join(", ");
  var pid = "should-i-get-a-phd";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2653236750">
</style><style id="custom-post-styles-2646382381">
</style><style id="custom-post-styles-2625200772">
</style><style id="custom-post-styles-2653229338">
</style><style id="custom-post-styles-2653226564">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  var s2 = s2 || 'discover';
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["learning", "education", "personal-growth", "self", "potential"]);
    blogherads.setTargeting("pub_meta_2", s2);
  });
</script>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-personal-growth"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--by-invitation">
            <a
                href="https://bigthink.com/by-invitation/"
                
            >By Invitation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guest-thinkers">
            <a
                href="https://bigthink.com/guest-thinkers/"
                
            >Guest Thinkers</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="0"
                width="500"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500"alt="Big Think"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500"alt="Big Think"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="500"
                    width="0"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500"alt="Big Think"/>
            
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-atheism tag-brain tag-consciousness tag-curiosity tag-future tag-god tag-intelligence tag-nature tag-psychology tag-religion tag-science tag-societ tag-universe post-section--videos" 
                 elid="2645801608"
                data-category="Videos">
<article 
    elid="2645801608" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2645801608" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/ask-an-atheist-purpose-of-the-universe"  aria-label="Ask an atheist: Does the universe have a purpose?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Ask an atheist: Does the universe have a purpose?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE1MzUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDY4NDIwMn0.iBXrs4TewR4QgiWT5YTP7hhiONAn5PIvguujaQsvrJ0/img.jpg?width=1200&quality=85&coordinates=0%2C47%2C0%2C47&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE1MzUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDY4NDIwMn0.iBXrs4TewR4QgiWT5YTP7hhiONAn5PIvguujaQsvrJ0/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE1MzUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDY4NDIwMn0.iBXrs4TewR4QgiWT5YTP7hhiONAn5PIvguujaQsvrJ0/img.jpg?width=600&quality=85&coordinates=0%2C47%2C0%2C47&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/ask-an-atheist-purpose-of-the-universe"  aria-label="Ask an atheist: Does the universe have a purpose?" data-type="text">
        Ask an atheist: Does the universe have a purpose?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2645801608">
    {"customDimensions": {"1":"Michael Shermer","2":"videos","3":"atheism, brain, consciousness, curiosity, future, god, intelligence, nature, psychology, religion, science, societ, universe, ~popular_source-pageview","4":"04/25/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558021, 23558014, 23558062], "buckets": [], "authors": [19127826]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-brain tag-film tag-humanity tag-intelligence tag-mind tag-philosophy tag-teaching post-section--videos" 
                 elid="2653139897"
                data-category="Videos">
<article 
    elid="2653139897" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2653139897" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/live-an-intellectual-life"  aria-label="How to live an intellectual life">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How to live an intellectual life"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ4ODQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTU1MzE5N30.WaiHGVqlOkLtCgQcgHany-_Lf9GTcZHk6wS_o72khqI/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C156&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ4ODQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTU1MzE5N30.WaiHGVqlOkLtCgQcgHany-_Lf9GTcZHk6wS_o72khqI/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C156&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ4ODQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTU1MzE5N30.WaiHGVqlOkLtCgQcgHany-_Lf9GTcZHk6wS_o72khqI/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C156&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/live-an-intellectual-life"  aria-label="How to live an intellectual life" data-type="text">
        How to live an intellectual life
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2653139897">
    {"customDimensions": {"1":"Zena  Hitz","2":"videos","3":"brain, film, humanity, intelligence, mind, philosophy, teaching, ~popular_source-pageview","4":"05/30/2021"}, "post": {"providerId": 0, "sections": [0, 23558019, 23558021, 23558062, 23558072, 23558015], "buckets": [], "authors": [22069983]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-community tag-global-issues tag-history tag-humanity tag-identity tag-religion tag-society post-section--videos" 
                 elid="2652682648"
                data-category="Videos">
<article 
    elid="2652682648" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2652682648" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/collapse-of-meaning"  aria-label="Why the world is going crazy—and how to win back our minds">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Why the world is going crazy—and how to win back our minds"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEwMTQxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTYwMDExOX0.pXThkhyu01v8lBDV587kUvlp4ChMJ0L6ho78EKODqbY/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C156&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEwMTQxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTYwMDExOX0.pXThkhyu01v8lBDV587kUvlp4ChMJ0L6ho78EKODqbY/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C156&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjEwMTQxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTYwMDExOX0.pXThkhyu01v8lBDV587kUvlp4ChMJ0L6ho78EKODqbY/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C156&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/collapse-of-meaning"  aria-label="Why the world is going crazy—and how to win back our minds" data-type="text">
        Why the world is going crazy—and how to win back our minds
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2652682648">
    {"customDimensions": {"1":"Jamie Wheal","2":"videos","3":"community, global issues, history, humanity, identity, religion, society, ~popular_source-pageview","4":"04/27/2021"}, "post": {"providerId": 0, "sections": [0, 23558021, 23558062, 23558072, 23558014, 23558015], "buckets": [], "authors": [19129196]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .current_post_mobile .posts-custom .widget__body {
  	margin: 0;
  }
  
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-weekly" id="sSectionNewsletterPromo_0_0_7_0_0_0_1"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_0"><!-- User Code --><h2 class="newsletter-promo-cta">Big ideas.<br>Once a week.</h2><h3 class="newsletter-promo-cta2">Subscribe to our weekly newsletter.</h3><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
              value="2"
              name="group[21218][2]"
              id="mce-group[21218]-21218-1"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified,product_prices,product_vendor,product_buy_link" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_subheadline="top" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Separator="active" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2653236750" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653236750" 
    
    data-category="Personal Growth"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Is now a good time to get a PhD? We ask those who&#39;ve done it
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p> The number of PhDs has been exceeding the available academic positions since as early as the mid-1990s.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/tamaraagnew-stephaniechampion">
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
            </a>
            <a href="https://bigthink.com/u/tamaraagnew-stephaniechampion" class="post-author__name" data-type="text">Tamara Agnew &amp; Stephanie Champion</a>
            
        </div></div><span class="post-date">04 June, 2021</span></div><div class="widget__head">
                            
                                
                            <img
                                        role="img"
                                        
                                        alt="A man pulling out a book from the shelf in a library."
                                        aria-label="A man pulling out a book from the shelf in a library."
                                        src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU4MjU3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIzOTA3N30.vgwGrM74IRVXCJ6Nt_iR1dhGVXHgR022ZvLgiIuu5ts/img.jpg?width=1245&quality=85&coordinates=0%2C629%2C0%2C3&height=700"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="1245"
                                        height="700"
                                    />
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by <a href="https://unsplash.com/@lightrisephoto?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText" rel="noopener noreferrer" target="_blank">Devon Divine</a> on <a href="https://unsplash.com/photos/O-8uehnvlM8?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText" rel="noopener noreferrer" target="_blank">Unsplash</a>
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653236750"
        
            data-elid="2653236750"
            data-post-url="https://bigthink.com/personal-growth/should-i-get-a-phd"
            
                data-authors="Tamara Agnew &amp; Stephanie Champion"
            
            
                data-headline="Is now a good time to get a PhD? We ask those who&#39;ve done it"
            
        ><div class="body-description"><p>
	The number of Australian PhD graduates reached around 
	<a href="https://algorithm.data61.csiro.au/where-are-australias-phd-students/" target="_blank">10,000 a year</a> in 2019, twice as many as in 2005.
</p><hr><p>
	 However, the number of PhDs has been exceeding the available academic positions since as early as the mid-1990s. In 2020, universities 
	<a href="https://theconversation.com/as-universities-face-losing-1-in-10-staff-covid-driven-cuts-create-4-key-risks-147007" target="_blank">purged around 10%</a> of their <a href="https://www.theguardian.com/australia-news/2021/feb/03/more-than-17000-jobs-lost-at-australian-universities-during-covid-pandemic" target="_blank">workforce</a> due to the pandemic, and many university careers are <a href="https://theconversation.com/2021-is-the-year-australias-international-student-crisis-really-bites-153180" target="_blank">still vulnerable</a>.
</p><p>
	Given these statistics, you might wonder if doing a PhD is still a good idea. Based on our discussions with PhD holders, there are still plenty of very good reasons, which is good news in 2021.
</p><p>
	In June 2020 we interviewed 12 PhD holders from multiple disciplines for our  podcast 
	<a href="https://www.careersessions.com" target="_blank">Career Sessions</a> to investigate the question: why do a PhD?
</p><h2>Why do a PhD?</h2><p>
	The PhD is a mechanism for developing high-level research skills, learning about rigours of science or the development of theory. It sets you up with project management, problem-solving and analytical skills that are meaningful within and beyond academia.
</p><blockquote>
“It just taught me all those transferable skills, project management, and also now starting businesses. I'm amazed at how close starting a business is to doing a science project." – Dr Andy Stapleton
</blockquote><p>
	For our interviewees, the PhD is an opportunity to dive deeply into a topic they are passionate about. They also considered contributing new knowledge to be a privilege. The process taught them to be better thinkers, critical thinkers, and to view the world through new eyes.
</p><blockquote>
“The mental fitness to work at a high level, to be able to think at a high level, to be able to write it […] The topic is less important." – Dr Gareth Furber
</blockquote><p>
	The PhD is a voyage of discovery to a better understanding of how things work. It gives them a credible platform from which their voice can be heard and respected, and they can contribute to change.
</p><blockquote>
“I think it's definitely like a springboard or something. It launches you into a whole other place and it gives you […] more of a voice. It's a political act for me. It's about making change." – Dr Elizabeth Newnham
</blockquote><p>
	The PhD is a tough and sometimes painful journey, but ultimately rewarding.  The extraordinary was tempered by frustration, and the experience shaped their lives, increasing self-confidence and leading to new self-awareness.
</p><p>
	When asked whether they would they do it again, no-one hesitated in saying “yes".
</p><blockquote>
“You will never stretch your brain in a way that a PhD forces you to." – Professor Kate Douglas.
</blockquote><p>
	The PhD is 
	<em>not</em> necessarily a golden ticket to an academic career, but the experience and skills you develop will be meaningful for your future.
</p><blockquote>
“What I'd done in my PhD gave me a lot broader sense than just my own personal experience. There were a lot of people that have heard me speak and a lot of that's been informed by the PhD. So it might not be direct, but it's informed who I am." – Dr Susan Close
</blockquote><h2>Advice from our guests</h2><p>
	Keep both your eyes and your mind open. Pick a topic you are passionate about. Speak to people both within and outside academia to find out where this could lead. Think about whether you actually need a PhD to get to where you want to be.<br>
</p><p>
	You'll have to make some judgement calls about how a PhD can fit into your life.
</p><p>
	And find the right supervisor! They are the most important relationship you will have throughout your candidature, and they are a solid reference for what comes next. Finding the right supervisor will always 
	<a href="https://www.tandfonline.com/doi/full/10.1080/03098770701424983" target="_blank">enhance your PhD experience</a>.
</p><p>
	A PhD isn't right for everyone. Ask yourself, is it the right time for you and your research interests? Are you resilient? 
	<a href="https://www.nature.com/articles/d41586-019-03489-1" target="_blank">Mental health among PhD students is poor</a>.</p><p>
	Our podcast guests have witnessed PhD students' struggles. The pathway of a PhD candidate is not linear. There are many ups and downs. You will meander in many unplanned directions and often take wrong turns.
</p><p>
	When you have completed your PhD, the hard work is really just starting. It is a gateway, but there are a lot of PhDs out there. It is what comes next that really counts.
</p><blockquote>
“It's a gateway. You're learning how to do research. But if you really want to be successful afterwards, you need to apply that, and be diligent about that as well, and have a good work ethic." – Dr Mark Krstic
</blockquote><p>
	A PhD in any field is an achievement. Even the most niche topics will contribute knowledge to a field that is important for many people. The reward is intrinsic and only you can identify how doing a PhD will contribute to your life. It gives you a great toolkit to identify the doors that are appropriate for you.
</p><blockquote>
“The first paper was the most exciting thing. […] at that time I thought of papers as like a version of immortality. My name is on something that will last forever. I think this is my legacy." – Dr Cameron Shearer
	<img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/159326/count.gif?distributor=republish-lightbox-basic" width="1"></blockquote>
        <p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="565cc" data-rm-shortcode-id="8f9addf37ee1a71dafe291737c4c42b9" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20754%20648'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU4MjM1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MDE4NDg5NH0.mTNnr3Xp6tBjb9HJdv1h0yT-iihA4rpbakinzoS71u8/img.png?width=980" width="754" height="648" alt="Guests of Career Sessions podcast and what they are doing now. ">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption...">Guests of Career Sessions podcast and what they are doing now. </small><small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Author provided.</small></p>
        <p><a href="https://theconversation.com/profiles/tamara-agnew-721642" target="_blank">Tamara Agnew</a>, Researcher, College of Nursing and Health Sciences, <em><a href="https://theconversation.com/institutions/flinders-university-972" target="_blank">Flinders University</a></em> and <a href="https://theconversation.com/profiles/stephanie-champion-1226186" target="_blank">Stephanie Champion</a>, Postdoctoral Research Associate, College of Nursing and Health Sciences, <em><a href="https://theconversation.com/institutions/flinders-university-972" target="_blank">Flinders University</a></em><br></p><p>
	This article is republished from 
	<a href="https://theconversation.com" target="_blank">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/is-it-a-good-time-to-be-getting-a-phd-we-asked-those-whove-done-it-159326" target="_blank">original article</a>.
</p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/big-think-tv/phd-should-be-psd-problem-solving-degree" class="from-your-site__link" target="_blank" rel="noopener noreferrer">PhD Should Be PSD (Problem-Solving Degree) - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/scotty-hendricks/what-do-you-do-with-a-ba-in-the-humanities-a-lot-actually" class="from-your-site__link" target="_blank" rel="noopener noreferrer">What Do You Do With a B.A in the Humanities? A Lot, Actually &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.theguardian.com/commentisfree/2018/aug/15/should-do-phd-you-asked-autocomplete-questions" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Should I do a PhD? You asked Google – here's the answer | Rachel ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.elsevier.com/connect/9-things-you-should-consider-before-embarking-on-a-phd" class="around-the-web__link" target="_blank" rel="noopener noreferrer">9 things you should consider before embarking on a PhD &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://medium.com/age-of-awareness/the-ultimate-guide-to-deciding-if-you-should-get-a-phd-and-become-a-professor-cc73c20be856" class="around-the-web__link" target="_blank" rel="noopener noreferrer">The Ultimate Guide to Deciding if You Should Get a PhD and ... &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2653236750"
    data-post-url="https://bigthink.com/personal-growth/should-i-get-a-phd"
    
        data-authors="Tamara Agnew &amp; Stephanie Champion"
    
    
        data-headline="Is now a good time to get a PhD? We ask those who&#39;ve done it"
    >
</span>

    
    
<script type="application/json" id="post-context-2653236750">
    {"customDimensions": {"1":"Tamara Agnew \u0026 Stephanie Champion","2":"personal-growth","3":"learning, education, personal growth, self, potential","4":"06/04/2021"}, "post": {"providerId": 0, "sections": [0, 23595515, 23558015], "buckets": [], "authors": [22146260]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/learning"
            >learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/education"
            >education</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/personal-growth"
            >personal growth</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/self"
            >self</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/potential"
            >potential</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpersonal-growth%2Fshould-i-get-a-phd%3Fxrs%3DRebelMouse_fb%26ts%3D1622821397" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/personal-growth/should-i-get-a-phd&amp;text=Is%20now%20a%20good%20time%20to%20get%20a%20PhD%3F%20We%20ask%20those%20who%27ve%20done%20it&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Is%20now%20a%20good%20time%20to%20get%20a%20PhD%3F%20We%20ask%20those%20who%27ve%20done%20it&amp;body=https://bigthink.com/personal-growth/should-i-get-a-phd" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/personal-growth/should-i-get-a-phd" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/personal-growth/should-i-get-a-phd&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653236750">
    {"customDimensions": {"1":"Tamara Agnew \u0026 Stephanie Champion","2":"personal-growth","3":"learning, education, personal growth, self, potential","4":"06/04/2021"}, "post": {"providerId": 0, "sections": [0, 23595515, 23558015], "buckets": [], "authors": [22146260]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"></div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0"><a id="sSide_Bar_0_0_9_0_0_0_1_0_1"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="400"
        height="41"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"
    />
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-mining tag-materials tag-cars tag-medicine tag-manufacturing tag-sustainability tag-natural-resources post-section--technology-innovation" 
                 elid="2625200772"
                data-category="Technology &amp; Innovation">
<article 
    elid="2625200772" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2625200772" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/japan-rare-earth"  aria-label="Japan finds a huge cache of scarce rare-earth minerals">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Japan finds a huge cache of scarce rare-earth minerals"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk5NzgyMX0.-LNUCFZuIsk0uJwzl3ZXAsNrPjekYhVvGdWluP2Zq98/img.jpg?width=1200&quality=85&coordinates=0%2C147%2C0%2C147&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk5NzgyMX0.-LNUCFZuIsk0uJwzl3ZXAsNrPjekYhVvGdWluP2Zq98/img.jpg?width=600&quality=85&coordinates=0%2C147%2C0%2C147&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk5NzgyMX0.-LNUCFZuIsk0uJwzl3ZXAsNrPjekYhVvGdWluP2Zq98/img.jpg?width=600&quality=85&coordinates=0%2C147%2C0%2C147&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/japan-rare-earth"  aria-label="Japan finds a huge cache of scarce rare-earth minerals" data-type="text">
        Japan finds a huge cache of scarce rare-earth minerals
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2625200772">
    {"customDimensions": {"1":"Robby Berman","2":"technology-innovation","3":"mining, materials, cars, medicine, manufacturing, sustainability, natural resources, ~popular_source-pageview","4":"01/05/2019"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-limit="4"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-period="24h"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sustainability tag-environment tag-humanity tag-future tag-population post-section--surprising-science" 
                 elid="2653214096"
                data-category="Surprising Science">
<article 
    elid="2653214096" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653214096" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/overpopulation"  aria-label="Humans aren’t overpopulated. We’re aging and shrinking" data-type="text">
        Humans aren’t overpopulated. We’re aging and shrinking
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/overpopulation"  aria-label="Humans aren’t overpopulated. We’re aging and shrinking">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Humans aren’t overpopulated. We’re aging and shrinking"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3NTU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTY5OTE1Mn0.zgXss2GfCUsMwh9QRUxBLzPLcwB4TkvxlJkwUnpByQc/img.jpg?width=1200&quality=85&coordinates=0%2C560%2C0%2C560&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3NTU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTY5OTE1Mn0.zgXss2GfCUsMwh9QRUxBLzPLcwB4TkvxlJkwUnpByQc/img.jpg?width=600&quality=85&coordinates=0%2C560%2C0%2C560&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3NTU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTY5OTE1Mn0.zgXss2GfCUsMwh9QRUxBLzPLcwB4TkvxlJkwUnpByQc/img.jpg?width=600&quality=85&coordinates=0%2C560%2C0%2C560&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2653214096">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"sustainability, environment, humanity, future, population, ~popular_source-pageview","4":"06/03/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-engineering tag-helicopter tag-ingenuity tag-nasa tag-rocket-science tag-space tag-mars post-section--technology-innovation" 
                 elid="2653200548"
                data-category="Technology &amp; Innovation">
<article 
    elid="2653200548" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653200548" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/mars-helicopter-malfunction"  aria-label="The Mars helicopter&#39;s scary sixth mission" data-type="text">
        The Mars helicopter&#39;s scary sixth mission
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/mars-helicopter-malfunction"  aria-label="The Mars helicopter&#39;s scary sixth mission">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The Mars helicopter&#39;s scary sixth mission"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDI1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDA1OTAzNX0.SKzoJe_D3Ys-_gF-ujG3D3IZJODYCgd3J7LRdIsN0wY/img.jpg?width=1200&quality=85&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDI1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDA1OTAzNX0.SKzoJe_D3Ys-_gF-ujG3D3IZJODYCgd3J7LRdIsN0wY/img.jpg?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDI1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDA1OTAzNX0.SKzoJe_D3Ys-_gF-ujG3D3IZJODYCgd3J7LRdIsN0wY/img.jpg?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2653200548">
    {"customDimensions": {"1":"Robby Berman","2":"technology-innovation","3":"engineering, helicopter, ingenuity, nasa, rocket science, space, mars, ~popular_source-pageview","4":"06/02/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-ancient-world tag-europe tag-death tag-history tag-violence tag-archaeology post-section--culture-religion" 
                 elid="2646876813"
                data-category="Culture &amp; Religion">
<article 
    elid="2646876813" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2646876813" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/iron-age-murder-victim"  aria-label="Iron Age discoveries uncovered outside London, including a ‘murder’ victim" data-type="text">
        Iron Age discoveries uncovered outside London, including a ‘murder’ victim
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/iron-age-murder-victim"  aria-label="Iron Age discoveries uncovered outside London, including a ‘murder’ victim">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="skeleton lying face down in ditch"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzUzMTk0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjkyMDY5OH0.WyZZXbI3e-rfyeqOTLP-ob7QhVCpaactmHEhLwAqGMQ/img.jpg?width=1200&quality=85&coordinates=0%2C72%2C0%2C73&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzUzMTk0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjkyMDY5OH0.WyZZXbI3e-rfyeqOTLP-ob7QhVCpaactmHEhLwAqGMQ/img.jpg?width=600&quality=85&coordinates=0%2C72%2C0%2C73&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzUzMTk0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjkyMDY5OH0.WyZZXbI3e-rfyeqOTLP-ob7QhVCpaactmHEhLwAqGMQ/img.jpg?width=600&quality=85&coordinates=0%2C72%2C0%2C73&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2646876813">
    {"customDimensions": {"1":"Molly Hanson","2":"culture-religion","3":"ancient world, europe, Death, history, violence, archaeology, ~popular_source-pageview","4":"08/04/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558014], "buckets": [], "authors": [19934456]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-marine-biology tag-ocean tag-animals tag-evolution tag-discovery tag-sharks tag-coral tag-biodiversity post-section--surprising-science" 
                 elid="2644908085"
                data-category="Surprising Science">
<article 
    elid="2644908085" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2644908085" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/walking-sharks"  aria-label="Some shark species have evolved to walk" data-type="text">
        Some shark species have evolved to walk
    </a>
</h2></div>
            </div><div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/walking-sharks"  aria-label="Some shark species have evolved to walk">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Some shark species have evolved to walk"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDA4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTMzMjkxMX0.KCaRTmjdotRhDAJdXvSXpKF9sprQT9TUq8Jt4JK20dM/img.jpg?width=1200&quality=85&coordinates=0%2C684%2C0%2C684&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDA4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTMzMjkxMX0.KCaRTmjdotRhDAJdXvSXpKF9sprQT9TUq8Jt4JK20dM/img.jpg?width=600&quality=85&coordinates=0%2C684%2C0%2C684&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY1NDA4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTMzMjkxMX0.KCaRTmjdotRhDAJdXvSXpKF9sprQT9TUq8Jt4JK20dM/img.jpg?width=600&quality=85&coordinates=0%2C684%2C0%2C684&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2644908085">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"marine biology, ocean, animals, evolution, discovery, sharks, coral, biodiversity, ~popular_source-pageview","4":"01/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="1"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article 
    elid="2646382381" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2646382381" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://bigthink.com/tag/science" target="_blank">The newest science</a></li><li><a href="https://bigthink.com/tag/philosophy" target="_blank">Philosophy reads</a></li><li><a href="https://bigthink.com/tag/maps" target="_blank">Strange Maps</a></li><li><a href="https://bigthink.com/tag/history" target="_blank">Big history</a></li><li><a href="http://youtube.com/bigthink?sub_confirmation=1" target="_blank">Watch our latest videos</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-mining tag-materials tag-cars tag-medicine tag-manufacturing tag-sustainability tag-natural-resources post-section--technology-innovation" 
                 elid="2625200772"
                data-category="Technology &amp; Innovation">
<article 
    elid="2625200772" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2625200772" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/japan-rare-earth"  aria-label="Japan finds a huge cache of scarce rare-earth minerals" data-type="text">
        Japan finds a huge cache of scarce rare-earth minerals
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Japan looks to replace China as the primary source of critical metals</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTc0MTcxNn0.X2b_GAlaEjVLmFsS7jxE3wden9jjmrMgNrA8pA6Pn8E/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/robby-berman" data-type="text">Robby Berman</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">05 January, 2019</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/technology-innovation/japan-rare-earth"  aria-label="Japan finds a huge cache of scarce rare-earth minerals">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Japan finds a huge cache of scarce rare-earth minerals"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk5NzgyMX0.-LNUCFZuIsk0uJwzl3ZXAsNrPjekYhVvGdWluP2Zq98/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk5NzgyMX0.-LNUCFZuIsk0uJwzl3ZXAsNrPjekYhVvGdWluP2Zq98/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDk5NzgyMX0.-LNUCFZuIsk0uJwzl3ZXAsNrPjekYhVvGdWluP2Zq98/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Rare-earth magnets (<a href="https://www.shutterstock.com/g/n-tok" target="_blank"><u>nikkytok</u></a>/Shutterstock)
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2625200772"
        
            data-elid="2625200772"
            data-post-url="https://bigthink.com/technology-innovation/japan-rare-earth"
            
                data-authors="Robby Berman"
            
            
                data-headline="Japan finds a huge cache of scarce rare-earth minerals"
            
        ><script type="application/json" id="assembler-ad-config-2625200772" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"> <li>Enough rare earth minerals have been found off Japan to last centuries</li> <li>Rare earths are important materials for green technology, as well as medicine and manufacturing</li> <li>Where would we be without all of our rare-earth magnets?</li> </ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    <p>Rare earth elements are a set of 17 metals that are integral to our modern lifestyle and efforts to produce <a href="https://massivesci.com/articles/rare-earth-elements-metals-not-really-that-rare/" target="_blank"><u>ever-greener technologies</u></a>. The "rare" designation is a bit of a misnomer: It's not that they're not plentiful, but rather that they're found in small concentrations, and are especially difficult to successfully extract since they blend in with and resemble other minerals in the ground. China currently produces over 90% of the world's supply of rare metals, with <a href="https://www.mining-technology.com/features/featurescarce-supply-the-worlds-biggest-rare-earth-metal-producers-4298126/" target="_blank"><u>seven other countries</u></a> mining the rest. So though they're not precisely "rare," they <em>are</em> scarce. In 2010, the U.S. Department of energy issued a report that warned of a critical shortage of five of the elements. Now, however, Japan has found a massive deposit of rare earths sufficient to supply the world's needs for hundred of years.</p>
                    
<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://bigthink.com/technology-innovation/japan-rare-earth?rebelltitem=1#rebelltitem1"
    data-published-at="1622775614"
    data-basename="what-are-the-rare-earth-elements"
    data-post-id="2625200772"
><h3 data-role="headline">What are the rare earth elements?</h3><img id="fd315" data-rm-shortcode-id="949bae47cdfae2a4fdcc4a6e3c2680b9" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 5600 3368'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODExMjMyMn0.owchAgxSBwji5IofgwKtueKSbHNyjPfT7hTJrHpTi98/img.jpg?width=980" width="5600" height="3368"    /><small class="image-media media-photo-credit"><p>(<a href="https://www.shutterstock.com/g/juliedeshaies" target="_blank"><u>julie deshaies</u></a>/Shutterstock)</p></small><p>The rare earth metals can be mostly found in the second row from the bottom in the Table of Elements. According to the <a href="http://www.rareearthtechalliance.com/What-are-Rare-Earths" target="_blank"><u>Rare Earth Technology Alliance</u></a>, due to the "unique magnetic, luminescent, and electrochemical properties, these elements help make many technologies perform with reduced weight, reduced emissions, and energy consumption; or give them greater efficiency, performance, miniaturization, speed, durability, and thermal stability."</p><p>In order of atomic number, the rare earths are:</p> <ul> <li>Scandium or Sc (21) — This is used in TVs and energy-saving lamps.</li> <li>Yttrium or Y (39) — Yttrium is important in the medical world, used in cancer drugs, rheumatoid arthritis medications, and surgical supplies. It's also used in superconductors and lasers.</li> <li>Lanthanum or La (57) — Lanthanum finds use in camera/telescope lenses, special optical glasses, and infrared absorbing glass.</li> <li>Cerium or Ce (58) — Cerium is found in catalytic converters, and is used for precision glass-polishing. It's also found in alloys, magnets, electrodes, and carbon-arc lighting. </li> <li>Praseodymium or Pr (59) — This is used in magnets and high-strength metals.</li> <li>Neodymium or Nd (60) — Many of the magnets around you have neodymium in them: speakers and headphones, microphones, computer storage, and magnets in your car. It's also found in high-powered industrial and military lasers. The mineral is especially important for green tech. Each <a href="https://www.reuters.com/article/us-mining-toyota/as-hybrid-cars-gobble-rare-metals-shortage-looms-idUSTRE57U02B20090831" target="_blank"><u>Prius</u></a> motor, for example, requires 2.2 lbs of neodymium, and its battery another 22-33 lbs. <a href="https://pubs.usgs.gov/sir/2011/5036/sir2011-5036.pdf" target="_blank"><u>Wind turbine batteries</u></a> require 450 lbs of neodymium per watt. </li> <li>Promethium or Pm (61) — This is used in pacemakers, watches, and research.</li> <li>Samarium or Sm (62) — This mineral is used in magnets in addition to intravenous cancer radiation treatments and nuclear reactor control rods.</li> <li>Europium or Eu (63) — Europium is used in color displays and compact fluorescent light bulbs.</li> <li>Gadolinium or Gd (64) — It's important for nuclear reactor shielding, cancer radiation treatments, as well as x-ray and bone-density diagnostic equipment.</li> <li>Terbium or Tb (65) — Terbium has similar uses to Europium, though it's also soft and thus possesses unique shaping capabilities .</li> <li>Dysprosium or Dy (66) — This is added to other rare-earth magnets to help them work at high temperatures. It's used for computer storage, in nuclear reactors, and in energy-efficient vehicles.</li> <li>Holmium or Ho (67) — Holmium is used in nuclear control rods, microwaves, and magnetic flux concentrators.</li> <li>Erbium or Er (68) — This is used in fiber-optic communication networks and lasers.</li> <li>Thulium or Tm (69) — Thulium is another laser rare earth.</li> <li>Ytterbium or Yb (70) — This mineral is used in cancer treatments, in stainless steel, and in seismic detection devices.</li> <li>Lutetium or Lu (71) — Lutetium can target certain cancers, and is used in petroleum refining and positron emission tomography.</li></ul></div>

<div
    class="  rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://bigthink.com/technology-innovation/japan-rare-earth?rebelltitem=2#rebelltitem2"
    data-published-at="1622775614"
    data-basename="where-japan-found-is-rare-earths"
    data-post-id="2625200772"
><h3 data-role="headline">Where Japan found is rare earths</h3><img id="021b7" data-rm-shortcode-id="14a77797fe8c1c596a8b6df46cf372e5" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 2824 1789'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2MTM0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTA0NzUxNn0.N3t_iKf6lnnoJ6yVUtl8-wNZICEG2ZxyPzm9ZdE99ks/img.jpg?width=980" width="2824" height="1789"    /><small class="image-media media-caption"><p>Minimatori Torishima Island</p></small><small class="image-media media-photo-credit"><p>(Chief Master Sergeant Don Sutherland, U.S. Air Force)</p></small><p>Japan located the rare earths about 1,850 kilometers off the shore of <a href="https://en.wikipedia.org/wiki/Minami-Tori-shima" target="_blank"><u>Minamitori Island</u></a>. Engineers located the minerals in 10-meter-deep cores taken from sea floor sediment. Mapping the cores revealed and area of approximately 2,500 square kilometers containing rare earths.</p><p>Japan's engineers estimate there's 16 million tons of rare earths down there. That's <a href="https://minerals.usgs.gov/minerals/pubs/historical-statistics/ds140-raree.xlsx" target="_blank"><u>five times</u></a> the amount of the rare earth elements ever mined since 1900. According to <a href="https://www.businessinsider.com.au/rare-earth-minerals-found-in-japan-2018-4?r=US&amp;IR=T" target="_blank"><u>Business Insider</u></a>, there's "enough yttrium to meet the global demand for 780 years, dysprosium for 730 years, europium for 620 years, and terbium for 420 years."</p><p>The bad news, of course, is that Japan has to figure out how to extract the minerals from 6-12 feet under the seabed four miles beneath the ocean surface — that's the <a href="https://www.nature.com/articles/s41598-018-23948-5" target="_blank"><u>next step</u></a> for the country's engineers. The good news is that the location sits squarely within Japan's Exclusive Economic Zone, so their rights to the lucrative discovery will be undisputed.</p></div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2625200772"
    data-post-url="https://bigthink.com/technology-innovation/japan-rare-earth"
    
        data-authors="Robby Berman"
    
    
        data-headline="Japan finds a huge cache of scarce rare-earth minerals"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mining"
            >mining</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/materials"
            >materials</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cars"
            >cars</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/medicine"
            >medicine</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/manufacturing"
            >manufacturing</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sustainability"
            >sustainability</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/natural-resources"
            >natural resources</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2Fjapan-rare-earth%3Fxrs%3DRebelMouse_fb%26ts%3D1546711539" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/technology-innovation/japan-rare-earth&amp;text=Japan%20finds%20a%20huge%20cache%20of%20scarce%20rare-earth%20minerals&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Japan%20finds%20a%20huge%20cache%20of%20scarce%20rare-earth%20minerals&amp;body=https://bigthink.com/technology-innovation/japan-rare-earth" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/technology-innovation/japan-rare-earth" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/technology-innovation/japan-rare-earth&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2625200772">
    {"customDimensions": {"1":"Robby Berman","2":"technology-innovation","3":"mining, materials, cars, medicine, manufacturing, sustainability, natural resources, ~popular_source-pageview","4":"01/05/2019"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="current_page"
        data-attr-layout_quality="5"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-agriculture tag-animals tag-biology tag-colony-collapse tag-honeybee tag-insects tag-bees post-section--surprising-science" 
                 elid="2653229338"
                data-category="Surprising Science">
<article 
    elid="2653229338" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653229338" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/fungus-varroa"  aria-label="​Researchers breed a fungus that kills mites to save bees" data-type="text">
        ​Researchers breed a fungus that kills mites to save bees
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Researchers develop a fungus that kills mites that contribute to honey bee Colony Collapse Disorder.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTc0MTcxNn0.X2b_GAlaEjVLmFsS7jxE3wden9jjmrMgNrA8pA6Pn8E/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/robby-berman" data-type="text">Robby Berman</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">04 June, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/fungus-varroa"  aria-label="​Researchers breed a fungus that kills mites to save bees">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="​Researchers breed a fungus that kills mites to save bees"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3OTQ4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjA4OTUxN30.dQ2pB3atPH74-xt0gnUrTe7Ckj9PXkFgzxwKI_b-JY0/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3OTQ4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjA4OTUxN30.dQ2pB3atPH74-xt0gnUrTe7Ckj9PXkFgzxwKI_b-JY0/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3OTQ4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjA4OTUxN30.dQ2pB3atPH74-xt0gnUrTe7Ckj9PXkFgzxwKI_b-JY0/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Credit: <a href="https://unsplash.com/@a_cat" rel="noopener noreferrer" target="_blank">Caroline</a>/Unsplash
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653229338"
        
            data-elid="2653229338"
            data-post-url="https://bigthink.com/surprising-science/fungus-varroa"
            
                data-authors="Robby Berman"
            
            
                data-headline="​Researchers breed a fungus that kills mites to save bees"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Honeybee colony collapse is due in part to <em>Varroa</em> mites that weaken honey bee immune systems.</li><li><span></span>Chemicals that were once effective against the mites are no longer working as well.</li><li>Researchers are stepping in with a newly cultured fungus that goes after the mites without bothering the bees.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><ul class="ee-ul">
</ul><p>Honey bees are vitally important to agriculture — by <a href="https://news.ucr.edu/articles/2021/01/07/scientists-developing-new-solutions-honeybee-colony-collapse" target="_blank">some estimates</a>, they're responsible for pollinating more than 80 crops, adding up to about one third of the crops that we eat. The <a href="https://www.ars.usda.gov/oc/br/ccd/index/" target="_blank">USDA says</a> they add at least $15 billion of value annually to U.S. crops in the form of higher yields and increased harvest quality. Humanity has a vested interest in helping to maintain healthy honeybee populations.<br></p><p>
	One problem for honeybees is a phenomenon known as Colony Collapse Disorder (CCD), which was first identified in 2006. With CCD, all adult bees in a hive die, leaving behind a queen, some immature bees, and honey. <a href="https://www.npr.org/transcripts/887066317" rel="noopener noreferrer" target="_blank">According to entomologist Sammy Ramsey</a>, bees remain under pressure from what he calls the three Ps: parasites, pesticides, and poor nutrition.
</p><p>
	<a href="https://en.wikipedia.org/wiki/Varroa_destructor" rel="noopener noreferrer" target="_blank">Varroa destructor mites</a> are a big part of that first P. They feed on bees — sucking fat from their bodies — leaving them with weakened immune systems that make the bees more susceptible to disease. Now entomologists at Washington State University (WSU) have developed a new strain of a mold-like fungus, <a href="https://royalsocietypublishing.org/doi/10.1098/rsob.200307" rel="noopener noreferrer" target="_blank"><em>Metarhizium</em></a>, that can eradicate the mites. It does so without miticides, chemicals against which the mites are becoming increasingly resistant. The team's study is published in <a href="https://www.nature.com/articles/s41598-021-89811-2" rel="noopener noreferrer" target="_blank"><em>Scientific Reports</em></a>.
</p><h2>Metarhizium made for the hive environment</h2><p class="shortcode-media shortcode-media-youtube">
        <span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="26136040e4bb2c8235b4bea7211530e0"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/LIfTsPikxqU?rel=0" width="100%" height="auto" frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span><small class="image-media media-caption" placeholder="Add Photo Caption...">Metarhizium killing varroa timelapse</small>
	<small class="image-media media-photo-credit" placeholder="Add Photo Credit...">
	<a href="https://youtu.be/LIfTsPikxqU%5D" target="_blank">youtu.be</a>
	</small>
</p><p>According to author Steve Sheppard of WSU's Department of Entomology, "We've known that metarhizium could kill mites, but it was expensive and didn't last long because the fungi died in the hive heat." The team's innovation was breeding a strain that can thrive in a hive. "Our team used directed evolution to develop a strain that survives at the higher temperatures."<br></p><p>
	There should be no safety issues introducing <em>Metarhizium</em> into a colony as bees are highly resistant to its spores. When <em>Metarhizium</em> encounters a mite, it drills into it before proliferating and killing the mite from the inside, as shown above.
</p><p>
	As they cultured their <em>Metarhizium</em>, the researchers screened over 27,000 mites to identify the most deadly variants. "It was two solid years of work, plus some preliminary effort," says lead author Jennifer Han. When they arrived at their final <em>Metarhizium</em>, "We did real-world testing to make sure it would work in the field, not just in a lab."
</p><h2>Not their first fungus</h2><p>
	The new strain of <em>Metarhizium</em> is the second agent the researchers have developed to aid bee colonies. In 2018, <a href="https://news.cahnrs.wsu.edu/article/fungus-provides-powerful-medicine-in-fighting-honey-bee-viruses/" target="_blank">they announced</a> the development of a mycelium extract that reduced virus levels in bees.
</p><p>
	Together with their earlier invention, fungus expert Paul Stamets says the team has put together "a real one-two punch, using two different fungi to help bees fight varroa. The extracts help bee immune systems reduce virus counts while the metarhizium is a potentially great mite biocontrol agent."
</p><p> (<em>Star Trek Discovery</em> fans may note that the crew member who interacts with a universal mycelial network is named… "Paul Stamets.")</p><ul class="ee-ul">
</ul><p>
	Two things have to happen now before WSU's <em>Metarhizium</em> can be released to agricultural hives. First, the team has to nail down the optimal steps by which beekeepers can introduce the fungus to their bee colonies. Second, the Environmental Protection Agency has to approve <em>Metarhizium</em> for use.<br>
</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653229338"
    data-post-url="https://bigthink.com/surprising-science/fungus-varroa"
    
        data-authors="Robby Berman"
    
    
        data-headline="​Researchers breed a fungus that kills mites to save bees"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/agriculture"
            >agriculture</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/animals"
            >animals</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/biology"
            >biology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/colony-collapse"
            >colony collapse</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/honeybee"
            >honeybee</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/insects"
            >insects</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/bees"
            >bees</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Ffungus-varroa%3Fxrs%3DRebelMouse_fb%26ts%3D1622826000" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/fungus-varroa&amp;text=%E2%80%8BResearchers%20breed%20a%20fungus%20that%20kills%20mites%20to%20save%20bees&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=%E2%80%8BResearchers%20breed%20a%20fungus%20that%20kills%20mites%20to%20save%20bees&amp;body=https://bigthink.com/surprising-science/fungus-varroa" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/fungus-varroa" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/fungus-varroa&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653229338">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"agriculture, animals, biology, colony collapse, honeybee, insects, bees","4":"06/04/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-flight tag-invention tag-maps post-section--strange-maps" 
                 elid="2653226564"
                data-category="Strange Maps">
<article 
    elid="2653226564" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653226564" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/flying-circus"  aria-label="How a “flying circus” gave us the first aerial maps of Earth" data-type="text">
        How a “flying circus” gave us the first aerial maps of Earth
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Thomas Baldwin's <em>Airopaidia</em> (1786) includes the earliest sketches of the earth from a balloon.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMTAxMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTE5ODAzMn0.TeoEjxYofzejqrySZkVsyB8CxPoMVsNvSHGp3xNJS0E/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/frankjacobs" data-type="text">Frank Jacobs</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">04 June, 2021</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/strange-maps/flying-circus"  aria-label="How a “flying circus” gave us the first aerial maps of Earth">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="How a “flying circus” gave us the first aerial maps of Earth"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODkwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzg1NTM3M30.tSDulHK9ZRaDieGVMo3l6uY6VPXIuZHp0z7kluQp4rk/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODkwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzg1NTM3M30.tSDulHK9ZRaDieGVMo3l6uY6VPXIuZHp0z7kluQp4rk/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODkwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzg1NTM3M30.tSDulHK9ZRaDieGVMo3l6uY6VPXIuZHp0z7kluQp4rk/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Detail from one of the three first aerial maps ever made, as published in <em>Airopaidia</em>. </p>
    </div><div class="photo-credit">
        <a href="https://archive.org/details/Airopaidia00Bald" target="_blank">Credit</a>: Internet Archive / Public domain.
    </div>

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2653226564"
        
            data-elid="2653226564"
            data-post-url="https://bigthink.com/strange-maps/flying-circus"
            
                data-authors="Frank Jacobs"
            
            
                data-headline="How a “flying circus” gave us the first aerial maps of Earth"
            
        ><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>In the 1780s, as humanity mastered flight, a "balloon craze" swept across the world.</li><li>Thomas Baldwin had just one sky-trip, but he wrote an entire book about it — <em>Airopaidia</em>.</li><li>At times lyrical and technical, the curious volume also includes the world's first aerial maps. </li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="4d8e7" data-rm-shortcode-id="b3f44bfc41734b8185a53e3a89264c2d" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20678%20891'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODkyMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NTY5MTgyNX0.3t5Z_SUcF7b2CnmzUy1b0LM6_esGQMtSYdUmGdVaBTQ/img.png?width=980" width="678" height="891">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption..." spellcheck="false">An exact Representation of Mr. Lunardi's New Balloon, as it ascended with Himself – 13 May 1785.</small><small class="image-media media-photo-credit" placeholder="Add Photo Credit..." spellcheck="false"><a href="https://publicdomainreview.org/essay/for-the-sake-of-the-prospect-experiencing-the-world-from-above-in-the-late-18th-century" target="_blank">Credit</a>: Public Domain Review / Public domain</small></p><p>On 8 September 1785, Thomas Baldwin saw something nobody had ever seen before: the English city of Chester and its surroundings from above. And then he did something nobody had ever done before: he produced maps of what he saw — the very first aerial maps in history. They're included in <em>Airopaidia</em>, a curious book that devotes hundreds of pages to Baldwin's one and only balloon trip. <br></p><p>People have been flying planes for 117 years. But the history of human flight goes back another 120 years before the Wright Brothers' first airplane ride at Kitty Hawk. On 21 November 1783, a balloon manufactured by the Montgolfier brothers took off near Paris, transporting two passengers 5.5 miles through the air in 25 minutes.</p><h2>Balloonapalooza</h2><p>Almost immediately, the first manned flight set off a "balloon craze" throughout Europe. Balloonists travelled from city to city, attracting large crowds with their "flying circuses" (hence, the term well-known to Monty Python fans). The novel apparitions caused some to faint, others to vomit. Destruction and rioting were not uncommon.</p><p>Certainly spectacular, ballooning itself was not without danger. Pilâtre de Rozier, one of the two passengers on the first <em>montgolfière</em>, died in June 1785 while attempting to cross the English Channel, when his balloon caught fire.</p><p>Lamenting the "balloonomania" of his day, novelist Horace Walpole complained that "all our views are directed to the air; balloons occupy senators, philosophers, ladies, everybody." He hoped that these "new mechanic meteors" would not be "converted into new engines of destruction to the human race, as is so often the case of refinements or discoveries in science."</p><p>The first British balloonist was a remarkable Scotsman named James Tytler, who on 27 August 1784 managed a 10-minute flight in a hot air balloon just outside Edinburgh.</p><p>A jack of all trades, Tytler was also a pharmacist, surgeon, printer, poet, pamphleteer, and editor of the second edition of the <em>Encyclopædia Britannica</em>. Less tastefully, he was the anonymous author of <em>Ranger's Impartial List of the Ladies of Pleasure in Edinburgh</em>, a review of 66 of the city's prostitutes.</p><p>Tytler's ballooning exploits fizzled out, and he was soon overshadowed by the flamboyant Vincenzo Lunardi, the "Daredevil Aeronaut."<br></p><h2>The Daredevil Aeronaut</h2><p>On 15 September 1784 — hardly a month after Tytler — Lunardi took off from the Artillery Ground in Finsbury on the first balloon flight in England. In attendance were the Prince of Wales and 200,000 other Londoners.</p><p>Lunardi was accompanied by a dog, cat, and caged pigeon. Flying north, he briefly touched down at Welham Green in a place still called "Balloon Corner." There, he released the cat, as he thought it had become unwell from the cold. Minus the feline, Lunardi took off again. England's first manned flight came to an end in a field near Standon Green End, 24 miles north of Finsbury. A memorial stone still marks the spot.</p><p>The next year, Lunardi toured England and Scotland with his Grand Air Balloon, drawing large crowds everywhere. Many of his flights were spectacular but not all were a success. On one of his Scottish flights, he drifted off over the North Sea and crashed into the waves. He was only rescued thanks to a passing fishing boat. </p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="fbae0" data-rm-shortcode-id="fd0cd4c731775c59a821c8854350d8d7" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201599%201130'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODk2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODIzMDc1MH0.AMneLKdFA7xNNW13wfWuaXsYPOGwOI38p3nmdbxp_Lw/img.jpg?width=980" width="1599" height="1130">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption..." spellcheck="false">The Lunardi Balloon Stone in a field in Standon Green End, Hertfordshire, marking the end point of the first manned flight in England. </small><small class="image-media media-photo-credit" placeholder="Add Photo Credit..." spellcheck="false"><a href="https://commons.wikimedia.org/wiki/File:Lunardi_Balloon_stone.jpg" target="_blank">Credit</a>: PSParrot, licensed under <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank">CC BY 2.0</a></small></p><p>On 8 September, Lunardi's flying circus arrived in Chester, and here, Thomas Baldwin enters the play. Baldwin was a local clergyman's son and sometime curate himself. He was more interested in science than religion, though, and had lately gone completely balloon-crazy. In December of the previous year, he had proposed building a "Grand Naval Air-balloon," complete with sails, oars, and a rudder. Nothing came of it.</p><p>Nevertheless, Baldwin had a healthy belief in his own relevance for the ballooning industry. He in fact contended, at one point, that French balloonists had stolen his ideas and that "montgolfières," as hot-air balloons were then called, should rightly be known as "baldwins."<br></p><h2>Baldwin's flight</h2><p>Before his take-off in Chester, Lunardi burned himself on the acid used to make the hydrogen for the balloon. Because of his injury, he couldn't make the ascent himself, so he agreed to rent out his Grand Air Balloon to Baldwin instead. And with that unbelievable stroke of luck, Baldwin lifted off from Chester Castle at 1:40 pm on 8 September 1785, for his first (and only) trip between the clouds. The new-fangled aeronaut certainly came well equipped. Baldwin brought tools for writing and sketching, a speaking trumpet, half a mile of twine, a hardboard map (which could also serve as a table), and — as apparently was <em>de rigueur</em> among balloonists — a pigeon.</p><p>Once aloft, Baldwin conducted several experiments. He used inflated bladders to get a sense of differences in air pressure, and he sampled various foods to find out whether they would taste differently high up in the air. (They did not, despite testimonials to the contrary reported from "the Peak of Tenerife" in Spain.) <br></p><p>Toward the end of his journey, Baldwin was forced to climb up on the rigging of the balloon to fix a stuck valve to release gas so he could descend. The balloon eventually came down at Belleair Farm in Rixton, 25 miles northeast of Chester, seven minutes shy of 4 pm.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="6c7c5" data-rm-shortcode-id="0bd620cc64819bad6fb422ec147361df" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201800%201801'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3OTA0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1OTk4MjUzMn0.jdC7B02HFE-Z4rVl4QXJRqKwuDkipGLABXdC8syYOmc/img.png?width=980" width="1800" height="1801">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption..." spellcheck="false">A view from the balloon at its greatest elevation. In the center, the city of Chester in Cheshire.</small><small class="image-media media-photo-credit" placeholder="Add Photo Credit..." spellcheck="false"><a href="https://archive.org/details/Airopaidia00Bald" rel="noopener noreferrer" target="_blank">Credit</a>: Internet Archive / Public domain.</small></p><p>After barely two hours in the air, Baldwin is a man transformed. He sets down his experiences in <em>Airopaidia</em>, which is published the next year. Filling out 362 pages, it's as much a gushing eyewitness report as it is a detailed scientific account of his trip — plus advice to future "aeronauts."<br></p><p>Much to his chagrin, not much has been made of Baldwin's contributions to ballooning. Yet this one-shot amateur did produce a few firsts.</p><h2>The first true aerial maps</h2><p>He appears to have been the first to observe the "pilot's glory," a halo that appears around the shadow of a person's head. This is the result of sunlight refracting on tiny water droplets in the atmosphere.</p><p>He was also the first to map out what he saw from a balloon. Bird's eye perspectives were nothing new in cartography. Mapmakers often represented cities from elevated perspectives in order to better show the layout of streets, for example. Leonardo da Vinci even pioneered the "satellite view," <a href="https://www.youtube.com/watch?v=2gEwEcYnewE&amp;ab_channel=Vox" target="_blank">drawing a plan of the city of Imola in 1502</a> as if from straight above. <br></p><p><span></span>These, however, were works of the imagination. Baldwin's maps were the first aerial maps made from actual observation. And here, the maps say more than a thousand words could. Lunardi, when he observed London from above, had to admit: "I can find no simile to convey an idea of it."</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="57b41" data-rm-shortcode-id="1bb3b3051d592525e7dc353a46c60ae2" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201257%201945'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3OTAzNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NTg3ODUyNH0.wcJ8dVhh0pHYYQjRldYQITL0rKnjrXoKpccqXdvjceA/img.png?width=980" width="1257" height="1945">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption..." spellcheck="false">A balloon prospect from above the clouds, showing cities, rivers, fields, and coastline.</small><small class="image-media media-photo-credit" placeholder="Add Photo Credit..." spellcheck="false"><a href="https://archive.org/details/Airopaidia00Bald" rel="noopener noreferrer" target="_blank">Credit</a>: Internet Archive / Public domain.</small></p><p>Baldwin included three maps, two of which were colored, in <em>Airopaidia</em>:<br></p><ul class="ee-ul"> <li>A circular view of Chester, as observed from the balloon's greatest elevation.</li><li>A "Specimen of Balloon Geography," showing the area between Chester and Warrington from above the clouds.</li><li>The balloon over Helsby-Hill in Cheshire. </li></ul><p><span></span>Baldwin even gave his readers specific instructions on how to enjoy his maps to the fullest: roll up a piece of paper and peer over them as if through a telescope. For Baldwin and his fellow balloonists, flight among the clouds represented the height — quite literally — of the "Sublime," a Romantic notion that married the esthetic to the ecstatic.</p><p>As he related on pp. 37-38 of <em>Airopaidia</em>:</p><p style="margin-left: 20px;"><em>But what Scenes of Grandeur and Beauty!</em></p><p style="margin-left: 20px;"><em>A Tear of pure Delight flaſhed in his Eye! Of pure and exquiſite Delight and Rapture; to look down on the unexpected Change already wrought in the Works of Art and Nature, contracted to a Span by the NEW PERSPECTIVE, diminiſhed almoſt beyond the Bounds of Credibility.</em></p><p style="margin-left: 20px;"><em>Yet ſo far were the Objects from loſing their Beauty, that EACH WAS BROUGHT UP in a new Manner to the Eye, and diſtinguiſhed by a Strength of Colouring, a Neatneſs and Elegance of Boundary, above Descriptions charming!</em></p><p style="margin-left: 20px;"><em>The endleſs Variety of Objects, minute, distinct and ſeparate, tho' apparently on the ſame Plain or Level, at once ſtriking the Eye without a Change of its Position, aſtoniſhed and enchanted. Their Beauty was unparalleled. The Imagination itſelf was more than gratified; it was overwhelmed.</em></p><p style="margin-left: 20px;"><em>The gay Scene was Fairy-Land, and Cheſter Lilliput.</em></p><p style="margin-left: 20px;"><em>He tried his Voice and ſhouted for Joy. His Voice was unknown to himſelf, ſhrill and feeble. There was no Echo.</em></p><h2>A popped balloon</h2><p>Toward the end of the decade, the ballooning craze died down. Following a deadly accident involving an onlooker in 1786, Lunardi left Britain for Italy, Spain, and Portugal. At the mercy of the winds, balloons lacked any obvious practical application, military or otherwise. And with the outbreak of the French Revolution in 1789, Europe had enough to occupy its attention for the next quarter century. According to one compiler, by 1836, no more than 313 people had taken to the skies in England.</p><p>By then, the flying circuses were things of the past. Baldwin died in 1804, never having flown again. But the excitement of those days still gushes from his <em>Airopaidia</em>, and the maps it contains remain a unique milestone in the history of ballooning — and cartography.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img id="99196" data-rm-shortcode-id="033915008d471f578abd909fee774d52" data-rm-shortcode-name="rebelmouse-image" class="rm-shortcode rm-lazyloadable-image " lazy-loadable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20658%201024'%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3OTAyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTgwNTk1MX0.vtrSfot5M2P9O3On_yQQiRznpY9DPuWcY-IDED7DWE8/img.jpg?width=980" width="658" height="1024">
        
        
        <small class="image-media media-caption" placeholder="Add Photo Caption..." spellcheck="false">A map showing the route of Baldwin's flight, from Chester Castle (circled, bottom) to Rixton Moss (circled, top).</small><small class="image-media media-photo-credit" placeholder="Add Photo Credit..." spellcheck="false"><a href="https://archive.org/details/Airopaidia00Bald" rel="noopener noreferrer" target="_blank">Credit</a>: Internet Archive / Public domain.</small></p><p>View <a href="https://archive.org/details/Airopaidia00Bald" target="_blank">the entire Airopaidia</a> on the <a href="https://archive.org/" target="_blank">Internet Archive</a>.<br></p><p><strong>Strange Maps #1088</strong></p><p><em>Got a strange map? Let me know at <a href="mailto:strangemaps@gmail.com">strangemaps@gmail.com</a>.</em><br></p><p><em>Follow Strange Maps on Twitter and Facebook</em><em></em></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2653226564"
    data-post-url="https://bigthink.com/strange-maps/flying-circus"
    
        data-authors="Frank Jacobs"
    
    
        data-headline="How a “flying circus” gave us the first aerial maps of Earth"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/flight"
            >flight</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/invention"
            >invention</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/maps"
            >Maps</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fstrange-maps%2Fflying-circus%3Fxrs%3DRebelMouse_fb%26ts%3D1622822374" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/strange-maps/flying-circus&amp;text=How%20a%20%E2%80%9Cflying%20circus%E2%80%9D%20gave%20us%20the%20first%20aerial%20maps%20of%20Earth&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=How%20a%20%E2%80%9Cflying%20circus%E2%80%9D%20gave%20us%20the%20first%20aerial%20maps%20of%20Earth&amp;body=https://bigthink.com/strange-maps/flying-circus" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/strange-maps/flying-circus" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/strange-maps/flying-circus&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2653226564">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"flight, invention, Maps","4":"06/04/2021"}, "post": {"providerId": 0, "sections": [0, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-layout_Pinterest="inactive"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-medicine tag-philosophy tag-history-of-science tag-philosophy-of-science tag-ancient-greece post-section--surprising-science" 
                 elid="2653225965"
                data-category="Surprising Science">
<article 
    elid="2653225965" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2653225965" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/hippocrates-oath-modern-medicine-curious"  aria-label="Electric eels and gladiator blood: the curious beginnings of modern medicine">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Electric eels and gladiator blood: the curious beginnings of modern medicine"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODgxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTIzODAxNn0.CMJClaKpJJkd3x_eH52j_iY4LhxocksrST1_dyQG6tc/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C533&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODgxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTIzODAxNn0.CMJClaKpJJkd3x_eH52j_iY4LhxocksrST1_dyQG6tc/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C533&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODgxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTIzODAxNn0.CMJClaKpJJkd3x_eH52j_iY4LhxocksrST1_dyQG6tc/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C533&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/hippocrates-oath-modern-medicine-curious"  aria-label="Electric eels and gladiator blood: the curious beginnings of modern medicine" data-type="text">
        Electric eels and gladiator blood: the curious beginnings of modern medicine
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg5MDM0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzAxMTY2Nn0.e6nShSd7xDTqFzJBQsAz_mYtbuvvunFa8dSUniiSnNA/img.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/jonnythomson" data-type="text">Jonny Thomson</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Hippocrates overturned conventional wisdom and invented modern medicine.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fhippocrates-oath-modern-medicine-curious%3Fxrs%3DRebelMouse_fb%26ts%3D1622811600" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/hippocrates-oath-modern-medicine-curious&amp;text=Electric%20eels%20and%20gladiator%20blood%3A%20the%20curious%20beginnings%20of%20modern%20medicine&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Electric%20eels%20and%20gladiator%20blood%3A%20the%20curious%20beginnings%20of%20modern%20medicine&amp;body=https://bigthink.com/surprising-science/hippocrates-oath-modern-medicine-curious" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/hippocrates-oath-modern-medicine-curious" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/hippocrates-oath-modern-medicine-curious&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2653225965">
    {"customDimensions": {"1":"Jonny Thomson","2":"surprising-science","3":"medicine, philosophy, History of science, Philosophy of science, Ancient Greece","4":"06/04/2021"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558014], "buckets": [], "authors": [21429628]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-astronomy tag-science tag-history post-section--13-8" 
                 elid="2653209404"
                data-category="13-8">
<article 
    elid="2653209404" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653209404" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/13-8/how-we-know-sun-star"  aria-label="How do we know the sun is a star?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How do we know the sun is a star?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MzgyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjg1MTI5NX0.Q1b8IcIQNFV-aD3uZ3ZQhCCyGJjWvwTNtK8bmpaJvpY/img.jpg?width=1200&quality=85&coordinates=0%2C62%2C0%2C63&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MzgyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjg1MTI5NX0.Q1b8IcIQNFV-aD3uZ3ZQhCCyGJjWvwTNtK8bmpaJvpY/img.jpg?width=600&quality=85&coordinates=0%2C62%2C0%2C63&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MzgyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjg1MTI5NX0.Q1b8IcIQNFV-aD3uZ3ZQhCCyGJjWvwTNtK8bmpaJvpY/img.jpg?width=600&quality=85&coordinates=0%2C62%2C0%2C63&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/13-8/"
    >13-8</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/13-8/how-we-know-sun-star"  aria-label="How do we know the sun is a star?" data-type="text">
        How do we know the sun is a star?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653209404">
    {"customDimensions": {"1":"Adam Frank","2":"13-8","3":"astronomy, science, history, ~popular_source-pageview","4":"06/03/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 542067462], "buckets": [], "authors": [20310750]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-medicine tag-human-body tag-physiology tag-medical-research tag-anxiety tag-depression post-section--surprising-science" 
                 elid="2653212755"
                data-category="Surprising Science">
<article 
    elid="2653212755" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2653212755" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/ketamine-infusion"  aria-label="Ketamine infusion: The new therapy for depression, explained">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Ketamine infusion"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MzgxNDgzMH0.I54HOES_oEM8eEPk9ks0cRv-e0qS5kOn6x-E6TNyQno/img.jpg?width=600&quality=85&coordinates=1120%2C0%2C1120%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MzgxNDgzMH0.I54HOES_oEM8eEPk9ks0cRv-e0qS5kOn6x-E6TNyQno/img.jpg?width=600&quality=85&coordinates=1120%2C0%2C1120%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3ODUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MzgxNDgzMH0.I54HOES_oEM8eEPk9ks0cRv-e0qS5kOn6x-E6TNyQno/img.jpg?width=300&quality=85&coordinates=1120%2C0%2C1120%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/ketamine-infusion"  aria-label="Ketamine infusion: The new therapy for depression, explained" data-type="text">
        Ketamine infusion: The new therapy for depression, explained
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653212755">
    {"customDimensions": {"1":"Derek Beres","2":"surprising-science","3":"medicine, human body, physiology, medical research, anxiety, depression, ~popular_source-pageview","4":"06/03/2021"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 23558072, 23558024], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sustainability tag-environment tag-humanity tag-future tag-population post-section--surprising-science" 
                 elid="2653214096"
                data-category="Surprising Science">
<article 
    elid="2653214096" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653214096" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/overpopulation"  aria-label="Humans aren’t overpopulated. We’re aging and shrinking">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Humans aren’t overpopulated. We’re aging and shrinking"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3NTU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTY5OTE1Mn0.zgXss2GfCUsMwh9QRUxBLzPLcwB4TkvxlJkwUnpByQc/img.jpg?width=1200&quality=85&coordinates=0%2C560%2C0%2C560&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3NTU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTY5OTE1Mn0.zgXss2GfCUsMwh9QRUxBLzPLcwB4TkvxlJkwUnpByQc/img.jpg?width=600&quality=85&coordinates=0%2C560%2C0%2C560&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3NTU4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTY5OTE1Mn0.zgXss2GfCUsMwh9QRUxBLzPLcwB4TkvxlJkwUnpByQc/img.jpg?width=600&quality=85&coordinates=0%2C560%2C0%2C560&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/overpopulation"  aria-label="Humans aren’t overpopulated. We’re aging and shrinking" data-type="text">
        Humans aren’t overpopulated. We’re aging and shrinking
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653214096">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"sustainability, environment, humanity, future, population, ~popular_source-pageview","4":"06/03/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-philosophy tag-religion post-section--13-8" 
                 elid="2653199294"
                data-category="13-8">
<article 
    elid="2653199294" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653199294" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/13-8/incredible-story-wu-hsin-roy-melvyn"  aria-label="The incredible story of Wu Hsin and Roy Melvyn">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The incredible story of Wu Hsin and Roy Melvyn"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTUzNzMzNn0.i0pWWrazpIAv2MgAve-ZH0MpGRTIcmhlR5LfNTXZPRg/img.jpg?width=1200&quality=85&coordinates=0%2C69%2C0%2C56&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTUzNzMzNn0.i0pWWrazpIAv2MgAve-ZH0MpGRTIcmhlR5LfNTXZPRg/img.jpg?width=600&quality=85&coordinates=0%2C69%2C0%2C56&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDExNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTUzNzMzNn0.i0pWWrazpIAv2MgAve-ZH0MpGRTIcmhlR5LfNTXZPRg/img.jpg?width=600&quality=85&coordinates=0%2C69%2C0%2C56&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/13-8/"
    >13-8</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/13-8/incredible-story-wu-hsin-roy-melvyn"  aria-label="The incredible story of Wu Hsin and Roy Melvyn" data-type="text">
        The incredible story of Wu Hsin and Roy Melvyn
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653199294">
    {"customDimensions": {"1":"Marcelo Gleiser","2":"13-8","3":"philosophy, Religion, ~popular_source-pageview","4":"06/02/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558014, 542067462, 23558015], "buckets": [], "authors": [19127217]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-engineering tag-helicopter tag-ingenuity tag-nasa tag-rocket-science tag-space tag-mars post-section--technology-innovation" 
                 elid="2653200548"
                data-category="Technology &amp; Innovation">
<article 
    elid="2653200548" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-SD post-2653200548" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/mars-helicopter-malfunction"  aria-label="The Mars helicopter&#39;s scary sixth mission">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="The Mars helicopter&#39;s scary sixth mission"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDI1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDA1OTAzNX0.SKzoJe_D3Ys-_gF-ujG3D3IZJODYCgd3J7LRdIsN0wY/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDI1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDA1OTAzNX0.SKzoJe_D3Ys-_gF-ujG3D3IZJODYCgd3J7LRdIsN0wY/img.jpg?width=600&quality=85&coordinates=315%2C0%2C315%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU3MDI1OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDA1OTAzNX0.SKzoJe_D3Ys-_gF-ujG3D3IZJODYCgd3J7LRdIsN0wY/img.jpg?width=300&quality=85&coordinates=315%2C0%2C315%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/mars-helicopter-malfunction"  aria-label="The Mars helicopter&#39;s scary sixth mission" data-type="text">
        The Mars helicopter&#39;s scary sixth mission
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653200548">
    {"customDimensions": {"1":"Robby Berman","2":"technology-innovation","3":"engineering, helicopter, ingenuity, nasa, rocket science, space, mars, ~popular_source-pageview","4":"06/02/2021"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558072, 23558025], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-history tag-society tag-urban-living tag-new-york-city tag-maps post-section--strange-maps" 
                 elid="2653134408"
                data-category="Strange Maps">
<article 
    elid="2653134408" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653134408" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/turn-any-place-on-earth-into-a-new-york-street-corner"  aria-label="Turn any place on earth into a New York street corner">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Turn any place on earth into a New York street corner"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ4NDA1OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDMzNDY3N30.fi5OT6RSH8YkTbtelwReTJSSfbkKR7J4AyJuhQjPV5o/img.png?width=1200&quality=85&coordinates=0%2C78%2C0%2C78&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ4NDA1OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDMzNDY3N30.fi5OT6RSH8YkTbtelwReTJSSfbkKR7J4AyJuhQjPV5o/img.png?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ4NDA1OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDMzNDY3N30.fi5OT6RSH8YkTbtelwReTJSSfbkKR7J4AyJuhQjPV5o/img.png?width=600&quality=85&coordinates=0%2C78%2C0%2C78&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/turn-any-place-on-earth-into-a-new-york-street-corner"  aria-label="Turn any place on earth into a New York street corner" data-type="text">
        Turn any place on earth into a New York street corner
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653134408">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"history, Society, urban living, New York City, Maps, ~popular_source-pageview","4":"06/02/2021"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-source_id="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-relationships tag-emotions tag-justice-system tag-psychology post-section--mind-brain" 
                 elid="2653145821"
                data-category="Mind &amp; Brain">
<article 
    elid="2653145821" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653145821" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/signs-of-guilt"  aria-label="Falsely accused? Stay calm, because anger makes you look guilty">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Falsely accused? Stay calm, because anger makes you look guilty"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ5MTAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTMzMzY4MX0.t32TsjtgzIWjvI7zeMrIjbO5H1EvEvAl3Kxj45_LrV4/img.jpg?width=1200&quality=85&coordinates=0%2C352%2C0%2C352&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ5MTAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTMzMzY4MX0.t32TsjtgzIWjvI7zeMrIjbO5H1EvEvAl3Kxj45_LrV4/img.jpg?width=600&quality=85&coordinates=0%2C352%2C0%2C352&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ5MTAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTMzMzY4MX0.t32TsjtgzIWjvI7zeMrIjbO5H1EvEvAl3Kxj45_LrV4/img.jpg?width=600&quality=85&coordinates=0%2C352%2C0%2C352&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/signs-of-guilt"  aria-label="Falsely accused? Stay calm, because anger makes you look guilty" data-type="text">
        Falsely accused? Stay calm, because anger makes you look guilty
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653145821">
    {"customDimensions": {"1":"Stephen Johnson","2":"mind-brain","3":"relationships, emotions, justice system, psychology, ~popular_source-pageview","4":"06/01/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-ancient-world tag-animals tag-discovery tag-fossil tag-geology tag-mastodon tag-paleontology post-section--surprising-science" 
                 elid="2653146700"
                data-category="Surprising Science">
<article 
    elid="2653146700" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2653146700" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/california-fossil-find"  aria-label="Massive fossil find in California includes mastodon, petrified forest">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Massive fossil find in California includes mastodon, petrified forest"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ5MTgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDcxMjU4NH0.jTAjMcyRs-orxoQt8O3VLjrSf1-PHIDxNJPlVBldCV0/img.jpg?width=1200&quality=85&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ5MTgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDcxMjU4NH0.jTAjMcyRs-orxoQt8O3VLjrSf1-PHIDxNJPlVBldCV0/img.jpg?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjQ5MTgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDcxMjU4NH0.jTAjMcyRs-orxoQt8O3VLjrSf1-PHIDxNJPlVBldCV0/img.jpg?width=600&quality=85&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/california-fossil-find"  aria-label="Massive fossil find in California includes mastodon, petrified forest" data-type="text">
        Massive fossil find in California includes mastodon, petrified forest
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2653146700">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"ancient world, animals, discovery, fossil, geology, mastodon, paleontology, ~popular_source-pageview","4":"06/01/2021"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2933056-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-2933056-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-2933056-1', configParams);

            <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Tamara Agnew \u0026 Stephanie Champion";
          
          window._ga_cd_params["dimension3"] = "learning, education, personal growth, self, potential";
          
          window._ga_cd_params["dimension2"] = 'personal-growth';
          
          window._ga_cd_params["dimension4"] = '06/04/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'lead,post';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/personal-growth/should-i-get-a-phd"
        },
        "url": "https://bigthink.com/personal-growth/should-i-get-a-phd",
        "headline": "Is now a good time to get a PhD? We ask those who've done it",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU4MjU3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIzOTA3N30.vgwGrM74IRVXCJ6Nt_iR1dhGVXHgR022ZvLgiIuu5ts/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjU4MjU3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzIzOTA3N30.vgwGrM74IRVXCJ6Nt_iR1dhGVXHgR022ZvLgiIuu5ts/img.jpg?width=1200&coordinates=0%2C289%2C0%2C719&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-06-04T15:43:17Z",
        "dateModified": "2021-06-04T15:43:17Z",
        "author": {
            "@type": "Person",
            "name": "Tamara Agnew &amp; Stephanie Champion"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDY2MTIyNn0.4LDhoMIe1B7Jrz8wqZ93UJwWg-6zIOm_KFDzYJhptPo/img.png?width=210"
            }
        },
        "articleSection": "Personal Growth",
        "description": "The number of PhDs has been exceeding the available academic positions since as early as the mid-1990s.",
        "keywords": ["learning", "education", "personal growth", "self", "potential"]}
</script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>