
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQ2OTg0MH0.Bky3uk8Xjc9_b9sXHtEG9QJHwLjIGnf-RYmGtYlTVwo/img.jpg?width=1200&amp;coordinates=0%2C0%2C0%2C0&amp;height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Gear">
        <meta property="og:url" content="https://bigthink.com/gear/learn-piano-online">
        <link rel="canonical" href="https://bigthink.com/gear/learn-piano-online" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQ2OTg0MH0.Bky3uk8Xjc9_b9sXHtEG9QJHwLjIGnf-RYmGtYlTVwo/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Need a creative outlet? Try this inventive new way to learn to play piano.">
    <meta property="og:description"         content="Get lifetime access to training content that will have you tickling the ivories in no time.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Big Think");
          
          ga('b.set', 'dimension3', "music, art, creativity, learning, education, coronavirus");
          
          ga('b.set', 'dimension2', 'gear');
          
          ga('b.set', 'dimension4', '04/24/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'sponsored,post');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/gear.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Stuck at home? Learn to play piano with Pianoforall, - Big Think</title>
    
    
    <style>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</style>
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets94addcef52aedfa811011c6426f1a609">
    
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e25f1f";
        
    </script>
    
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2645851059",
                    basename: "learn-piano-online",
                    
                    
                    original_user_subsite: {"rating": 0, "name": "runnerbigthink", "is_community": false, "title": "Big Think", "roar_specific_data": {}, "get_uri": "https://bigthink.com/community/runnerbigthink/", "about_html": "", "user_twitter_name": "", "created": 1527849559000, "display_logo": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTEwODg2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTQzMjU1M30.v5SYfHCF2JXs0GQs-1eS3NxKRPErudkPPc6Nh6q7uFI/img.jpg?width=210", "community_site": null, "href": "https://bigthink.com/u/runnerbigthink", "role": null, "id": 18943714, "cover_photo_url": "", "get_url_or_domain_url": "https://bigthink.com/community/runnerbigthink/", "owner_id": 17800302},
                    formatted_tags: [{"href": "https://bigthink.com/tag/music", "display_name": "music", "name": "music", "slug": "music"}, {"href": "https://bigthink.com/tag/art", "display_name": "art", "name": "art", "slug": "art"}, {"href": "https://bigthink.com/tag/creativity", "display_name": "creativity", "name": "creativity", "slug": "creativity"}, {"href": "https://bigthink.com/tag/learning", "display_name": "learning", "name": "learning", "slug": "learning"}, {"href": "https://bigthink.com/tag/education", "display_name": "education", "name": "education", "slug": "education"}, {"href": "https://bigthink.com/tag/coronavirus", "display_name": "coronavirus", "name": "coronavirus", "slug": "coronavirus"}],
                    subpages: [0, 23558019, 473333740, 23558014, 23558015],
                    subpages_objects: [{"runner_template": "", "domain": null, "fb_author_name": "", "isUnlisted": false, "href": "https://bigthink.com/gear/", "id": 473333740, "is_supersection": 0, "title": "Gear", "parent_id": 0, "isPrivate": false, "url_header_image": null, "type": 0, "full_url": "gear", "status": 2, "meta_title": "", "about_html": "", "tags": [""], "header_image_id": 0, "isPublic": true, "is_active": true, "isStage": false, "active": true, "created_ts": 1574562485000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false, "lock_posts_after_publishing": false}, "url": "gear", "absolute_url": "https://bigthink.com/gear/", "site_id": 18943713, "original_url": "gear", "linkout": false, "breadcrumb_title": "", "order": 9}, {"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "header_image_id": 0, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 3, "href": "https://bigthink.com/personal-growth/", "isStage": false, "id": 23558015, "is_supersection": 0, "created_ts": 1536773360000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false, "lock_posts_after_publishing": false}, "title": "Personal Growth", "url": "personal-growth", "absolute_url": "https://bigthink.com/personal-growth/", "site_id": 18943713, "original_url": "personal-growth", "linkout": false, "parent_id": 0, "breadcrumb_title": "", "isPrivate": false, "url_header_image": null, "type": 0, "full_url": "personal-growth"}, {"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "header_image_id": 0, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 4, "href": "https://bigthink.com/mind-brain/", "isStage": false, "id": 23558019, "is_supersection": 0, "created_ts": 1536773360000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false, "lock_posts_after_publishing": false}, "title": "Mind \u0026 Brain", "url": "mind-brain", "absolute_url": "https://bigthink.com/mind-brain/", "site_id": 18943713, "original_url": "mind-brain", "linkout": false, "parent_id": 0, "breadcrumb_title": "", "isPrivate": false, "url_header_image": null, "type": 0, "full_url": "mind-brain"}],
                }
            };
        </script>
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-04-24T20:56:00+00:00" /><meta property="article:modified_time" content="2020-04-27T02:12:01+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="music, art, creativity, learning, education, coronavirus"/><meta name="description" content="While learning any new skill can seem daunting, Pianoforall: The New Way To Learn Piano &amp; Keyboard was created to immediately take beginners all the way up to intermediate levels. Starting off with rhythm-style piano (such as Norah Jones and Billy Joel), the program leads you through ragtime, blues, jazz, and improvisation."/><link rel="amphtml" href="https://bigthink.com/gear/learn-piano-online.amp.html"><meta property="fb:pages" content="46126453526" />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js" async></script>
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2645851059">
</style><!-- Admiral: Visitor Relationship Management --><!-- General Data Protection Regulation (GDPR) tag for bigthink.com --><!-- Install the below JavaScript into the <head> tag of your site --><!-- Questions? Email bryan@getadmiral.com --><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2vkyaMLcXzJz_xgrHhN0YboV3kNYEOLLVf26d0kI3oUta434I7NqxRTQyCDJkvuMZKU2gMycjYgO",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");</script><!-- adpushup --><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/41006/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script src='https://cdn.loginhood.io/v1.1/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029'></script><script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-p', '393');
</script><script src="//apv-launcher.minute.ly/api/launcher/MIN-90200.js" async></script><META name="mrf-advertisement" content="none"><script>
  window.__SPOTIM_ADS_DISABLED__ = true;
  window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__()
</script>

    

    
        
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/intersection-observer.js?v=assets36e469ffb1b0fce1d86a8bbe0034149c"></script>
        
            
                <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assetsc511e5113f3e8f711c56d4d7de7ccc25" async></script>
            
        
    

    <script type="text/lazy-javascript" priority="0">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</script>
        
    
    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/gear/learn-piano-online"
        },
        "url": "https://bigthink.com/gear/learn-piano-online",
        "headline": "Need a creative outlet? Try this inventive new way to learn to play piano.",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQ2OTg0MH0.Bky3uk8Xjc9_b9sXHtEG9QJHwLjIGnf-RYmGtYlTVwo/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQ2OTg0MH0.Bky3uk8Xjc9_b9sXHtEG9QJHwLjIGnf-RYmGtYlTVwo/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-04-24T20:56:00Z",
        "dateModified": "2020-04-27T02:12:01Z",
        "author": {
            "@type": "Person",
            "name": "Big Think"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Gear",
        "description": "Get lifetime access to training content that will have you tickling the ivories in no time.",
        "keywords": ["music", "art", "creativity", "learning", "education", "coronavirus"]
    }
</script>


</head>

<body 
    class="logged-out-user section-gear"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <script>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</script>
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-edge">
            <a
                href="https://bigthink.com/big-think-edge/"
                
            >Big Think Edge</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--edge-weekly">
            <a
                href="https://bigthink.com/big-think-edge/edge-weekly/"
                
            >Edge Weekly</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/lazy-javascript" priority="6">
//importScripts('https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27');
rblms.require(['https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27'], function(sendpulse) { console.log ('sendpulse loaded'); });
</script><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>
.show-search .search-form__submit {
    display: block;
    position: absolute;
    top: 85px;
    z-index: 5;
    line-height: 43px;
    margin: 0 auto;
    font-size: 25px;
    left: calc((100% - 500px)/2 + 520px);
}



  .show-search .search-form__open:before {
  content:"\f00d";
  }


  @media (max-width:1000px) {
    .show-search .search-form__submit {
        left: calc(75% + 20px);
	}

  }

</style><!-- End User Code --><!-- User Code --><style>
  .body-description .jwplayer {
     width: 100% !important;
     height: 0 !important;
     padding-bottom: 56.25%;
  }
  .rebellt-item h3 {
    font-size: 28px;
  	line-height: 1.4;
    margin-top: 0.5em;
  }
  .rm-shortcode,
  .body p > iframe {
      transform: translateX(-50%);
      left: 50%;
      position: relative;
  }
  .rebellt-item div.rm-shortcode {
    margin: 20px -40px;
    transform: translateX(0);
      left: 0;
  }
  .rebellt-item {
    border-bottom: 1px solid #E6E6E6;
    padding: 2rem 0;
  }
  .rebellt-item:last-child {
    border-bottom: 0;
  }
  .playlist-date {
    font-size: 14px;
    color: #999;
    font-weight: 400;
    margin-top: 5px;
  }
  .playlist-date:before {
    content: '\f017';
    font-family: FontAwesome;
    margin-right: 10px;
  }
  .playlist--container {
    counter-reset: playlist-item;
    padding-top: 30px;
    position: relative;
   	max-width: 370px;
  }
  .playlist--list {
    padding: 0px;
    list-style: none;
    margin: 0px 0px 20px;
    border-left: 1px solid #999;
    margin-left: 15px;
  }
  .playlist--container .module-headline__text {
    font-size: 20px;
    margin-bottom: 20px;
  }
  .playlist--item {
    counter-increment: playlist-item;
    margin-left: -15px;
    min-height: 30px;
  }
  .playlist--link {
    color: #333;
    font-size: 14px;
    line-height: 1.15;
    font-weight: bold;
    padding-left: 50px;
    display: block;
    position: relative;
    margin-bottom: 10px;
  }
  .playlist--link.active {
    color: #e25f1f;
  }
  .playlist--link:before {
    content: counter(playlist-item);
    display: inline-block;
    background: #e25f1f;
    width: 30px;
    line-height: 30px;
    text-align: center;
    border-radius: 50%;
    color: #fff;
    position: absolute;
    left: 0;
    top: 0;
  }
  .playlist--container:after {
    content: counter(playlist-item) "-PART PLAYLIST";
    position: absolute;
    left: 0;
    top: 0;
    font-size: 16px;
    color: #999;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 0.05em;
  }
  @media (max-width: 767px){
    .rebellt-item div.rm-shortcode {
      margin: 20px -20px;
    }
  }
</style><!-- End User Code --><div id="sTop_Bar_0_0_11_0_0_8" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_11_0_0_8_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5OTU1MS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEyNDcyMTU3fQ.gY-FEaC_aleGjs_6JNHWMH-jgJdzuPticDJn8wi3Tis/img.png?width=3230&amp;height=1024" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com/for-you/" target="_blank"><p>Big Think Edge<br>For You</p></a></div><div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div></div><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_1"><a href="/big-think-edge" class="color-inherit" target="_self">Preview an Edge video</a></div><div class="list" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_2"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_4"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-videos" 
                 elid="2604321755">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2604321755" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/sexual-mores-in-america"  aria-label="Sexual Mores in America">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Sexual Mores in America"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE3MjE0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzQ4NTY3OH0.Gy_UsCgQpM_p3dLk6mzhUBEqd3JnmphgzSB3hRtH37k/img.jpg?width=1200&amp;coordinates=0%2C62%2C0%2C63&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE3MjE0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzQ4NTY3OH0.Gy_UsCgQpM_p3dLk6mzhUBEqd3JnmphgzSB3hRtH37k/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTE3MjE0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMzQ4NTY3OH0.Gy_UsCgQpM_p3dLk6mzhUBEqd3JnmphgzSB3hRtH37k/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/sexual-mores-in-america"  aria-label="Sexual Mores in America">
        Sexual Mores in America
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-big-think-edge post-section--big-think-edge" 
                 elid="2633162013">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2633162013" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/big-think-edge/sharon-salzberg-meditation"  aria-label="Become a more mindful person with this guided meditation plan">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Become a more mindful person with this guided meditation plan"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTMzOTA2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODI1NTcwNX0.6bHbEgYWUIAtAg--ElHMAk6OJOQ4CswjECnKU1kiw28/img.jpg?width=1200&amp;coordinates=0%2C176%2C0%2C176&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTMzOTA2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODI1NTcwNX0.6bHbEgYWUIAtAg--ElHMAk6OJOQ4CswjECnKU1kiw28/img.jpg?width=600&amp;coordinates=0%2C176%2C0%2C176&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTMzOTA2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODI1NTcwNX0.6bHbEgYWUIAtAg--ElHMAk6OJOQ4CswjECnKU1kiw28/img.jpg?width=600&amp;coordinates=0%2C176%2C0%2C176&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-edge/"
    >Big Think Edge</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-edge/sharon-salzberg-meditation"  aria-label="Become a more mindful person with this guided meditation plan">
        Become a more mindful person with this guided meditation plan
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-big-think-edge post-section--big-think-edge" 
                 elid="2633163605">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2633163605" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/big-think-edge/alan-alda-empathy"  aria-label="Build more empathy. Learn to monitor your relationships.">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Build more empathy. Learn to monitor your relationships."
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTM0ODU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQzMDkwMn0.pnoQZWtp02rRGZBPsjkgsJUwIXyvW2I0LrU0KH06M5c/img.jpg?width=1200&amp;coordinates=0%2C112%2C0%2C112&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTM0ODU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQzMDkwMn0.pnoQZWtp02rRGZBPsjkgsJUwIXyvW2I0LrU0KH06M5c/img.jpg?width=600&amp;coordinates=0%2C112%2C0%2C112&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTM0ODU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQzMDkwMn0.pnoQZWtp02rRGZBPsjkgsJUwIXyvW2I0LrU0KH06M5c/img.jpg?width=600&amp;coordinates=0%2C112%2C0%2C112&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-edge/"
    >Big Think Edge</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-edge/alan-alda-empathy"  aria-label="Build more empathy. Learn to monitor your relationships.">
        Build more empathy. Learn to monitor your relationships.
    </a>
</h2></div>
            </div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3_0"><a href="/podcast" class="color-inherit" target="_self">Podcast</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN PREMIUM</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div>
</div>


    </div>
</div>


<div id="sTop_Bar_0_0_11_0_0_9" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_11_0_0_9_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="Knowledge in a time of crisis" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MTg1MTc3N30.eMJ9Jjj1dSxJLBO6TwSEtYkMUlVGrzG7NWx0P_wSfGk/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_1_0" class="display-block image-element" href="https://bigthink.com/big-think-live/" target="_blank">
    <img class="image-element__img" alt="Big Think Live" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwMDE2MTAwNn0.sziMLvpueHfwTQX62yPe3VML8JG2V3f6rlSHkJEq1Ds/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_2" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_2_0" class="display-block image-element" href="https://bigthink.com/coronavirus/" target="_blank">
    <img class="image-element__img" alt="Coronavirus coverage" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjI2NTk1M30.T-LJb8GejQZZJwH6T3lvDrghVt5bIu08aot_8cUph9c/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_3" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_3_0" class="display-block image-element" href="https://www.bigthinkedge.com/" target="_blank">
    <img class="image-element__img" alt="Big Think Edge" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMDM2NTU4Mn0.8bTkNcA8oSOzbmJ6PkEFIMIiT0682sezD8PLKXxmDME/img.png?width=1500&amp;height=600"/>
</a>
</div>


    </div>
</div>


<!-- User Code --><style>
.widget.section-surprising-science .widget__section,
.section-surprising-science .widget__section,
.navbar-sections .list a[href*="surprising-science"]:hover {
    color: #e25f1f;
}
.widget.section-surprising-science:hover .widget__headline-text {
    border-bottom-color: #e25f1f;
}
.widget.section-culture-religion .widget__section,
.section-culture-religion .widget__section,
.navbar-sections .list a[href*="culture-religion"]:hover {
    color: #b33e5c;
}
.widget.section-culture-religion:hover .widget__headline-text {
    border-bottom-color: #b33e5c;
}
.widget.section-technology-innovation .widget__section,
.section-technology-innovation .widget__section,
.navbar-sections .list a[href*="technology-innovation"]:hover {
    color: #242795;
}
.widget.section-technology-innovation:hover .widget__headline-text {
    border-bottom-color: #242795;
}
.widget.section-mind-brain .widget__section,
.section-mind-brain .widget__section,
.navbar-sections .list a[href*="mind-brain"]:hover {
    color: #4b85ee;
}
.widget.section-mind-brain:hover .widget__headline-text {
    border-bottom-color: #4b85ee;
}
.widget.section-personal-growth .widget__section,
.section-personal-growth .widget__section,
.navbar-sections .list a[href*="personal-growth"]:hover {
    color: #a22290;
}
.widget.section-personal-growth:hover .widget__headline-text {
    border-bottom-color:  #a22290;
}
.widget.section-sex-relationships .widget__section,
.section-sex-relationships .widget__section,
.navbar-sections .list a[href*="sex-relationships"]:hover {
    color: #00958a;
}
.widget.section-sex-relationships:hover .widget__headline-text {
    border-bottom-color: #00958a;
}


.widget.section-sponsored .widget__section,
.section-sponsored .widget__section {
    color: #7d7d7d;
}
.widget.section-sponsored:hover .widget__headline-text {
    border-bottom-color: #7d7d7d;
}

.widget.section-politics-current-affairs .widget__section,
.section-politics-current-affairs .widget__section,
.navbar-sections .list a[href*="politics-current-affairs"]:hover {
    color: #cfa043;
}
.widget.section-politics-current-affairs:hover .widget__headline-text {
    border-bottom-color: #cfa043;
}

.widget.section-think-again-podcasts .widget__section,
.section-think-again-podcasts .widget__section,
.widget.section-podcasts .widget__section,
.section-podcasts .widget__section {
    color: #5c4bee;
}
.widget.section-think-again-podcasts:hover .widget__headline-text
.widget.section-podcasts:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

.widget.section-edge .widget__section,
.section-edge .widget__section {
    color: #5c4bee;
}
.widget.section-edge:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

/*#orange BT hex - Edge: Big Think for Business*/
</style><script type="text/javascript">
function addSectionName() {
  var $this, wSection, widgets = document.querySelectorAll('.widget:not(.loaded-section__name)');
  for (var i = 0; i < widgets.length; i++) {
	$this = widgets[i];
	wSection = $this.querySelector('.widget__section') ? $this.querySelector('.widget__section').innerText : '';

     $this.classList.add("loaded-section__name");// += " loaded-section__name";
     if ($this.querySelector('.widget__section') != null) {
     wSection ? $this.classList.add("section-" +  wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-')): "";
      
    //  $this.className += " section-" + wSection ? wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-') : "";
      }
  }
}
addSectionName();
window.addEventListener('load-more-event', addSectionName);
</script><script type="text/lazy-javascript" priority="6">
        rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
            eventDispatcher.on('load-more:sync', function() {
                addSectionName();
            });
        });
</script><!-- End User Code --><!-- User Code --><script>
(function(){

var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});

})()
</script><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($ ) {

// left menu links
var existCondition = setInterval(function() {
 if ($('.menu-global .main-menu-item--my_page').length) {
    clearInterval(existCondition);

rblms.require(['underscore', 'jquery', 'backbone', 'utils/settings_methods', 'settings'], function (_, $, BB, SettingsMethods, Settings, userSettings) {
if (Settings.parent_site && !Settings.parent_site.permissions.publish_post) {
$('.menu-global').addClass('community-user-nav');
}
})

  var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');

    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;

    var pageLink =  document.getElementById('mypageurl');
   pageLink ? pageLink.href = myPageLinkURL:'';

    var savedPage = document.getElementById('savedurl');
    savedPage ? savedPage.href = myPageLinkURL: '';

    var savedPage2 = document.getElementById('savedPage2');
   savedPage2 ? savedPage2.href = myPageLinkURL:'';

    var logoutPage = document.getElementById('logout-session');
    logoutPage ? logoutPage.href = logoutLinkURL:'';
 }
}, 500);




});
</script><!-- End User Code --><!-- User Code --><style>

  .widget__head .widget__image:after {
    content: '';
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    cursor: pointer;
  }
  .widget__head #jwPlayer {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
  }
  .widget__head .jwplayer {
    height: auto !important;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
}
</style><script>
function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
        	str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

		  if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
            	videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
                //console.log('CLICK ON AN IMAGE', image);
                image.className += " hidden";
                video.style.display = "block";
                video.appendChild(videoWrapper);
                video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
                //TODO: rewrite jquery with vanilla
                //if (video.find('video').length) {
              //  video.find('video')[0].play();
           // }
          }
              }
            }


        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
      primary_video.classList.toggle("image-clicked");
      primary_video.querySelector(".widget__head .widget__image").click();
  }
}

  document.addEventListener("DOMContentLoaded", function (event) {
    VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
    clickSponsoredVideos();
  });
</script><script type="text/lazy-javascript" priority="3">
rblms.require(['core/event_dispatcher'], function (eventDispatcher) {

   eventDispatcher.on('load-more:sync', function() {
       VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
       clickSponsoredVideos();
  });

});
</script><!-- End User Code --><!-- User Code --><style>
.widget__body #utm_campaign {
    margin-top: 0;
}
@media (min-width:1220px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_12_2"><div id="sPost_0_0_4_0_12_2_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_12_2_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_12_2_0_0_0_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Pinterest,Tumblr" data-attr-format="splash-custom" data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,body,post_shares,section,badges,snark_line,page_views,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_Separator="active" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-show_authors_bio="true" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_12_2_0_0_0_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_subheadline="top" data-attr-layout_badges_sponsored="top" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645851059" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://shop.bigthink.com/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjEwNDIzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzYzNjM0NH0.hcu2hMf4jwxemzKHBLT1Z9W6M8RW8jXyoL1Z2qFbdjc/img.jpg?width=210" alt="Badge"></img>
    <div class="badge-name">Big Think Shop</div>
    <div class="badge-description">Big Think Shop</div>
</a></div>
    
<div class="headline-container">
    <h1 class="headline h1">
        Need a creative outlet? Try this inventive new way to learn to play piano.
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Get lifetime access to training content that will have you tickling the ivories in no time.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/runnerbigthink">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTEwODg2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTQzMjU1M30.v5SYfHCF2JXs0GQs-1eS3NxKRPErudkPPc6Nh6q7uFI/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://bigthink.com/u/runnerbigthink" class="post-author__name">Big Think</a>
            
        </div></div><span class="post-date">24 April, 2020</span></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="learn to play the piano"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQ2OTg0MH0.Bky3uk8Xjc9_b9sXHtEG9QJHwLjIGnf-RYmGtYlTVwo/img.jpg?width=1245&amp;coordinates=55%2C0%2C56%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQ2OTg0MH0.Bky3uk8Xjc9_b9sXHtEG9QJHwLjIGnf-RYmGtYlTVwo/img.jpg?width=1245&amp;coordinates=55%2C0%2C56%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQ2OTg0MH0.Bky3uk8Xjc9_b9sXHtEG9QJHwLjIGnf-RYmGtYlTVwo/img.jpg?width=1245&amp;coordinates=55%2C0%2C56%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645851059"
        
            data-elid="2645851059"
            data-post-url="https://bigthink.com/gear/learn-piano-online"
            
                data-authors="Big Think"
            
            
                data-headline="Need a creative outlet? Try this inventive new way to learn to play piano."
            
        ><div class="body-description" ><ul class="ee-ul">
	<li>Playing a musical instrument <a href="https://www.inc.com/john-rampton/the-benefits-of-playing-music-help-your-brain-more.html" target="_blank">has been shown</a> to benefit your brain more than any other activity. </li>
	<li>Benefits include increased memory and reading skills, increased blood flow in your brain, and a reduction in stress and depression. </li>
	<li>Performing music <a href="https://www.nationalgeographic.com/news/2014/1/140103-music-lessons-brain-aging-cognitive-neuroscience/" target="_blank">has also been shown</a> to help reduce your risk of dementia. </li>
</ul><hr><p>
	Keeping our brains sharp and healthy is important to all of us. Nothing forces as many parts of your brain to work at once as performing music. The health benefits are well-documented, from sharpening your memory and focus to reducing stress and depression. It's even been <a href="https://www.nationalgeographic.com/news/2014/1/140103-music-lessons-brain-aging-cognitive-neuroscience/" target="_blank">linked</a> to a decreased risk of dementia. Fortunately, while it's easiest to learn while you're young, research has shown that you benefit no matter what age you begin.
</p><p>
	The many benefits of playing music include (but are definitely not limited to):
</p><ul class="ee-ul">
	<li>Training the brain's executive function, which includes decision-making and problem-solving skills. </li>
	<li>Helping you process multiple senses simultaneously. </li>
	<li>Aiding you in strengthening your relationship with others in a playful and engaging manner.</li>
	<li>Increasing blood flow to your brain, which gives you energy. </li>
	<li>Making you happier while decreasing anxiety and depression. </li>
	<li>Helping stroke patients (and other victims of brain damage) recover quicker.</li>
</ul><p>
	While learning any new skill can seem daunting, <strong><a href="https://shop.bigthink.com/sales/pianoforall-the-new-way-to-learn-piano-keyboard?utm_source=bigthink.com&amp;utm_medium=referral&amp;utm_campaign=pianoforall-the-new-way-to-learn-piano-keyboard&amp;utm_term=scsf-392790&amp;utm_content=a0x1P000004sLmyQAE&amp;scsonar=1" rel="noopener" target="_blank">Pianoforall: The New Way To Learn Piano &amp; Keyboard</a></strong> was created to immediately take beginners all the way up to intermediate levels. Starting off with rhythm-style piano (such as Norah Jones and Billy Joel), the program leads you through ragtime, blues, jazz, and improvisation.
</p><p>
	With over 10 hours of lessons and lectures, these 204 modules will get you playing songs quickly and effectively. An additional nine eBooks will help round out your music education. You'll find out quickly why over 160,000 students have already enrolled.
</p><p>
	<a href="https://shop.bigthink.com/sales/pianoforall-the-new-way-to-learn-piano-keyboard?utm_source=bigthink.com&amp;utm_medium=referral&amp;utm_campaign=pianoforall-the-new-way-to-learn-piano-keyboard&amp;utm_term=scsf-392790&amp;utm_content=a0x1P000004sLmyQAE&amp;scsonar=1" rel="noopener" target="_blank"><strong>Sign up for Pianoforall: The New Way To Learn Piano &amp; Keyboard for only $29.99 today and save 85% off the list price.</strong></a>
</p><p><div class="ad-tag">
<div class="ad-tag__inner">
<div class="gallery_ad" id="div-bt_gallery1">
<!-- BLOGHER ADS Begin 728x90 ad -->
<div id="skm-ad-banner-1"></div>
<script type="text/javascript">
  blogherads.adq.push(['banner', 'skm-ad-banner-1']);
</script>
<!-- BLOGHER ADS End 728x90 ad --></div>
</div> 
</div> </p><p>
	<em>Price subject to change.</em>
</p><h3>More from the Big Think Shop</h3><ul class="ee-ul">
	<li><a href="https://shop.bigthink.com/collections/work-from-home-essentials?utm_source=bigthink.com&amp;utm_medium=referral-subdeal&amp;utm_campaign=home-2020" rel="noopener" target="_blank">Work-from-home accessories</a> to keep you productive</li>
	<li><a href="https://shop.bigthink.com/collections/diy-deals-to-keep-your-mind-busy?utm_source=bigthink.com&amp;utm_medium=referral-subdeal&amp;utm_campaign=home-2020" rel="noopener" target="_blank">DIY projects</a> to keep you entertained indoors</li>
	<li><a href="https://shop.bigthink.com/collections/learn-something-new-while-wfh?utm_source=bigthink.com&amp;utm_medium=referral-subdeal&amp;utm_campaign=home-2020" rel="noopener" target="_blank">New skills</a> you can learn without leaving home</li>
</ul></div>
        

        



    </div>


<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fgear%2Flearn-piano-online%3Fxrs%3DRebelMouse_fb%26ts%3D1587953521" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/gear/learn-piano-online&amp;text=Need%20a%20creative%20outlet%3F%20Try%20this%20inventive%20new%20way%20to%20learn%20to%20play%20piano.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Need%20a%20creative%20outlet%3F%20Try%20this%20inventive%20new%20way%20to%20learn%20to%20play%20piano.&amp;body=https://bigthink.com/gear/learn-piano-online" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/gear/learn-piano-online" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/gear/learn-piano-online&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
</div>
</div><!-- User Code --><script async src="https://recirculation.spot.im/spot/sp_AICl0X3y"></script><div data-spotim-module="recirculation" data-spot-id="sp_AICl0X3y"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_AICl0X3y" data-post-id="learn-piano-online" data-post-url="https://bigthink.com/gear/learn-piano-online" data-messages-count="0"></script><!-- End User Code --><div class="custom_headline_1" style="color: #6f6f6f;">
More From Big Think
</div><div class="mb-2 post-related-posts " id="sPost_0_0_4_0_12_2_0_0_4"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="filtered"
        data-source-type="page"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_section="bottom"
        data-attr-source_unique="true"
        data-attr-element_classes="post-related-posts "
        data-attr-posts_id="sPost_0_0_4_0_12_2_0_0_4"
        data-attr-layout_headline="bottom"
        data-attr-layout_columns="3"
        data-attr-source="filtered"
        data-attr-from_authors_of_current_post="true"
        data-attr-layout_vertical_separation="0"
        data-attr-layout_horizontal_separation="20"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[13]/element_wrapper/row/column[1]/posts[1]-"
        data-attr-without_current="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,like_button,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,badges,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title"
        data-attr-limit="6"
        data-attr-layout_quality="7">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-architecture tag-design tag-creativity tag-technology post-section--gear" 
                 elid="2645851167">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645851167" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/gear/home-remodeling-software"  aria-label="Bring your remodeling visions to life with this easy-to-use software">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Bring your remodeling visions to life with this easy-to-use software"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTk5MjYyNn0.5lgZZN2OzAUWn7HAf0ji0ci_ruTds1SvMomHXbiRhEc/img.jpg?width=1200&amp;coordinates=125%2C0%2C125%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTk5MjYyNn0.5lgZZN2OzAUWn7HAf0ji0ci_ruTds1SvMomHXbiRhEc/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTk5MjYyNn0.5lgZZN2OzAUWn7HAf0ji0ci_ruTds1SvMomHXbiRhEc/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/gear/"
    >Gear</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/gear/home-remodeling-software"  aria-label="Bring your remodeling visions to life with this easy-to-use software">
        Bring your remodeling visions to life with this easy-to-use software
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-health tag-fitness tag-coronavirus tag-personal-growth tag-mind tag-brain post-section--gear" 
                 elid="2645851096">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645851096" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/gear/online-yoga-classes"  aria-label="No studio? No problem. You can practice yoga anywhere.">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Doing yoga at home app"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzMxNzU1NH0.8kllmlIJFew21sldxT1kjmZ8jV0cBF1Wg19SGFzcFr0/img.jpg?width=1200&amp;coordinates=125%2C0%2C125%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzMxNzU1NH0.8kllmlIJFew21sldxT1kjmZ8jV0cBF1Wg19SGFzcFr0/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzMxNzU1NH0.8kllmlIJFew21sldxT1kjmZ8jV0cBF1Wg19SGFzcFr0/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/gear/"
    >Gear</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/gear/online-yoga-classes"  aria-label="No studio? No problem. You can practice yoga anywhere.">
        No studio? No problem. You can practice yoga anywhere.
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-food tag-health tag-fitness tag-science post-section--gear" 
                 elid="2645850993">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645850993" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/gear/replenish-electrolytes"  aria-label="This electrolyte popcorn is the smart post-workout snack">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="electrolyte snack popcorn lytepop"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDkyMDI0MX0.ajOkB9KvF-_ary_lqmjtSfdUg0PzOQ5hZerxkHEn-cw/img.jpg?width=1200&amp;coordinates=125%2C0%2C125%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDkyMDI0MX0.ajOkB9KvF-_ary_lqmjtSfdUg0PzOQ5hZerxkHEn-cw/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2NzgwNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDkyMDI0MX0.ajOkB9KvF-_ary_lqmjtSfdUg0PzOQ5hZerxkHEn-cw/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/gear/"
    >Gear</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/gear/replenish-electrolytes"  aria-label="This electrolyte popcorn is the smart post-workout snack">
        This electrolyte popcorn is the smart post-workout snack
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-business tag-success tag-learning tag-education tag-books tag-reading tag-work tag-intelligence tag-personal-growth post-section--gear" 
                 elid="2645850948">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645850948" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/gear/soundview-business-books"  aria-label="Learn key lessons from today&#39;s best business books in minutes">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Learn key lessons from today&#39;s best business books in minutes"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzc5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjAzOTIzM30.ibKhq-OiU3RGm1nbVXD3fmJcqvsQlJVNNPwpzYBHW2M/img.jpg?width=1200&amp;coordinates=125%2C0%2C125%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzc5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjAzOTIzM30.ibKhq-OiU3RGm1nbVXD3fmJcqvsQlJVNNPwpzYBHW2M/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzc5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjAzOTIzM30.ibKhq-OiU3RGm1nbVXD3fmJcqvsQlJVNNPwpzYBHW2M/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/gear/"
    >Gear</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/gear/soundview-business-books"  aria-label="Learn key lessons from today&#39;s best business books in minutes">
        Learn key lessons from today&#39;s best business books in minutes
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-reading tag-language tag-literature tag-learning tag-education tag-technology tag-speech post-section--gear" 
                 elid="2645696122">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645696122" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/gear/beelinguapp"  aria-label="This app uses audiobooks to teach you a new language">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="This app uses audiobooks to teach you a new language"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyOTQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjM5MTQwM30.FC7y1Va6xhk3ahxRngEs_QgGkd4eVdVDbj9XfxuLhgM/img.jpg?width=1200&amp;coordinates=125%2C0%2C125%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyOTQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjM5MTQwM30.FC7y1Va6xhk3ahxRngEs_QgGkd4eVdVDbj9XfxuLhgM/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyOTQxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjM5MTQwM30.FC7y1Va6xhk3ahxRngEs_QgGkd4eVdVDbj9XfxuLhgM/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/gear/"
    >Gear</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/gear/beelinguapp"  aria-label="This app uses audiobooks to teach you a new language">
        This app uses audiobooks to teach you a new language
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-learning tag-education tag-programming tag-computers tag-mind tag-brain tag-personal-growth tag-job tag-work tag-success post-section--gear" 
                 elid="2645696061">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645696061" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/gear/learn-skills-online"  aria-label="Launch your new career with these online courses">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Launch your new career with these online courses"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyOTM4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMTY0NDIyMX0.9BKuHka9TiDriV0DsBYADMT5wYXDWkBhTkFHkumLO6I/img.jpg?width=1200&amp;coordinates=125%2C0%2C125%2C0&amp;height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyOTM4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMTY0NDIyMX0.9BKuHka9TiDriV0DsBYADMT5wYXDWkBhTkFHkumLO6I/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyOTM4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMTY0NDIyMX0.9BKuHka9TiDriV0DsBYADMT5wYXDWkBhTkFHkumLO6I/img.jpg?width=600&amp;coordinates=125%2C0%2C125%2C0&amp;height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/gear/"
    >Gear</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/gear/learn-skills-online"  aria-label="Launch your new career with these online courses">
        Launch your new career with these online courses
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            
            
            
            
            
            </div><!-- User Code --><div class="custom_headline_1" style="color: #6f6f6f;">
Related Articles
</div><!-- End User Code --><div class="mb-2 full-bleed-mobile  stream-post with-save-button" id="sPost_0_0_4_0_12_2_0_0_7"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="related"
        data-source-type="page"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile  stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_12_2_0_0_7"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-source="related"
        data-attr-source_unique="true"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_image_column_width="30"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,Pinterest,Tumblr,GooglePlus"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="related"
        data-attr-load_more="scroll"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[13]/element_wrapper/row/column[1]/posts[2]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-all_element_order="headline,subheadline,like_button,author,date,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges_sponsored,source_link,collection_button,badges,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title"
        data-attr-layout_all_date_format="%B %d, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="3"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-emotions tag-composing tag-entertainment tag-society tag-sociology tag-music post-section--culture-religion" 
                 elid="2645055077">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645055077" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/music-is-getting-sadder"  aria-label="Why are pop songs getting sadder than they used to be?">
        Why are pop songs getting sadder than they used to be?
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>The use of words related to negative emotions has increased by more than one third.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/alberto_acerbi_charlotte_bra">Alberto Acerbi &amp; Charlotte Brand</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">February 06, 2020</span>
</div></div><div class="widget__head"><a href="https://bigthink.com/culture-religion/music-is-getting-sadder"  aria-label="Why are pop songs getting sadder than they used to be?">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Why are pop songs getting sadder than they used to be?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MjE0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTMwOTM4M30.DOvn-3CWBTFVfCsdjaZu-vGPId3BGrg35bRfnBKnNEc/img.jpg?width=1245&amp;coordinates=0%2C323%2C0%2C240&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MjE0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTMwOTM4M30.DOvn-3CWBTFVfCsdjaZu-vGPId3BGrg35bRfnBKnNEc/img.jpg?width=1245&amp;coordinates=0%2C323%2C0%2C240&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY2MjE0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTMwOTM4M30.DOvn-3CWBTFVfCsdjaZu-vGPId3BGrg35bRfnBKnNEc/img.jpg?width=1245&amp;coordinates=0%2C323%2C0%2C240&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <em>Ron Howard/Redferns</em>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    

<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645055077"
        
            data-elid="2645055077"
            data-post-url="https://bigthink.com/culture-religion/music-is-getting-sadder"
            
                data-authors="Alberto Acerbi &amp; Charlotte Brand"
            
            
                data-headline="Why are pop songs getting sadder than they used to be?"
            
        ><script type="application/json" id="assembler-ad-config-2645055077" >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</script><div class="body-description" ><div class="widget__brief"><p>Are popular songs today happier or sadder than they were 50 years ago?</p></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/emotions"
            >emotions</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/composing"
            >composing</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/entertainment"
            >entertainment</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/society"
            >society</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sociology"
            >sociology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/music"
            >music</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fmusic-is-getting-sadder%3Fxrs%3DRebelMouse_fb%26ts%3D1581024997" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/music-is-getting-sadder&amp;text=Why%20are%20pop%20songs%20getting%20sadder%20than%20they%20used%20to%20be%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Why%20are%20pop%20songs%20getting%20sadder%20than%20they%20used%20to%20be%3F&amp;body=https://bigthink.com/culture-religion/music-is-getting-sadder" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/music-is-getting-sadder" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/music-is-getting-sadder&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
                
                <div class="widget tag-politics tag-political-endorsements tag-activism tag-democracy tag-protests tag-music post-section--politics-current-affairs" 
                 elid="2645044153">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645044153" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/music-politics"  aria-label="We need music to be political, not just entertaining">
        We need music to be political, not just entertaining
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Protest music is a natural feature of humanity. </p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMTYyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzcwNTc2Nn0.iVQyxN8HA7avJDwCDF4hlwepGncgIlUhRB4_iTCLI6c/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/derek-beres">Derek Beres</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">February 05, 2020</span>
</div></div><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/music-politics"  aria-label="We need music to be political, not just entertaining">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Bernie Sanders and rapper Killer Mike"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1OTY0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4OTIyNDQyNn0.cnEwWagV9PDf64QVvnhH1lsvY7pQPg-jdQUylNORPYM/img.jpg?width=1245&amp;coordinates=0%2C69%2C0%2C138&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1OTY0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4OTIyNDQyNn0.cnEwWagV9PDf64QVvnhH1lsvY7pQPg-jdQUylNORPYM/img.jpg?width=1245&amp;coordinates=0%2C69%2C0%2C138&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1OTY0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4OTIyNDQyNn0.cnEwWagV9PDf64QVvnhH1lsvY7pQPg-jdQUylNORPYM/img.jpg?width=1245&amp;coordinates=0%2C69%2C0%2C138&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Lucian Perkins /for The Washington Post via Getty Images
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    

<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2645044153"
        
            data-elid="2645044153"
            data-post-url="https://bigthink.com/politics-current-affairs/music-politics"
            
                data-authors="Derek Beres"
            
            
                data-headline="We need music to be political, not just entertaining"
            
        ><script type="application/json" id="assembler-ad-config-2645044153" >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</script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Music has long played an essential role in the political fabric of cultures. </li><li>Some fans want musicians to "shut up and sing," as if artists were not also citizens. </li><li>Protest songs have been an important aspect of the Arts for centuries. </li></ul></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/politics"
            >politics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/political-endorsements"
            >political endorsements</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/activism"
            >activism</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/democracy"
            >democracy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/protests"
            >protests</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/music"
            >music</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fpolitics-current-affairs%2Fmusic-politics%3Fxrs%3DRebelMouse_fb%26ts%3D1580943615" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/politics-current-affairs/music-politics&amp;text=We%20need%20music%20to%20be%20political%2C%20not%20just%20entertaining&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=We%20need%20music%20to%20be%20political%2C%20not%20just%20entertaining&amp;body=https://bigthink.com/politics-current-affairs/music-politics" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/politics-current-affairs/music-politics" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/politics-current-affairs/music-politics&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
                
                <div class="widget tag-music tag-neuroscience tag-internet tag-sound tag-art tag-emotions-pet-playlist post-section--surprising-science" 
                 elid="2644831389">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2644831389" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/spotify-pet-playlists"  aria-label="Spotify will now create playlists for your pet">
        Spotify will now create playlists for your pet
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Your cat thinks your taste stinks. Also that you're mingy with the laser pointer.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEzMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjY2OTcxNn0.jsSF_DR9iTLwhGTHeu5EOIeISSEraCuh7Iiiq-lJqYM/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/robby-berman">Robby Berman</a>
        
</div>
<div class="social-date">
    <span class="social-date__text">January 16, 2020</span>
</div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/spotify-pet-playlists"  aria-label="Spotify will now create playlists for your pet">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Spotify will now create playlists for your pet"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjUxMDgzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTI1MTY2NH0.ssKKrIPT_MYNAKL1IO32XCsI2teGilqDJZXmtxw8_mw/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjUxMDgzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTI1MTY2NH0.ssKKrIPT_MYNAKL1IO32XCsI2teGilqDJZXmtxw8_mw/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjUxMDgzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTI1MTY2NH0.ssKKrIPT_MYNAKL1IO32XCsI2teGilqDJZXmtxw8_mw/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <em>Image source: Spotify/Big Think</em>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    

<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2644831389"
        
            data-elid="2644831389"
            data-post-url="https://bigthink.com/surprising-science/spotify-pet-playlists"
            
                data-authors="Robby Berman"
            
            
                data-headline="Spotify will now create playlists for your pet"
            
        ><script type="application/json" id="assembler-ad-config-2644831389" >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</script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"> <li>Spotify has just announced a free playlist-creation site for pets.</li> <li>Research suggests that animals have their own music preferences.</li> <li>Hedgehogs possibly don't get enough respect.</li> </ul></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/music"
            >music</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/neuroscience"
            >neuroscience</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/internet"
            >internet</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sound"
            >sound</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/art"
            >art</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/emotions-pet-playlist"
            >emotions. pet playlist</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fspotify-pet-playlists%3Fxrs%3DRebelMouse_fb%26ts%3D1579212313" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/spotify-pet-playlists&amp;text=Spotify%20will%20now%20create%20playlists%20for%20your%20pet&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Spotify%20will%20now%20create%20playlists%20for%20your%20pet&amp;body=https://bigthink.com/surprising-science/spotify-pet-playlists" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/spotify-pet-playlists" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/spotify-pet-playlists&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[post]/abtests/abtest[13]/element_wrapper/row/column[1]/posts[2]-" 
        data-more-posts-exists="true"
        style="display: block !important;" 
    >
        
    </div>
</div>
</div>


    
    
    

<div id="sPost_0_0_4_0_12_2_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange" id="sPost_0_0_4_0_12_2_0_1_0_1_0"><div id="sPost_0_0_4_0_12_2_0_1_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    

<a id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDYxMS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2NjU3NTkxfQ.e8flibTUW6hRs6Oy-Z0k_B6N1ycY11oiBixHSdGUO6c/img.png?width=3051&amp;height=317"/>
</a><span class="js-brick-description hidden" data-name="Newsletter White"></span><div class="nl_container newsletter-white" id="sNewsletter_White_0_0_3_0_0_0"><div id="sNewsletter_White_0_0_3_0_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sNewsletter_White_0_0_3_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="text-element" id="sNewsletter_White_0_0_3_0_0_0_0_0_0">Big think's weekly newsletter. </div><div class="text-element" id="sNewsletter_White_0_0_3_0_0_0_0_0_1"><div class="newsletter-subheadline">Get <strong>smarter faster</strong> from the comfort of your inbox.</div><!-- User Code --><!-- Begin MailChimp Signup Form --><link
  href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css"
  rel="stylesheet"
  type="text/css"
/><style type="text/css">
  #mc_embed_signup {
    clear: left;
    font: 14px Helvetica, Arial, sans-serif;
  }
  .newsletter-white #mc_embed_signup .mc-field-group input,
  #mc_embed_signup .mc-field-group input {
    border-radius: 3px;
    padding: 0px 7px 0px 45px;
    box-sizing: border-box;
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    height: 48px;
    line-height: 48px;
    font-size: 1.6rem;
  }

  #mc_embed_signup div#mce-responses {
    margin: 0;
    padding: 0;
  }

  #mc_embed_signup .mc-field-group {
    width: 100%;
  }

  #mc_embed_signup #mce-success-respons {
    margin: 0;
  }

  #mc_embed_signup div.response {
    margin: 0;
    padding: 0;
  }

  #mc_embed_signup #mc-embedded-subscribe-form div.mce_inline_error {
    background-color: transparent;
    margin: 5px 0 0;
    padding: 0;
  }

  #mc_embed_signup .button,
  #mc_embed_signup .button:hover {
    border-radius: 3px;
    font-size: 16px;
    color: rgb(255, 255, 255);
    transition: background 0.3s ease 0s;
    height: 48px;
    padding: 10px 0px;
    width: 100%;
    position: relative;
    font-weight: 700;
    margin: 20px 0px 0px;
    background-color: #e25f1f;
    margin: 10px 0 0;
  }
  /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup"><form
    method="post"
    action="https://newsletters.bigthink.com/add_subscriber.html"
    accept-charset="utf-8"
    id="mc-embedded-subscribe-form"
    name="mc-embedded-subscribe-form"
    class="validate"
    target="_blank"
    novalidate
  ><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input
          type="email"
          placeholder="Enter email address"
          value=""
          name="email"
          class="required email"
          id="mce-EMAIL"
        /></div></div><div class="clear"><input type="hidden" name="campaign_token" value="K" /><input
        type="submit"
        value="Sign me up"
        name="subscribe"
        id="mc-embedded-subscribe"
        class="button"
      /></div></form></div>
<!-- End User Code --><div class="text-element" id="sNewsletter_White_0_0_3_0_0_0_0_0_3"></div>See our newsletter privacy policy <a href="/privacy" style="color:#e25f1f">here</a></div>

<a id="sNewsletter_White_0_0_3_0_0_0_0_0_4" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODMyNjIwMS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjQwNDU0ODEwfQ.qfEcwic9TVEOfwVmqAFrnLqyf8WYLeI2FU0fCluDyLY/img.png?width=40&amp;height=32"/>
</a>
</div>


    </div>
</div>


</div><!-- User Code --><div class="custom_headline_1">
Most Popular
</div><!-- End User Code --><div class="break-widget-bg" id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_3"><div class="mb-2 " id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_3_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_3_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[13]/element_wrapper/row/column[2]/choose/otherwise/element_wrapper/row/column/element_wrapper/posts[1]-"
        data-attr-layout_like_button="bottom"
        data-attr-without_current="true"
        data-attr-exclude_section="playlists-old"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title"
        data-attr-limit="1"
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget post-section--culture-religion" 
                 elid="2607403988">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2607403988" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/six-encounters-with-the-sentinelese"  aria-label="Six disastrous encounters with the world’s most hostile uncontacted tribe">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Six disastrous encounters with the world’s most hostile uncontacted tribe"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY1MjY5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTg4OTc0N30.QXEC5tWikjLGFigHih6NwE3pTYFiRJ0keIwgrb6CjC8/img.jpg?width=1200&amp;coordinates=0%2C87%2C0%2C87&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY1MjY5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTg4OTc0N30.QXEC5tWikjLGFigHih6NwE3pTYFiRJ0keIwgrb6CjC8/img.jpg?width=600&amp;coordinates=0%2C87%2C0%2C87&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODY1MjY5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTg4OTc0N30.QXEC5tWikjLGFigHih6NwE3pTYFiRJ0keIwgrb6CjC8/img.jpg?width=600&amp;coordinates=0%2C87%2C0%2C87&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/six-encounters-with-the-sentinelese"  aria-label="Six disastrous encounters with the world’s most hostile uncontacted tribe">
        Six disastrous encounters with the world’s most hostile uncontacted tribe
    </a>
</h2><div class="like-button"></div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_3_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_3_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="10"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[13]/element_wrapper/row/column[2]/choose/otherwise/element_wrapper/row/column/element_wrapper/posts[2]-"
        data-attr-layout_like_button="left"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="playlists-old"
        data-attr-all_element_order="headline,like_button,section,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title"
        data-attr-limit="5"
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-physics tag-philosophy tag-universe tag-space tag-quantum-mechanics tag-mind tag-consciousness post-section--surprising-science" 
                 elid="2645847856">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645847856" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/new-hypothesis-argues-the-universe-simulates-itself-into-existence"  aria-label="New hypothesis argues the universe simulates itself into existence">
        New hypothesis argues the universe simulates itself into existence
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/new-hypothesis-argues-the-universe-simulates-itself-into-existence"  aria-label="New hypothesis argues the universe simulates itself into existence">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="New hypothesis argues the universe simulates itself into existence"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=1200&amp;coordinates=105%2C0%2C105%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=600&amp;coordinates=105%2C0%2C105%2C0&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=600&amp;coordinates=105%2C0%2C105%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-sociology tag-crime tag-violence tag-community tag-society tag-prison post-section--politics-current-affairs" 
                 elid="2645811010">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2645811010" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/politics-current-affairs/prison-gangs"  aria-label="We spoke to hundreds of prison gang members – here’s what they said about life behind bars">
        We spoke to hundreds of prison gang members – here’s what they said about life behind bars
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/politics-current-affairs/prison-gangs"  aria-label="We spoke to hundreds of prison gang members – here’s what they said about life behind bars">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="prison gang members on what it is like to live in jail"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MDcyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjkxNDI4MX0.a2zO9eievWVw8CKGrkpIx93Hoxu6b4y17FL3fmqLDEU/img.jpg?width=1200&amp;coordinates=0%2C550%2C0%2C550&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MDcyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjkxNDI4MX0.a2zO9eievWVw8CKGrkpIx93Hoxu6b4y17FL3fmqLDEU/img.jpg?width=600&amp;coordinates=0%2C550%2C0%2C550&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MDcyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjkxNDI4MX0.a2zO9eievWVw8CKGrkpIx93Hoxu6b4y17FL3fmqLDEU/img.jpg?width=600&amp;coordinates=0%2C550%2C0%2C550&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/politics-current-affairs/"
    >Politics &amp; Current Affairs</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-prediction tag-europe tag-global-issues tag-pollution tag-big-problems tag-innovation tag-laser tag-nuclear-waste tag-nuclear-energy post-section--technology-innovation" 
                 elid="2633711765">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2633711765" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/laser-nuclear-waste"  aria-label="Lasers could cut lifespan of nuclear waste from &#34;a million years to 30 minutes,&#34; says Nobel laureate">
        Lasers could cut lifespan of nuclear waste from &#34;a million years to 30 minutes,&#34; says Nobel laureate
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/laser-nuclear-waste"  aria-label="Lasers could cut lifespan of nuclear waste from &#34;a million years to 30 minutes,&#34; says Nobel laureate">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Lasers could cut lifespan of nuclear waste from &#34;a million years to 30 minutes,&#34; says Nobel laureate"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTMzOTg0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzMwNDc3M30.SEEWfQEnv1KEGvmJHo-NKx50PMANprd5hklNxRkZK98/img.jpg?width=1200&amp;coordinates=0%2C45%2C0%2C45&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTMzOTg0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzMwNDc3M30.SEEWfQEnv1KEGvmJHo-NKx50PMANprd5hklNxRkZK98/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTMzOTg0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzMwNDc3M30.SEEWfQEnv1KEGvmJHo-NKx50PMANprd5hklNxRkZK98/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-physics tag-universe tag-science tag-astrophysics tag-mathematics tag-information tag-cosmos tag-astronomy tag-dark-matter post-section--surprising-science" 
                 elid="2644884444">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2644884444" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/dark-matter-theory"  aria-label="There is no dark matter. Instead, information has mass, physicist says">
        There is no dark matter. Instead, information has mass, physicist says
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/dark-matter-theory"  aria-label="There is no dark matter. Instead, information has mass, physicist says">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Information in the universe. Is information the fifth form of matter?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5ODExMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NzI3N30.2MxHfX4XV6-UfYt_pU3G6PtBadCj68IEUPIm51dSkfg/img.jpg?width=1200&amp;coordinates=0%2C62%2C0%2C63&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5ODExMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NzI3N30.2MxHfX4XV6-UfYt_pU3G6PtBadCj68IEUPIm51dSkfg/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5ODExMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NzI3N30.2MxHfX4XV6-UfYt_pU3G6PtBadCj68IEUPIm51dSkfg/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-happiness tag-society tag-women tag-men tag-children tag-policy tag-world-cultures tag-parenting post-section--sex-relationships" 
                 elid="2623617715">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2623617715" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/should-you-have-kids"  aria-label="Decades of data suggest parenthood makes people unhappy">
        Decades of data suggest parenthood makes people unhappy
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/should-you-have-kids"  aria-label="Decades of data suggest parenthood makes people unhappy">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Decades of data suggest parenthood makes people unhappy"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTAwODQxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTgzMjQzN30.lz8gq7DbNIFvarUWVpBt9pYjxmx9Lrgmd1PGYkhkLts/img.jpg?width=1200&amp;coordinates=0%2C304%2C0%2C304&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTAwODQxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTgzMjQzN30.lz8gq7DbNIFvarUWVpBt9pYjxmx9Lrgmd1PGYkhkLts/img.jpg?width=600&amp;coordinates=0%2C304%2C0%2C304&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTAwODQxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTgzMjQzN30.lz8gq7DbNIFvarUWVpBt9pYjxmx9Lrgmd1PGYkhkLts/img.jpg?width=600&amp;coordinates=0%2C304%2C0%2C304&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
</div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div><span class="js-brick-description hidden" data-name="Recent Articles"></span><!-- User Code --><div class="custom_headline_1">
Most Recent
</div><!-- End User Code --><div class="break-widget-bg" id="sRecent_Articles_0_0_5_0_0_1"><div class="mb-2 " id="sRecent_Articles_0_0_5_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-exclude_section="playlists-old"
        data-attr-element_classes=""
        data-attr-posts_id="sRecent_Articles_0_0_5_0_0_1_0"
        data-attr-layout_section="over"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title"
        data-attr-data-rm-advanced="true"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[recent_articles]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-limit="1"
        data-attr-layout_like_button="bottom"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-coronavirus tag-education tag-teaching tag-inequality tag-united-states tag-learning post-section--Charles-Koch-Foundation" 
                 elid="2645825646">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645825646" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/teacher-education"  aria-label="The remote-learning response to COVID-19 is remarkable. It also highlights a problem.">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="​A teacher gives an online class during coronavirus"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzEyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODQ4NjU4NX0.MDzFoPCXu6mpR7z4Y8wHBFlOBFDiO8aPnSDVk-16eH0/img.jpg?width=1200&amp;coordinates=0%2C62%2C0%2C63&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzEyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODQ4NjU4NX0.MDzFoPCXu6mpR7z4Y8wHBFlOBFDiO8aPnSDVk-16eH0/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzEyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODQ4NjU4NX0.MDzFoPCXu6mpR7z4Y8wHBFlOBFDiO8aPnSDVk-16eH0/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/teacher-education"  aria-label="The remote-learning response to COVID-19 is remarkable. It also highlights a problem.">
        The remote-learning response to COVID-19 is remarkable. It also highlights a problem.
    </a>
</h2><div class="like-button"></div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sRecent_Articles_0_0_5_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sRecent_Articles_0_0_5_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-layout_vertical_separation="10"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-node_id="/root/blocks/block[recent_articles]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-layout_like_button="left"
        data-attr-exclude_section="playlists-old"
        data-attr-all_element_order="headline,like_button,section,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title"
        data-attr-limit="5"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-coronavirus tag-education tag-teaching tag-inequality tag-united-states tag-learning post-section--Charles-Koch-Foundation" 
                 elid="2645825646">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645825646" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/teacher-education"  aria-label="The remote-learning response to COVID-19 is remarkable. It also highlights a problem.">
        The remote-learning response to COVID-19 is remarkable. It also highlights a problem.
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/teacher-education"  aria-label="The remote-learning response to COVID-19 is remarkable. It also highlights a problem.">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="​A teacher gives an online class during coronavirus"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzEyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODQ4NjU4NX0.MDzFoPCXu6mpR7z4Y8wHBFlOBFDiO8aPnSDVk-16eH0/img.jpg?width=1200&amp;coordinates=0%2C62%2C0%2C63&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzEyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODQ4NjU4NX0.MDzFoPCXu6mpR7z4Y8wHBFlOBFDiO8aPnSDVk-16eH0/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzEyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU4ODQ4NjU4NX0.MDzFoPCXu6mpR7z4Y8wHBFlOBFDiO8aPnSDVk-16eH0/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-choice tag-communication tag-community tag-curiosity tag-entrepreneur tag-future tag-goal-setting tag-identity tag-leadership tag-learning tag-life tag-personal-growth tag-potential tag-self tag-work tag-work-life-balance post-section--videos" 
                 elid="2645828577">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2645828577" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/finding-your-purpose"  aria-label="Finding your purpose: A less intimidating approach">
        Finding your purpose: A less intimidating approach
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/finding-your-purpose"  aria-label="Finding your purpose: A less intimidating approach">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Finding your purpose: A less intimidating approach"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzgyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk3MTc1M30.g_0LPgETHpNjjbDq_oQejsbbEljf_fHJPCfBX5YEaBk/img.jpg?width=1200&amp;coordinates=0%2C47%2C0%2C47&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzgyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk3MTc1M30.g_0LPgETHpNjjbDq_oQejsbbEljf_fHJPCfBX5YEaBk/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2MzgyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDk3MTc1M30.g_0LPgETHpNjjbDq_oQejsbbEljf_fHJPCfBX5YEaBk/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-physics tag-philosophy tag-universe tag-space tag-quantum-mechanics tag-mind tag-consciousness post-section--surprising-science" 
                 elid="2645847856">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645847856" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/new-hypothesis-argues-the-universe-simulates-itself-into-existence"  aria-label="New hypothesis argues the universe simulates itself into existence">
        New hypothesis argues the universe simulates itself into existence
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/new-hypothesis-argues-the-universe-simulates-itself-into-existence"  aria-label="New hypothesis argues the universe simulates itself into existence">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="New hypothesis argues the universe simulates itself into existence"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=1200&amp;coordinates=105%2C0%2C105%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=600&amp;coordinates=105%2C0%2C105%2C0&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=600&amp;coordinates=105%2C0%2C105%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-architecture tag-design tag-creativity tag-technology post-section--gear" 
                 elid="2645851167">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645851167" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/gear/home-remodeling-software"  aria-label="Bring your remodeling visions to life with this easy-to-use software">
        Bring your remodeling visions to life with this easy-to-use software
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/gear/home-remodeling-software"  aria-label="Bring your remodeling visions to life with this easy-to-use software">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Bring your remodeling visions to life with this easy-to-use software"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTk5MjYyNn0.5lgZZN2OzAUWn7HAf0ji0ci_ruTds1SvMomHXbiRhEc/img.jpg?width=1200&amp;coordinates=0%2C0%2C0%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTk5MjYyNn0.5lgZZN2OzAUWn7HAf0ji0ci_ruTds1SvMomHXbiRhEc/img.jpg?width=600&amp;coordinates=0%2C0%2C0%2C0&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Nzg4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NTk5MjYyNn0.5lgZZN2OzAUWn7HAf0ji0ci_ruTds1SvMomHXbiRhEc/img.jpg?width=600&amp;coordinates=0%2C0%2C0%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/gear/"
    >Gear</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-astronomy tag-brain tag-coronavirus tag-cosmos tag-death tag-emotions tag-human-body tag-learning tag-mental-health tag-mind tag-mindfulness tag-nasa tag-relationships tag-science tag-self tag-senses tag-smell tag-space tag-work post-section--videos" 
                 elid="2645808254">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2645808254" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/astronaut-isolation"  aria-label="Ask an astronomer: How do astronauts deal with isolation?">
        Ask an astronomer: How do astronauts deal with isolation?
    </a>
</h2><div class="like-button"></div></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/astronaut-isolation"  aria-label="Ask an astronomer: How do astronauts deal with isolation?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Ask an astronomer: How do astronauts deal with isolation?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE1NjAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTY0MDgxM30.CCVXusvBpywQ1LORemSLHFoFzGGc10nXJwSIs9zvuV4/img.jpg?width=1200&amp;coordinates=0%2C47%2C0%2C47&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE1NjAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTY0MDgxM30.CCVXusvBpywQ1LORemSLHFoFzGGc10nXJwSIs9zvuV4/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE1NjAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTY0MDgxM30.CCVXusvBpywQ1LORemSLHFoFzGGc10nXJwSIs9zvuV4/img.jpg?width=600&amp;coordinates=0%2C47%2C0%2C47&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
</div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div>

<div id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_5">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="" id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_5_0"><span class="js-brick-description hidden" data-name="Newsletter White"></span><div class="nl_container newsletter-white" id="sNewsletter_White_0_0_3_0_0_0"><div id="sNewsletter_White_0_0_3_0_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sNewsletter_White_0_0_3_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="text-element" id="sNewsletter_White_0_0_3_0_0_0_0_0_0">Big think's weekly newsletter. </div><div class="text-element" id="sNewsletter_White_0_0_3_0_0_0_0_0_1"><div class="newsletter-subheadline">Get <strong>smarter faster</strong> from the comfort of your inbox.</div><!-- User Code --><!-- Begin MailChimp Signup Form --><link
  href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css"
  rel="stylesheet"
  type="text/css"
/><style type="text/css">
  #mc_embed_signup {
    clear: left;
    font: 14px Helvetica, Arial, sans-serif;
  }
  .newsletter-white #mc_embed_signup .mc-field-group input,
  #mc_embed_signup .mc-field-group input {
    border-radius: 3px;
    padding: 0px 7px 0px 45px;
    box-sizing: border-box;
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    height: 48px;
    line-height: 48px;
    font-size: 1.6rem;
  }

  #mc_embed_signup div#mce-responses {
    margin: 0;
    padding: 0;
  }

  #mc_embed_signup .mc-field-group {
    width: 100%;
  }

  #mc_embed_signup #mce-success-respons {
    margin: 0;
  }

  #mc_embed_signup div.response {
    margin: 0;
    padding: 0;
  }

  #mc_embed_signup #mc-embedded-subscribe-form div.mce_inline_error {
    background-color: transparent;
    margin: 5px 0 0;
    padding: 0;
  }

  #mc_embed_signup .button,
  #mc_embed_signup .button:hover {
    border-radius: 3px;
    font-size: 16px;
    color: rgb(255, 255, 255);
    transition: background 0.3s ease 0s;
    height: 48px;
    padding: 10px 0px;
    width: 100%;
    position: relative;
    font-weight: 700;
    margin: 20px 0px 0px;
    background-color: #e25f1f;
    margin: 10px 0 0;
  }
  /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup"><form
    method="post"
    action="https://newsletters.bigthink.com/add_subscriber.html"
    accept-charset="utf-8"
    id="mc-embedded-subscribe-form"
    name="mc-embedded-subscribe-form"
    class="validate"
    target="_blank"
    novalidate
  ><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input
          type="email"
          placeholder="Enter email address"
          value=""
          name="email"
          class="required email"
          id="mce-EMAIL"
        /></div></div><div class="clear"><input type="hidden" name="campaign_token" value="K" /><input
        type="submit"
        value="Sign me up"
        name="subscribe"
        id="mc-embedded-subscribe"
        class="button"
      /></div></form></div>
<!-- End User Code --><div class="text-element" id="sNewsletter_White_0_0_3_0_0_0_0_0_3"></div>See our newsletter privacy policy <a href="/privacy" style="color:#e25f1f">here</a></div>

<a id="sNewsletter_White_0_0_3_0_0_0_0_0_4" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODMyNjIwMS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjQwNDU0ODEwfQ.qfEcwic9TVEOfwVmqAFrnLqyf8WYLeI2FU0fCluDyLY/img.png?width=40&amp;height=32"/>
</a>
</div>


    </div>
</div>


</div><div class="text-element" id="sPost_0_0_4_0_12_2_0_1_0_1_0_0_0_5_0_1">&#169; Copyright 2007-2018 & BIG THINK, BIG THINK EDGE, <br/>
SMARTER FASTER trademarks owned by The Big Think, Inc. All rights reserved.</div></div>
    </div>
    
        
        
        
    
</div>
</div>


    
    
    
    </div>
</div>


</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['settings'], function (settings) {
	// left menu links	
    if (!document.querySelector('.menu-global .main-menu-item--my_page')) {
        return this;
    }
    Settings.user.can('edit_site', true, 'parent_site') ||
        document.querySelector('.menu-global').classList.add('community-user-nav');

	var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');
    var pageLink =  document.getElementById('mypageurl');
    var savedPage = document.getElementById('savedurl'); 
    var savedPage2 = document.getElementById('savedPage2'); 
    var logoutPage = document.getElementById('logout-session');
    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;
    
    savedPage2.href = myPageLinkURL;
    savedPage.href = myPageLinkURL;
    pageLink.href = myPageLinkURL;
    logoutPage.href = logoutLinkURL;
});
</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
var _userway_config = {
// uncomment the following line to override default position
// position: '1',
// uncomment the following line to override default size (values: small, large)
// size: 'large', 
// uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
// language: null,
// uncomment the following line to override color set via widget
color: '#e25f1f', 
// uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
// type: 'null', 
account: 'k7xFHD4cbw'
};
</script><script defer type="text/javascript" src="https://cdn.userway.org/widget.js"></script><!-- End User Code --><!-- User Code --><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Quantcast Tag --><script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script>
  ga('create', 'UA-2933056-8', 'auto', {'name': 'e'});
      ga('e.send', 'pageview');
</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81"></script><!-- End User Code --><!-- User Code --><script>
  function full_height_all_the_things() {    
    var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
    for (var i = 0; i < fullies.length; i++) {
      var this_fully = fullies[i];
      this_fully.classList.toggle("fh_processed");
      
      var fully_style = window.getComputedStyle(this_fully);
      if (fully_style.display == 'none') continue;

      try {
        var new_height = this_fully.closest(".row").offsetHeight + "px";
        this_fully.closest(".col").style.height = new_height;
        this_fully.style.height = new_height;
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }
  
  function adjust_sticky_positioning() {    
    var wides = document.querySelectorAll(".sticky_wide");
    for (var i = 0; i < wides.length; i++) {
      if (wides[i].offsetParent === null) continue;
      
      try {
        var blk = wides[i].closest(".content_block_wrapper");
        var ldrbrd = wides[i].querySelector("div");
        var clmn = null;
        if (blk) clmn = blk.querySelector(".sticky_column");
        
        if (ldrbrd && ldrbrd.style.display !== 'none') {
          wides[i].style.display = 'block';
          if (clmn) clmn.style.top = "181px";
        } else {
          wides[i].style.display = 'none';
          if (clmn) clmn.style.top = "91px";
        }
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }       

  document.addEventListener("scroll", function(event) {
    adjust_sticky_positioning();
    full_height_all_the_things();
    return this;
  });
</script><script type="text/lazy-javascript" priority="3">
  rblms.require(['core/event_dispatcher'], function (eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      full_height_all_the_things();
    });
  });
</script><!-- End User Code --><!-- User Code --><!-- CSS --><style>
  .all-content-wrapper > .business-popup {
   display: none; 
  }
  .business-popup {
    position: absolute;
    z-index: 2;
    top: 0;
    left: 0;
    right:0;
    bottom: 0;
    visibility: hidden;
    height: 0;
    overflow: hidden;
    color: #fff;
    font-family: Montserrat;
    max-width: 1186px;
    margin: auto;
    text-align: center;
    background: rgba(47, 55, 61, 0.9);
    min-height: auto;
  }
  .post-partial .business-popup {
    bottom: -30px; 
    top: -40px;
  }
  .business-popup.show {
    visibility: visible;
    height: auto;
  }
  .business-popup iframe {
    border: none;
    height: 100%;
    width: 100%;
  }


  @media (max-width:767px) {
        .container_main {
    padding-bottom: 0 !important;
}
    .post-partial.article__splash-custom {
        padding-top: 10px;
    }
    .jwplayer {
    	padding-bottom: 0;
    }
    .business-popup {
      left: 0;
      right: 0;
    }
  }

  
  .business-popup p.lead {
    color: #000;
    font-size: 18px;
  }
  .business-popup button.subscribe {
    font-size: 24px;
    font-weight: bold;
    text-decoration: none;
    background-color: #000;
    color: #fff;
    padding: 8px 12px;
    border-color: #000;
  }
  .business-popup .pricing-element {
    display: inline-block;
    font-size: 24px;
    font-weight: bold;
    margin: 16px 12px 24px 12px;
  }
  .business-popup .pricing-element .interval {
    font-size: 18px;
  }
  .business-popup p a {
    color: #fff;
  }
  .business-popup p a:hover {
    color: #e25f1f;
  }
</style><!-- 

HTML

--><div class="business-popup"><iframe src="https://edge.bigthink.com/users/sign_up?p=1&pu=1&utm_source=bigthink&utm_medium=organic"></iframe></div><!--

Javascript

--><script type="text/lazy-javascript" priority="0">
  let popup = document.querySelector('.business-popup');
  let popupCloned = popup.cloneNode(true);
  var skipPopup = false;
  
  var edgexhr = new XMLHttpRequest();
  edgexhr.withCredentials = true;
  edgexhr.open('GET', 'https://edge.bigthink.com/users/sessions/check_login', true);
  edgexhr.onload = function() {
    if (edgexhr.status >= 200 && edgexhr.status < 400) {
      // Success!
      var data = JSON.parse(edgexhr.responseText);
      skipPopup = data.ok;
    }
  };
  edgexhr.send();

  function processingPopup() { 
    let videos = document.querySelectorAll('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play');
    
    videos.forEach(function(video) {
      let widgetHead = video.closest('.widget__head:not(.processed)');
      widgetHead.className += ' processed'; 

      widgetHead.onclick = function(){
          let widget = widgetHead.closest('article');
        
          if( !widget.classList.contains('processed') ) {
          
            widget.className += ' processed'; 

            widget.appendChild(popupCloned);
            
        }

          if (!skipPopup) showMailChimp(widget);
      };
    });
  }

  function showMailChimp(el) {
    
    setTimeout( function(){
      if (skipPopup) return;
      
      let mailchimp = el.querySelector('#mc_embed_signup form');
      let elPopup = el.querySelector('.business-popup');
      
      const regex = /players\%2F([\w\-])+\.js/g;
      let videoStr = el.querySelector('script[type="video-content"]').innerText;
          videoStr = regex.exec(videoStr);
let videoPlayer = videoStr[0].replace(/players\%2F/g, '').replace('.js', '').split('-'),
videoID = 'botr_' + videoPlayer.join('_') + '_div';

      jwplayer(videoID).pause();
      
      if( !elPopup.classList.contains('show') ) {
         elPopup.className += ' show';
      }
      
    }, 45000);
    
  }
  if(document.querySelector('.for-business')) {
  	processingPopup();
  }


  rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      processingPopup();
    });
  });
</script><!-- End User Code --><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:10px;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 8px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 6px;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 0;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --></div>
            </div>



    
    
    <script>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</script>
<script>
    window.addEventListener('load', function () {
    (function(win, doc) {
        var particle = doc.querySelector('div.rebellt-item[data-href="'+ win.location.protocol + '//' + win.location.host + win.location.pathname + '"]');

        if (particle) {
            particle.scrollIntoView({behavior: 'smooth'});
        }
    })(window, document);
    });
</script>

<script type="text/lazy-javascript" priority="0">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</script>
    


    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    

    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1" >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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '245197559432863',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    

    <script type="text/lazy-javascript" priority="1">
    

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    rblms.require(['jquery', 'underscore'], function ($, _) {
        $('[data-jwplayer-video-src]').each(function (index, el) {
            var getJWplayer = function () { return window.jwplayer; },
                $el = $(el),
                jwSrc = $el.data('jwplayer-video-src'),
                renderJWplayer = function () {
                    $.get(jwSrc, function (jwPlayerJs) {
                        var jwplayer = function () {
                            return {
                                    setup: function (config) {
                                        var jwplayerOrig = getJWplayer();
                                        $el.removeAttr('id');
                                        jwplayerOrig(el).setup(config);
                                        _.delay(() => $el.removeAttr('id'));
                                    }
                                };
                            },
                            fn = new Function('window', 'document', 'jwplayer', 'return ' + jwPlayerJs);

                        fn({ jwplayer: true }, { getElementById: function () { return true; } }, jwplayer);
                    });
                };

            if (!window.jwplayer) {
                rblms.require([jwSrc], renderJWplayer);
            } else {
                renderJWplayer();
            }
        });
    });
</script>


    

    


</body>
</html>