
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MTM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQ4OTc4Mn0.adj9yv3mNJ2BIkzntZpx_YRXTnpCR4ujcSHb5GkkOQA/img.jpg?width=1245&quality=85&coordinates=0%2C206%2C0%2C207&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MTM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQ4OTc4Mn0.adj9yv3mNJ2BIkzntZpx_YRXTnpCR4ujcSHb5GkkOQA/img.jpg?width=1200&coordinates=0%2C328%2C0%2C328&height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Culture &amp; Religion">
        <meta property="og:url" content="https://bigthink.com/culture-religion/comfort-food">
        <link rel="canonical" href="https://www.sapiens.org/column/field-trips/why-does-comfort-food-feel-good/" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MTM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQ4OTc4Mn0.adj9yv3mNJ2BIkzntZpx_YRXTnpCR4ujcSHb5GkkOQA/img.jpg?width=1200&coordinates=0%2C328%2C0%2C328&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="The evolution of comfort food">
    <meta property="og:description"         content="With COVID-19 fracturing our daily lives and holiday customs, the food on those lonely plates may become a source of solace.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2649565729", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23595515, 23558014], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fcomfort-food", "id": 2649565729}, "fbAppVersion": "v2.5", "pathParams": {"sections": "culture-religion/", "slug": "comfort-food"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22culture-religion%5C%2F%22%2C%22slug%22%3A%22comfort-food%22%7D\u0026post_id=2649565729\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2649565729"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://bigthink.com/static/dist/social-ux/main.f70478383907457b2e87.bundle.mjs"></script>
    <script nomodule defer src="https://bigthink.com/static/dist/social-ux/main.3a9f2df64055beb0a9a9.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/culture-religion.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>The evolution of comfort food — an archaeologist explains - Big Think</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets66b3c7c33430c6d86825956c94cfb999RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-12-20T20:51:50+00:00" /><meta property="article:modified_time" content="2020-12-20T20:51:50+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="sociology, archeology, family, humanity, history, food"/><meta name="description" content="With many people celebrating the holidays differently this year, plates of comfort food may bring a little solace. Pasta? Cheese? Potatoes? In this article, an archaeologist explains the history of comfort food and why we crave starch and sugar."/><link rel="amphtml" href="https://bigthink.com/amp/comfort-food-2649565729"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'culture-religion';
  var ptype = "article";
  var tag = ["sociology", "archeology", "family", "humanity", "history", "food"].join(", ");
  var pid = "comfort-food";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2649565729">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="shzHP_uHx4rrajOfKwPRAnRSLwZGwl3Zx9km0dqdooY" /><meta name="google-site-verification" content="UrRCMeDZlNptK-wmLGNWF0HVGxYbzxFgnfF4Rby8Pno" /><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["sociology", "archeology", "family", "humanity", "history", "food"]);
  });
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-culture-religion"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--13-8">
            <a
                href="https://bigthink.com/13-8/"
                
            >13-8</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--skoll-foundation">
            <a
                href="https://bigthink.com/skoll-foundation/"
                
            >Sponsored by Skoll Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--institute-for-humane-studies">
            <a
                href="https://bigthink.com/institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--northwell-health">
            <a
                href="https://bigthink.com/northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--john-templeton-foundation">
            <a
                href="https://bigthink.com/john-templeton-foundation/"
                
            >Sponsored by John Templeton Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass() {
    var count = 0;
    document
      .querySelectorAll(".stream-post .widget:not(.proc-section)")
      .forEach(function (widget) {
        widget.classList.add("proc-section");
        //console.log("widget "+count++);
        if (widget.querySelector(".badge-name")) {
          //console.log("widget "+count+" has badge");
          if (
            widget.querySelector(".badge-name").innerText == "Z-17 Collective"
          ) {
            widget.classList.add("partner-container");
            //console.log("widget "+count+" has badge Z-17");
          }
          if (widget.querySelector(".badge-name").innerText == "PARTNERSHIPS") {
            widget.classList.add("partner-low-key-container");
            //console.log("widget "+count+" has badge PARTNERSHIPS");
          }
        }
      });
  }

  window.addEventListener("DOMContentLoaded", function () {
    if (document.getElementsByClassName("badge-name").length > 0) {
      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "Z-17 Collective"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-container");
        //console.log("it is the partner");
      }

      if (
        document.getElementsByClassName("badge-name")[0].innerText ==
        "PARTNERSHIPS"
      ) {
        document
          .getElementsByClassName("post-partial")[0]
          .classList.add("partner-low-key-container");
        //console.log("it is the low-key partner");
      }
    }

    SetSectionNameAsClass();
  });
</script>
<!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-allow_duplicates="true"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-exclude_section="playlists"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-videos post-section--videos" 
                 elid="2605022203"
                data-category="Videos">
<article 
    elid="2605022203" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2605022203" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/daniel-goleman-superhumans-the-remarkable-brain-waves-of-high-level-meditators"  aria-label="Superhumans: The remarkable brain waves of high-level meditators">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Superhumans: The remarkable brain waves of high-level meditators"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyNDcwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODY5ODkzMn0.MeSEC_btNk7v3cY5chf-mhqf6zy6qVx56nX-BSl-bhk/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyNDcwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODY5ODkzMn0.MeSEC_btNk7v3cY5chf-mhqf6zy6qVx56nX-BSl-bhk/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODYyNDcwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODY5ODkzMn0.MeSEC_btNk7v3cY5chf-mhqf6zy6qVx56nX-BSl-bhk/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/daniel-goleman-superhumans-the-remarkable-brain-waves-of-high-level-meditators"  aria-label="Superhumans: The remarkable brain waves of high-level meditators" data-type="text">
        Superhumans: The remarkable brain waves of high-level meditators
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2605022203">
    {"customDimensions": {"1":"Daniel Goleman","2":"videos","3":"videos","4":"09/13/2018"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558019, 23558021], "buckets": [], "authors": [19125591]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-atheism tag-christianity tag-death tag-god tag-humanity tag-islam tag-life tag-religion post-section--videos" 
                 elid="2649534865"
                data-category="Videos">
<article 
    elid="2649534865" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2649534865" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/is-there-life-after-death"  aria-label="Is there life after death?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Is there life after death?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODgzNjU0MH0.jmqRDd5hrz13-JgBjM6u-AqTem-PibGbk69d0cteJno/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODgzNjU0MH0.jmqRDd5hrz13-JgBjM6u-AqTem-PibGbk69d0cteJno/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODgzNjU0MH0.jmqRDd5hrz13-JgBjM6u-AqTem-PibGbk69d0cteJno/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/is-there-life-after-death"  aria-label="Is there life after death?" data-type="text">
        Is there life after death?
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2649534865">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"atheism, christianity, death, god, humanity, islam, life, religion, ~popular_source-pageview","4":"12/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062, 23558072, 23558014], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-videos" 
                 elid="2604494653"
                data-category="Surprising Science">
<article 
    elid="2604494653" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-HD post-2604494653" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/bill-nye-on-abortion-and-womens-rights"  aria-label="Bill Nye: Can We Stop Telling Women What to Do With Their Bodies? ">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Bill Nye: Can We Stop Telling Women What to Do With Their Bodies? "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwNDY2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTg2MzIyNn0.ejyQTmZwk4_EFvm0DxvNmAT_ptsyRKPLKuF8pqCGzQI/img.jpg?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwNDY2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTg2MzIyNn0.ejyQTmZwk4_EFvm0DxvNmAT_ptsyRKPLKuF8pqCGzQI/img.jpg?width=600&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwNDY2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTg2MzIyNn0.ejyQTmZwk4_EFvm0DxvNmAT_ptsyRKPLKuF8pqCGzQI/img.jpg?width=600&quality=85"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/bill-nye-on-abortion-and-womens-rights"  aria-label="Bill Nye: Can We Stop Telling Women What to Do With Their Bodies? " data-type="text">
        Bill Nye: Can We Stop Telling Women What to Do With Their Bodies? 
    </a>
</h2></div>
            </div></div>
    
    
<script type="application/json" id="post-context-2604494653">
    {"customDimensions": {"1":"Bill Nye, The Science Guy","2":"surprising-science","3":"videos, ~popular_source-pageview","4":"09/21/2015"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558018, 23558021], "buckets": [], "authors": [19126959]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
.newsletter-promo-container {
  max-width: 100%;
  display: flex;
  background-color: #fff;
  flex-direction: row;
}
.newsletter-promo-wrapper {
  align-items: flex-start;
  flex-direction: column;
  padding-bottom: 30px;
  width: 60%;
  justify-content: center;
  display: flex;
}
.newsletter-promo-weekly {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/weekly.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-daily {
  background: #fff url(https://s3.amazonaws.com/bt_assets/newsletters/daily.jpg)
    right center/40% no-repeat;
}
.newsletter-promo-strange {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/strange.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-videos {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/videos.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-corona {
  background: #fff
    url(https://s3.amazonaws.com/bt_assets/newsletters/corona.jpg) right
    center/40% no-repeat;
}
.newsletter-promo-cta {
  padding: 0 30px;
  color: #4a4a4a;
  font-size: 2.5rem;
  font-family: "Montserrat", "Helvetica", sans-serif;
}
.newsletter-element__form {
  width: 100%;
  margin: 0 30px;
}
#mc_embed_signup form {
  padding: 0 !important;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__input {
  background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
    16px no-repeat rgb(255, 255, 255);
  background-color: #fff;
  border: 2px solid #e85c41;
  border-radius: 3px;
  font-family: "Montserrat", "Helvetica", sans-serif;
  padding: 0px 7px 0px 45px;
  padding-left: 45px;
  height: 40px;
}
.newsletter-element__form #mc_embed_signup .newsletter-element__submit {
  background-color: #e25f1f;
  border-radius: 0 3px 3px 0;
}
#mc_embed_signup div#mce-responses {
  margin-top: 30px;
}
  
  .newsletter-promo-container .newsletter-promo-cta {
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: left;
    padding: 0 30px;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  
@media (max-width: 767px) and (min-width: 0) {
  .newsletter-promo-weekly {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/weekly-mobile.jpg);
}
.newsletter-promo-daily, .newsletter-promo-corona {
  background-image: url(https://s3.amazonaws.com/bt_assets/newsletters/daily-mobile.jpg);
}  
  .newsletter-promo-container {
    flex-direction: column-reverse;
    min-height: 200px;
    background-position: center center;
    background-size: cover;
    position: relative;
  }
  .newsletter-promo-container .newsletter-promo-wrapper {
    padding-left: 0;
    width: 100%;
    align-items: center;
    position: static;
  }
  .newsletter-promo-wrapper .sm-mb-2 {
    width: 100%;
  }
  .newsletter-promo-container .newsletter-promo-cta {
    color: #000;
    text-align: center;
    font-size: x-large;
    line-height: 1.2;
  }
  .newsletter-promo-container .newsletter-promo-cta2 {
    text-align: center;
    font-size: large;
    font-weight: normal;
    margin-top: 0.5em;
    padding: 0;
  }
  .newsletter-promo-daily .newsletter-promo-cta, .newsletter-promo-corona .newsletter-promo-cta {
    color: #fff;
  }
  .newsletter-promo-weekly .newsletter-promo-cta {
    margin-bottom: 0;
    font-size: xx-large;
    line-height: 1.1;
  }
  .newsletter-element__form {
    width: auto;
  }
  #mc_embed_signup div#mce-responses {
    background: rgba(255, 255, 255, 0.8);
    margin: 0 5% !important;
    margin-left: 0 !important;
    width: auto !important;
  }
}

</style><!-- End User Code --><div class="newsletter-promo-container newsletter-promo-weekly" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_4_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_4_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Big ideas.<br>Once a week.</h2><h3 class="newsletter-promo-cta2">Subscribe to our weekly newsletter.</h3><!-- End User Code --><!-- User Code --><div class="newsletter-element__form get-alerts clearfix" style="width: 80%;"><div id="mc_embed_signup"><form
      action="https://freethinkmedia.us6.list-manage.com/subscribe/post?u=d8275a58d856c36f1f7ed062e&amp;id=f677bafb82"
      method="post"
      id="mc-embedded-subscribe-form"
      name="mc-embedded-subscribe-form"
      class="validate"
      target="_blank"
      novalidate
    ><div id="mc_embed_signup_scroll"><div class="sm-mb-2 mc-field-group"><input
            type="email"
            value=""
            name="EMAIL"
            class="required email newsletter-element__input"
            id="mce-EMAIL"
            placeholder="Email Address"
          /></div><input
          type="checkbox"
              value="2"
              name="group[21218][2]"
              id="mce-group[21218]-21218-1"
          style="display: none;"
          checked
        /><div id="mce-responses" class="clear"><div
            class="response"
            id="mce-error-response"
            style="display: none;"
          ></div><div
            class="response"
            id="mce-success-response"
            style="display: none;"
          ></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input
            type="text"
            name="b_d8275a58d856c36f1f7ed062e_f677bafb82"
            tabindex="-1"
            value=""
          /></div><div><input
            type="submit"
            value=">"
            name="subscribe"
            class="newsletter-element__submit"
          /></div></div></form></div><script
    type="text/javascript"
    src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"
  ></script><script type="text/javascript">
    (function ($) {
      window.fnames = new Array();
      window.ftypes = new Array();
      fnames[0] = "EMAIL";
      ftypes[0] = "email";
      fnames[1] = "FNAME";
      ftypes[1] = "text";
      fnames[2] = "LNAME";
      ftypes[2] = "text";
      fnames[3] = "PCOUNTRY";
      ftypes[3] = "text";
      fnames[4] = "PREGION";
      ftypes[4] = "text";
      fnames[5] = "PCITY";
      ftypes[5] = "text";
      fnames[6] = "COUNTRY";
      ftypes[6] = "dropdown";
    })(jQuery);
    var $mcj = jQuery.noConflict(true);
  </script></div><!-- End User Code --></div></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2649565729" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649565729" 
    
    data-category="Culture &amp; Religion"
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        The evolution of comfort food
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>An archaeologist considers the history and biology of what defines a taste of home.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/annagoldfield">
                
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://bigthink.com/u/annagoldfield" class="post-author__name" data-type="text">Anna Goldfield</a>
            
        </div></div><span class="post-date">20 December, 2020</span></div><div class="widget__head">
                            
                                
                            <div class="widget__img rm-crop-16x9"><span class="rm-crop-spacer"></span><img
                                    role="img"
                                    
                                    alt="An archaeologist explains the evolution of comfort food"
                                    aria-label="An archaeologist explains the evolution of comfort food"
                                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MTM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQ4OTc4Mn0.adj9yv3mNJ2BIkzntZpx_YRXTnpCR4ujcSHb5GkkOQA/img.jpg?width=1245&quality=85&coordinates=0%2C206%2C0%2C207&height=700"
                                            
                                    class="widget__img--tag"
                                    width="100%" />
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Zera Li on Unsplash
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649565729"
        
            data-elid="2649565729"
            data-post-url="https://bigthink.com/culture-religion/comfort-food"
            
                data-authors="Anna Goldfield"
            
            
                data-headline="The evolution of comfort food"
            
        ><script type="application/json" id="assembler-ad-config-2649565729" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description">The winter holiday season will feel different this year for many: Extended families may not be able to gather, leaving holiday meals shared with smaller groups, or digitally, across different time zones.<hr><p> With COVID-19 fracturing our daily lives and holiday customs, the food on those lonely plates may become a source of solace.</p><p><span style="background-color: initial;">D</span>uring this pandemic, I have been receiving emails each morning from <em>The</em> <em>New York Times</em> with suggestions on what to cook. It might be the turning of the seasons, or the stress and grief of a prolonged global crisis that has stretched for months already, but lately, the recommended recipes are mostly along the lines of comfort food.</p><p>When I noticed this—it was a photo of an enameled pot brimming with a Dijon and cognac beef stew that did it—I wondered what exactly defined comfort food. I know the types of foods that conjure feelings of "home" and "safe" to <em>me</em>, but are there universally comforting dishes or ingredients across cultures and time? Where does the concept of <a href="https://daily.jstor.org/a-brief-history-of-comfort-food/" target="_blank">comfort food</a> come from? And how far back do the flavors of comfort stretch?</p>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/comfort-food?rebelltitem=1#rebelltitem1"
    data-published-at="1608497510"
    data-basename="particle-1"
    data-post-id="2649565729"
><p>I took my curiosity first to Twitter and Facebook, asking friends what their comfort food of choice was. Answers varied, but there were trends. One was starchiness. Potatoes figured heavily on the comfort menu—mashed, roasted, fried, or in dumplings like pierogies. Pasta was a top contender as well, and mac and cheese made several appearances.</p><p>It's unlikely to surprise any starch lover that consumption of carbohydrates creates a <a href="https://pubmed.ncbi.nlm.nih.gov/8697046/" target="_blank">release of serotonin</a>, a chemical in the brain that <a href="https://www.psychologytoday.com/us/blog/the-antidepressant-diet/201008/serotonin-what-it-is-and-why-its-important-weight-loss" target="_blank" rel="noopener noreferrer">regulates mood</a> and creates a feeling of calm or stability. It's no wonder that <a href="https://www.sapiens.org/archaeology/can-archaeology-explain-the-bread-baking-craze/" target="_blank" rel="noopener noreferrer">bread baking</a> has <a href="https://www.theatlantic.com/health/archive/2020/05/why-theres-no-flour-during-coronavirus/611527/" target="_blank" rel="noopener noreferrer">skyrocketed in popularity</a> while people have been stuck indoors.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/comfort-food?rebelltitem=2#rebelltitem2"
    data-published-at="1608497510"
    data-basename="particle-2"
    data-post-id="2649565729"
><p><span style="background-color: initial;">T</span>he second trend I saw in these responses was food as a trigger for memory—a point that comes up in <a href="https://www.sciencedirect.com/science/article/pii/S1878450X16300786" target="_blank">academic studies</a> of comfort foods too. One friend wrote that whenever she uses onions, carrots, and celery as a base, she remembers the smell of her mother's hands tucking her into bed after cooking dinner for the family. A friend chose her mother's chicken and dumplings as her top comfort food, and another chose her grandmother's German potato salad (both neatly straddling the starch and memory categories).</p><p>Another response read:</p><blockquote>"I was really close to my grandpa. There was a huge mass of berry bushes and thistles and all kinds of weeds on his property. Every summer, he would wade into that mess to pick raspberries while I got the ones on the path so I didn't get scratched up. My grandma and I made dozens of jars of jam. And every morning of his life other than Christmas day, my grandfather had a peanut butter and jam sandwich for breakfast."</blockquote></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/comfort-food?rebelltitem=3#rebelltitem3"
    data-published-at="1608497510"
    data-basename="particle-3"
    data-post-id="2649565729"
><p><span style="background-color: initial;">F</span>or this friend, PB&amp;J is more than just an American childhood staple.</p><p>Most of the responses I got were from American friends, leaving me curious about people in the rest of the world. A search online for international comfort foods turned up many similar trends, but with plenty of variation. Someone homesick for Hong Kong might crave <a href="https://storymaps.arcgis.com/stories/9c3a733c1411400e9f80310fa8b65a9e" target="_blank">hotpot</a> or the savory char of <a href="https://theculturetrip.com/asia/hong-kong/articles/an-introduction-to-siu-mei-or-hk-style-barbecued-meats/" target="_blank" rel="noopener noreferrer"><em>siu mei</em></a>, rotisserie-style roasted meats. A person missing Greece might long for <a href="https://www.newsweek.com/2020/05/22/comfort-foods-around-world-1503552.html" target="_blank" rel="noopener noreferrer">moussaka</a> or <a href="https://www.thespruceeats.com/what-is-pastitsio-1705733" target="_blank" rel="noopener noreferrer">pastitsio</a>. A Philippine <a href="https://theculturetrip.com/asia/philippines/articles/a-brief-history-of-adobo-the-philippines-national-dish/" target="_blank" rel="noopener noreferrer">adobo</a> or a dish of Nigerian <a href="https://cooking.nytimes.com/recipes/1018069-jollof-rice" target="_blank" rel="noopener noreferrer">jollof rice</a> could transport those hungry for familiar flavors.</p><p>I think about food a lot—nearly constantly, in fact. I also often wonder about the lives of ancient people, as we archaeologists tend to do. So, what were the flavors of home and family gathering in the deep past?</p><p>Early humans, like animals, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3342754/" target="_blank">evolved</a> to like the taste of things that were good for them and to find things that do harm—from poisonous plants to rotten meat—distasteful. Early food choices were driven by what was seasonally available and <a href="https://www.jstor.org/stable/25756731?mag=a-brief-history-of-comfort-food&amp;seq=1#metadata_info_tab_contents" target="_blank" rel="noopener noreferrer">packed with calories</a>.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/comfort-food?rebelltitem=4#rebelltitem4"
    data-published-at="1608497510"
    data-basename="particle-4"
    data-post-id="2649565729"
><p>
	Our craving for <a href="https://wtamu.edu/~cbaird/sq/2015/08/17/why-do-humans-crave-sugary-foods-shouldnt-evolution-lead-us-to-crave-healthy-foods/" target="_blank">sugar</a>, which today can cause obesity and other health problems, stems from an evolutionary advantage for people who ate energy-rich foods. Over time, people also found foods that were <a href="https://www.sciencedirect.com/science/article/abs/pii/S0378874114006916" target="_blank" rel="noopener noreferrer">medicinally helpful</a>, acted as <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5030248/" target="_blank" rel="noopener noreferrer">preservatives</a> or <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5486105/" target="_blank" rel="noopener noreferrer">antimicrobial agents</a>, or simply tasted good.
</p><p>
	<span style="background-color: initial;">T</span>he use of spices for taste goes back surprisingly far. More than <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0070583" target="_blank">6,000 years ago</a>, at least some cooks in the western Baltic region included the crushed seeds of the garlic mustard plant in their dishes. This finding is generally seen as the first evidence of use of spices for culinary purposes in ancient European cuisine, though the authors say it's hard to know if this was a regular practice at the time. Garlic mustard has a peppery kick something like an extra-strong arugula. In the Baltic region today, <a href="http://balticseaculinary.com/baltic-sea-cuisine" target="_blank">grated horseradish and mustard sauces</a> are common fixtures at the dinner table.<a href="https://www.sapiens.org/wp-content/uploads/2020/11/02_evolution-comfort-food.jpg" target="_blank"></a>
</p><p>
	The geographic variation in what was available and popular has carved out niches of regional, traditional tastes, forming recognizable spice combinations for countries and communities around the world today.
</p><p>
	The archaeological record preserves the remains of the <a href="https://www.sapiens.org/archaeology/oldest-known-bread-crumbs-discovered/" target="_blank">earliest-known bread</a> from about 14,000 years ago; we humans have loved it ever since. Ten thousand years ago, the Inca people of the Andes were learning to <a href="https://www.nytimes.com/2018/04/16/dining/potatoes-peru-madhur-jaffrey.html" target="_blank" rel="noopener noreferrer">love the potato</a>. By the 3rd century, noodles were already a staple in China. Six thousand years ago, someone far from their home on the Baltic Sea might have missed the peppery taste of garlic mustard just as today we long for the foods that comfort us.
</p><p>
	Everyone—from every place and time—deserves a taste of home now and then.
</p><p>This work first appeared on <a href="https://www.sapiens.org">SAPIENS</a> under a <a href="https://creativecommons.org/licenses/by-nd/4.0/">CC BY-ND 4.0 license</a>. Read the <a href="https://www.sapiens.org/column/field-trips/why-does-comfort-food-feel-good/" target="_blank" rel="noopener">original here</a>.<img src="https://www.sapiens.org/track/15121-1608495109461/?dt=The+Evolution+of+Comfort+Food&amp;dl=https%3A%2F%2Fwww.sapiens.org%2Fcolumn%2Ffield-trips%2Fwhy-does-comfort-food-feel-good%2F" alt="" width="1" height="1"></p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/21st-century-spirituality/why-are-you-an-emotional-eater-you-learned-it-at-home" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Why are you an emotional eater? You learned it at home - Big Think &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/ideafeed/comfort-food-isnt-the-remedy-for-a-bad-day" class="from-your-site__link" target="_blank" rel="noopener noreferrer">The Myth of Comfort Food – and How to Actually Feel Better - Big ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.theatlantic.com/health/archive/2015/04/why-comfort-food-comforts/389613/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Why Comfort Food Comforts - The Atlantic &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://theconversation.com/the-psychology-of-comfort-food-why-we-look-to-carbs-for-solace-135432" class="around-the-web__link" target="_blank" rel="noopener noreferrer">The psychology of comfort food - why we look to carbs for solace &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.cbsnews.com/news/comfort-food-psychology/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Comfort Food Psychology - CBS News &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2649565729"
    data-post-url="https://bigthink.com/culture-religion/comfort-food"
    
        data-authors="Anna Goldfield"
    
    
        data-headline="The evolution of comfort food"
    >
</span>

    
    
<script type="application/json" id="post-context-2649565729">
    {"customDimensions": {"1":"Anna Goldfield","2":"culture-religion","3":"sociology, archeology, family, humanity, history, food","4":"12/20/2020"}, "post": {"providerId": 0, "sections": [0, 23595515, 23558014], "buckets": [], "authors": [20272235]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sociology"
            >sociology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/archeology"
            >archeology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/family"
            >family</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/humanity"
            >humanity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/history"
            >history</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/food"
            >food</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fcomfort-food%3Fxrs%3DRebelMouse_fb%26ts%3D1608497510" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/comfort-food&amp;text=The%20evolution%20of%20comfort%20food&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20evolution%20of%20comfort%20food&amp;body=https://bigthink.com/culture-religion/comfort-food" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/comfort-food" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/comfort-food&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649565729">
    {"customDimensions": {"1":"Anna Goldfield","2":"culture-religion","3":"sociology, archeology, family, humanity, history, food","4":"12/20/2020"}, "post": {"providerId": 0, "sections": [0, 23595515, 23558014], "buckets": [], "authors": [20272235]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url="Boost-this-post"
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-source_site="parent_site"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-education tag-future tag-big-problems tag-united-states tag-education post-section--Charles-Koch-Foundation" 
                 elid="2649534171"
                data-category="Sponsored by Charles Koch Foundation">
<article 
    elid="2649534171" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649534171" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://www.charleskochfoundation.org/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODg0MTI2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwOTk0MTA5M30.ImdMjkXVCPjKAcYX4Ga2XjB9lMHa0KvQnfeq-e8Qk9o/img.png?width=210" alt="Badge"></img>
    <div class="badge-name">Charles Koch Foundation</div>
    <div class="badge-description">Charles Koch Foundation</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education"  aria-label="Believe in learners. Education that empowers people, empowers society." data-type="text">
        Believe in learners. Education that empowers people, empowers society.
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>For too many people, a poor education is a destructive barrier in their lives—a source of limitation rather than opportunity. Together, we can change this.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjA3MDUyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDg4ODY5NX0.TFu2d8-GU4ZkX2m4_u6xEBahmKx7uS1vE3Q1vkNDCaE/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/ryanstowers" data-type="text">Ryan  Stowers</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">17 December, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education"  aria-label="Believe in learners. Education that empowers people, empowers society.">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Believe in learners. Education that empowers people, empowers society."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODEyOTkxNn0.46L1OeuEQNdbhNFVS20w8U83ghjwvIiIRrPZ01R3vp0/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODEyOTkxNn0.46L1OeuEQNdbhNFVS20w8U83ghjwvIiIRrPZ01R3vp0/img.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODEyOTkxNn0.46L1OeuEQNdbhNFVS20w8U83ghjwvIiIRrPZ01R3vp0/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>A Mount San Antonio College graduating student arrives to receive his diploma from his car window at the school's first drive-thru commencement ceremony, June 18, 2020 in Walnut, California. </p>
    </div><div class="photo-credit">
        Credit: Robyn Beck / AFP / Getty Images
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649534171"
        
            data-elid="2649534171"
            data-post-url="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education"
            
                data-authors="Ryan  Stowers"
            
            
                data-headline="Believe in learners. Education that empowers people, empowers society."
            
        ><script type="application/json" id="assembler-ad-config-2649534171" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul">
	<li>Education should fuel lifelong learning that encourages every individual to discover, develop, and deploy their unique aptitudes to improve their life and society.</li>
	<li>To improve education, we need more approaches that are individualized — based on a student's aptitudes and interests.</li>
	<li>We can make a difference by empowering people to create bottom-up solutions that help individuals unlock their potential.</li></ul><div><br></div></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education?rebelltitem=1#rebelltitem1"
    data-published-at="1608240733"
    data-basename="particle-1"
    data-post-id="2649534171"
>&lt;p&gt;An inspiring reality of humanity is that every individual has extraordinary potential. Each person has unique talents and abilities independent of external factors like household income or family life. But all too often our outdated notion of what education should look like, and its purpose, prevents learners from discovering their gifts, identifying their aptitudes, and understanding how they can create value in society in their unique way.&lt;/p&gt;&lt;p&gt;The consequences are serious. Consider these facts: &lt;/p&gt;&lt;ul&gt;&lt;li&gt;Student loan debt stands at &lt;a href=&#34;https://www.forbes.com/sites/zackfriedman/2020/02/03/student-loan-debt-statistics/?sh=71d157f8281f&#34; target=&#34;_blank&#34;&gt;$1.6 trillion+&lt;/a&gt; — and is growing. &lt;/li&gt;&lt;li&gt;61% of graduates would go back and &lt;a href=&#34;https://www.cnbc.com/2020/02/27/82percent-of-college-grads-believe-their-degree-was-a-good-investment.html&#34; target=&#34;_blank&#34;&gt;change their major if they could.&lt;/a&gt;&lt;/li&gt;&lt;li&gt;Only a third of students at four-year institutions believe they will &lt;a href=&#34;https://www.stradaeducation.org/press-release/new-survey-reveals-crisis-of-confidence-in-workforce-readiness-among-college-students/&#34; target=&#34;_blank&#34;&gt;graduate with the skills and knowledge&lt;/a&gt; to be successful in the workplace&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;The current approach to postsecondary education is not working for everyone. We shouldn&#39;t be surprised. The two- and four-year degree models that define our postsecondary education system were built for a different time and place, and our failure to innovate in anticipation of learners&#39; evolving needs and interests has set up millions of people for disappointing life outcomes. &lt;/p&gt;&lt;p&gt;We need to change how we think and act about the role of education, full stop. &lt;/p&gt;&lt;p&gt;This means we stop thinking about education in terms of deeply flawed proxies for learning — like degrees, diplomas, seat time, and credits — and start thinking about the tools that empower outcomes like lifelong learning, demonstrable skills, fulfillment, and service to others. The learner must develop the agency to drive and create their own pathway based on who they are as they push the boundaries of their potential. &lt;/p&gt;&lt;p&gt;Let&#39;s challenge everything we think we know about education and be willing to take risks rather than continuing to tweak at the margins. We can&#39;t afford to fall back on old and flawed assumptions.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education?rebelltitem=4#rebelltitem4"
    data-published-at="1608242409"
    data-basename="particle-4"
    data-post-id="2649534171"
>&lt;blockquote&gt;Believing in learners means pivoting away from the top-down solutions that have shaped postsecondary education in the past.&lt;/blockquote&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education?rebelltitem=2#rebelltitem2"
    data-published-at="1608240733"
    data-basename="particle-2"
    data-post-id="2649534171"
>&lt;p&gt;At the Charles Koch Foundation, we&#39;re inspired by the exceptional faculty we support at colleges and universities across the nation. These partners generate new ideas and solutions that are applied to society&#39;s most pressing challenges. They produce groundbreaking academic research, and help students develop a passion for learning about and engaging with a diversity of ideas.&lt;/p&gt;&lt;p&gt;Such scholarship and mentorship will continue to be critical pieces of the Foundation&#39;s giving. But we won&#39;t stop there. If our vision is to remove the barriers preventing people from reaching their potential, we have to invest in transforming how our society thinks, talks about, and understands education itself.&lt;/p&gt;&lt;p&gt;That&#39;s why our foundation is using this principle to guide our efforts: We believe in learners.&lt;/p&gt;&lt;p&gt;Believing in learners means pivoting away from the top-down solutions that have shaped postsecondary education in the past. It requires a belief in a multiplicity of bottom-up solutions that fuel passion for lifelong learning and uncover each student&#39;s unique aptitudes, resulting in better outcomes for all learners.&lt;/p&gt;&lt;p&gt;The solutions we&#39;re seeking to support can be characterized by 3 Ds:&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Discover.&lt;/strong&gt; Individuals must discover their unique talents and abilities in order to get the most value from them, both personally and as a member of society. New, innovative solutions and programs need to support learners throughout that discovery process.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Develop. &lt;/strong&gt;When people begin to understand who they are and the extent of their capabilities, they can begin to turn that knowledge into valued skills. That development must be as rigorous and individual as the person.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Deploy. &lt;/strong&gt;Learners deploy, or apply, their knowledge and aptitudes in a way that creates value for themselves and for others in society, and in doing so they help society improve.&lt;/p&gt;&lt;p&gt;There is a growing number of social-change entrepreneurs who share the principles and perspective that animate our vision. They are breaking down traditional barriers in education with new, innovative solutions that help all learners reach their potential. These leaders have figured out how to effectively challenge the status-quo and demonstrate that we can do better for students now and for future generations. Our job as a philanthropy is to empower &lt;a href=&#34;https://bigthink.com/charles-koch-foundation/&#34; target=&#34;_self&#34;&gt;these leaders and innovations&lt;/a&gt; to drive real change.&lt;/p&gt;&lt;p&gt;Believing in a one-size-fits-all, standardized approach will not transform education. Believing in and empowering learners will.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education?rebelltitem=3#rebelltitem3"
    data-published-at="1608240733"
    data-basename="particle-3"
    data-post-id="2649534171"
>&lt;p&gt;&lt;em&gt;Ryan Stowers is executive director of the Charles Koch Foundation, which supports scholars and social entrepreneurs who are leading programs and research that will help every person realize their potential.&lt;/em&gt;&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649534171"
    data-post-url="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education"
    
        data-authors="Ryan  Stowers"
    
    
        data-headline="Believe in learners. Education that empowers people, empowers society."
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/education"
            >education</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future"
            >future</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/big-problems"
            >big problems</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/united-states"
            >united states</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/education"
            >Education</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2FCharles-Koch-Foundation%2Flearner-empowerment-education%3Fxrs%3DRebelMouse_fb%26ts%3D1608246318" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education&amp;text=Believe%20in%20learners.%20Education%20that%20empowers%20people%2C%20empowers%20society.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Believe%20in%20learners.%20Education%20that%20empowers%20people%2C%20empowers%20society.&amp;body=https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649534171">
    {"customDimensions": {"1":"Ryan  Stowers","2":"charles-koch-foundation","3":"education, future, big problems, united states, Education, ~popular_source-pageview","4":"12/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558087, 32486737, 23558072, 37791067, 23558017], "buckets": [], "authors": [20063074]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-philosophy tag-religion tag-literature tag-science-fiction tag-science tag-society tag-humor tag-race tag-books post-section--culture-religion" 
                 elid="2649453624"
                data-category="Culture &amp; Religion">
<article 
    elid="2649453624" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649453624" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/books-everyone-should-read"  aria-label="13 books everyone should read and why—as voted by you">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="13 books everyone should read and why—as voted by you"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTgzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTI1MzE0Nn0.KAS-3tPXRgL4cRCs4sN22BicELSd67rPUy_YGJfbFFI/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C960&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTgzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTI1MzE0Nn0.KAS-3tPXRgL4cRCs4sN22BicELSd67rPUy_YGJfbFFI/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C960&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTgzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTI1MzE0Nn0.KAS-3tPXRgL4cRCs4sN22BicELSd67rPUy_YGJfbFFI/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C960&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/books-everyone-should-read"  aria-label="13 books everyone should read and why—as voted by you" data-type="text">
        13 books everyone should read and why—as voted by you
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649453624">
    {"customDimensions": {"1":"Scotty Hendricks","2":"culture-religion","3":"philosophy, Religion, literature, science fiction, science, society, humor, race, books, ~popular_source-pageview","4":"12/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 473333740, 23558072, 23558014, 23558015], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-v="2"
        data-attr-source_id="popular_24h"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-human-body tag-biology tag-medicine tag-science tag-vaccines tag-public-health tag-health tag-sex tag-masturbation post-section--sex-relationships" 
                 elid="2645023481"
                data-category="Sex &amp; Relationships">
<article 
    elid="2645023481" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645023481" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/health-benefits-of-masturbation"  aria-label="Masturbation boosts your immune system, helping you fight off infection and illness" data-type="text">
        Masturbation boosts your immune system, helping you fight off infection and illness
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/health-benefits-of-masturbation"  aria-label="Masturbation boosts your immune system, helping you fight off infection and illness">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="white blood cells in the body attacking a virus healthy immune system"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwOTkwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA1MTQ4MX0._S6-XRbjDiMgtyGY-Vql8AwykObrUkatVXMr7n8Y1U0/img.jpg?width=1200&quality=85&coordinates=0%2C62%2C0%2C63&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwOTkwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA1MTQ4MX0._S6-XRbjDiMgtyGY-Vql8AwykObrUkatVXMr7n8Y1U0/img.jpg?width=600&quality=85&coordinates=0%2C62%2C0%2C63&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwOTkwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTA1MTQ4MX0._S6-XRbjDiMgtyGY-Vql8AwykObrUkatVXMr7n8Y1U0/img.jpg?width=600&quality=85&coordinates=0%2C62%2C0%2C63&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2645023481">
    {"customDimensions": {"1":"Jaimee Bell","2":"sex-relationships","3":"human body, biology, medicine, science, vaccines, public health, health, sex, ~popular_source-pageview, masturbation","4":"02/04/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558018, 23558019, 23558020], "buckets": [], "authors": [20204009]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-education tag-future tag-big-problems tag-united-states tag-education post-section--Charles-Koch-Foundation" 
                 elid="2649534171"
                data-category="Sponsored by Charles Koch Foundation">
<article 
    elid="2649534171" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649534171" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education"  aria-label="Believe in learners. Education that empowers people, empowers society." data-type="text">
        Believe in learners. Education that empowers people, empowers society.
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/learner-empowerment-education"  aria-label="Believe in learners. Education that empowers people, empowers society.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Believe in learners. Education that empowers people, empowers society."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODEyOTkxNn0.46L1OeuEQNdbhNFVS20w8U83ghjwvIiIRrPZ01R3vp0/img.jpg?width=1200&quality=85&coordinates=0%2C125%2C0%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODEyOTkxNn0.46L1OeuEQNdbhNFVS20w8U83ghjwvIiIRrPZ01R3vp0/img.jpg?width=600&quality=85&coordinates=0%2C125%2C0%2C0&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODEyOTkxNn0.46L1OeuEQNdbhNFVS20w8U83ghjwvIiIRrPZ01R3vp0/img.jpg?width=600&quality=85&coordinates=0%2C125%2C0%2C0&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649534171">
    {"customDimensions": {"1":"Ryan  Stowers","2":"charles-koch-foundation","3":"education, future, big problems, united states, Education, ~popular_source-pageview","4":"12/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558087, 32486737, 23558072, 37791067, 23558017], "buckets": [], "authors": [20063074]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-physics tag-philosophy tag-universe tag-space tag-quantum-mechanics tag-mind tag-consciousness tag-reality post-section--surprising-science" 
                 elid="2645847856"
                data-category="Surprising Science">
<article 
    elid="2645847856" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645847856" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/new-hypothesis-argues-the-universe-simulates-itself-into-existence"  aria-label="New hypothesis argues the universe simulates itself into existence" data-type="text">
        New hypothesis argues the universe simulates itself into existence
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/new-hypothesis-argues-the-universe-simulates-itself-into-existence"  aria-label="New hypothesis argues the universe simulates itself into existence">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Tetrahedrons in the sky above New York City"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=1200&quality=85&coordinates=105%2C0%2C105%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=600&quality=85&coordinates=105%2C0%2C105%2C0&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE2Njk2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODAwNDg0M30.JyvRghXcDTO7_TdPyksa8qnzMJVufKD0curEqEdPTQ8/img.png?width=600&quality=85&coordinates=105%2C0%2C105%2C0&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2645847856">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"physics, philosophy, universe, space, quantum mechanics, mind, consciousness, ~popular_source-pageview, reality","4":"04/26/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-technology tag-women tag-internet tag-google tag-global-development tag-innovation post-section--technology-innovation" 
                 elid="2649561085"
                data-category="Technology &amp; Innovation">
<article 
    elid="2649561085" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649561085" 
    
    
    
    
    
>
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/marian-croak"  aria-label="The woman who created the technology behind internet calls explains what it takes to innovate" data-type="text">
        The woman who created the technology behind internet calls explains what it takes to innovate
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/marian-croak"  aria-label="The woman who created the technology behind internet calls explains what it takes to innovate">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Marian Croak explains what it take to innovate"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA0ODE1M30.0Qc9R-ZbH52nnJPLayR3xmEnG0_HkpkvArD5LIb3F04/img.jpg?width=1200&quality=85&coordinates=0%2C99%2C0%2C1477&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA0ODE1M30.0Qc9R-ZbH52nnJPLayR3xmEnG0_HkpkvArD5LIb3F04/img.jpg?width=600&quality=85&coordinates=0%2C99%2C0%2C1477&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA0ODE1M30.0Qc9R-ZbH52nnJPLayR3xmEnG0_HkpkvArD5LIb3F04/img.jpg?width=600&quality=85&coordinates=0%2C99%2C0%2C1477&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
</div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649561085">
    {"customDimensions": {"1":"Gayle Markovitz","2":"technology-innovation","3":"technology, women, internet, google, global development, innovation, ~popular_source-pageview","4":"12/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23595515, 23558072], "buckets": [], "authors": [20207939]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2646382381"
                data-category="Trending Topics Sister Sites">
<article 
    elid="2646382381" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2646382381" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.upworthy.com/i-felt-ill-brendan-fraser-describes-sexual-assault-that-nearly-made-him-quit-acting" target="_blank">Brendan Fraser</a></li><li><a href="https://www.upworthy.com/have-you-seen-anyone-with-a-semicolon-tattoo-heres-what-its-about" target="_blank">Semicolon Tattoo</a></li><li><a href="https://www.upworthy.com/the-story-behind-drew-brees-birthmark-and-why-hell-never-get-it-removed" target="_blank">Drew Brees Scar</a></li><li><a href="https://www.workitdaily.com/dermatologist-salary-compensation" target="_blank">Dermatologist Salary</a></li><li><a href="https://www.workitdaily.com/answer-why-you-want-this-job" target="_blank">Why are you Interested in this Position</a></li><li><a href="https://www.workitdaily.com/inspirational-career-quotes" target="_blank">Career Quotes</a></li></ul></div>
        

        



    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending Topics Sister Sites"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular_"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-source="multi"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-strategy="fallback"
        data-attr-priority="-10"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-source_id="popular_"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2604515684"
                data-category="Surprising Science">
<article 
    elid="2604515684" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2604515684" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism"  aria-label="MIT study: 24-hour fasting regenerates stem cells, doubles metabolism " data-type="text">
        MIT study: 24-hour fasting regenerates stem cells, doubles metabolism 
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>This gives credence to the 5–2 diet, which has recently gained in popularity thanks to a large celebrity following.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjIyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTUxODY2MH0.ykdQeeGGyx5n2hxZXLwvdSVg9SiwTE20XexUxfgSR70/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/ned-dymoke" data-type="text">Ned Dymoke</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">06 May, 2018</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism"  aria-label="MIT study: 24-hour fasting regenerates stem cells, doubles metabolism ">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="empty plate knife fork plate wooden table"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjM3Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMzgxNzA5OH0.IYI5i0W-xmPwjNphGdhjKZsU71LtBXRAx4lunFeI6ZY/img.png?width=980&quality=85"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjM3Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMzgxNzA5OH0.IYI5i0W-xmPwjNphGdhjKZsU71LtBXRAx4lunFeI6ZY/img.png?width=980&quality=85"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjM3Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMzgxNzA5OH0.IYI5i0W-xmPwjNphGdhjKZsU71LtBXRAx4lunFeI6ZY/img.png?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Pexels, user @Deena
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2604515684"
        
            data-elid="2604515684"
            data-post-url="https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism"
            
                data-authors="Ned Dymoke"
            
            
                data-headline="MIT study: 24-hour fasting regenerates stem cells, doubles metabolism "
            
        ><div class="body-description"><div class="widget__brief"><p>Chances are you're probably thinking about food right now in some capacity. Maybe it's close to dinner and you're wondering what you are going to eat. Maybe you had a really good lunch and are fondly reminiscing about your BLT, or whatnot. Or maybe, just maybe, you're thinking about not eating food for a while. </p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template> &lt;p&gt;If you&#39;re thinking about the latter, &lt;a href=&#34;http://news.mit.edu/2018/fasting-boosts-stem-cells-regenerative-capacity-0503&#34;&gt;researchers at MIT have discovered&lt;/a&gt; that fasting for 24 hours flips a metabolic switch in mice, causing their guts to enhance their intestinal stem cells. Intestinal stem cells are what powers the intestine, and as people age this powerhouse starts to slow down. Ever wonder why you put on more weight as you get older? Thank your gut flora, including these cells. &lt;/p&gt; &lt;p&gt;The researchers found that fasting for just one day caused intestinal cell regeneration to double. While the trial has yet to be performed on humans, the biology behind these stem cells isn&#39;t wildly different to ours at all. &lt;/p&gt; &lt;p&gt;So, even though a 24 hour fast might make you hangry (hungry + angry, duh), it looks like it will undoubtedly speed up your metabolism. These cells regenerate on their own roughly every 4 days, so while it isn&#39;t our place at all to tell you how to diet much less tell you that fasting will work for everybody, the science is in. And &lt;a href=&#34;http://time.com/4275710/fasting-diet-5-2-weight-loss/&#34;&gt;celebrities like Jimmy Kimmel and Benedict Cumberbatch&lt;/a&gt; have kept the pounds off over the years thanks to intermittent short fasts. One of the most popular of these diets is the 5–2 diet, which allows 5 days of eating normally and 2 days of severe caloric restrictions of 600 calories or less on the fasting days. &lt;/p&gt; &lt;p&gt;Those with diabetes or metabolic diseases should definitely consult a doctor before jumping in the deep and attempting a somewhat extreme diet. It&#39;s not for everyone, but the results achieved by the fasting appear to mimic cell autophagy, or &#34;cellular cleaning&#34; of damaged cells. &lt;/p&gt; &lt;p&gt;Not bad for just withholding, eh? &lt;/p&gt; &lt;div class=&#34;video-full-card-placeholder&#34; data-slug=&#34;you-are-what-you-eat-and-drink&#34; style=&#34;border: 1px solid #ccc;&#34;&gt;
    
    &lt;div class=&#34;rm-shortcode&#34; data-media_id=&#34;q5mDQqGj&#34; data-player_id=&#34;FvQKszTI&#34; data-rm-shortcode-id=&#34;0865ea15e54981f9c4c187e2bb7d4e5f&#34;&gt;
        &lt;div id=&#34;botr_q5mDQqGj_FvQKszTI_div&#34; class=&#34;jwplayer-media&#34; data-jwplayer-video-src=&#34;https://content.jwplatform.com/players/q5mDQqGj-FvQKszTI.js&#34;&gt;
            &lt;img src=&#34;https://cdn.jwplayer.com/thumbs/q5mDQqGj-1920.jpg&#34; class=&#34;jwplayer-media-preview&#34;&gt;
        &lt;/div&gt;
        &lt;script src=&#34;https://content.jwplatform.com/players/q5mDQqGj-FvQKszTI.js&#34;&gt;&lt;/script&gt;
    &lt;/div&gt;
    
    &lt;/div&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2604515684"
    data-post-url="https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism"
    
        data-authors="Ned Dymoke"
    
    
        data-headline="MIT study: 24-hour fasting regenerates stem cells, doubles metabolism "
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fnews%2Fmit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism%3Fxrs%3DRebelMouse_fb%26ts%3D1556205920" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism&amp;text=MIT%20study%3A%2024-hour%20fasting%20regenerates%20stem%20cells%2C%20doubles%20metabolism%20&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=MIT%20study%3A%2024-hour%20fasting%20regenerates%20stem%20cells%2C%20doubles%20metabolism%20&amp;body=https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/news/mit-study-24-hour-fasting-regenerates-stem-cells-doubles-metabolism&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2604515684">
    {"customDimensions": {"1":"Ned Dymoke","2":"surprising-science","3":"~popular_source-pageview","4":"05/06/2018"}, "post": {"providerId": 15, "sections": [0, 23558072, 23558018, 23558023], "buckets": [], "authors": [19129226]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source="current_page"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-source_unique="true"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-section_url=""
        data-attr-layout_vertical_separation="30"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_image_column_width="30"
        data-attr-headline_text=""
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-layout_section="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_badges_sponsored="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-technology tag-women tag-internet tag-google tag-global-development tag-innovation post-section--technology-innovation" 
                 elid="2649561085"
                data-category="Technology &amp; Innovation">
<article 
    elid="2649561085" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649561085" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/marian-croak"  aria-label="The woman who created the technology behind internet calls explains what it takes to innovate" data-type="text">
        The woman who created the technology behind internet calls explains what it takes to innovate
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>She's the reason you're able to work and chat from home.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/gayle_markovitz" data-type="text">Gayle Markovitz</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">19 December, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/technology-innovation/marian-croak"  aria-label="The woman who created the technology behind internet calls explains what it takes to innovate">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Marian Croak explains what it take to innovate"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA0ODE1M30.0Qc9R-ZbH52nnJPLayR3xmEnG0_HkpkvArD5LIb3F04/img.jpg?width=1245&quality=85&coordinates=0%2C338%2C0%2C1042&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA0ODE1M30.0Qc9R-ZbH52nnJPLayR3xmEnG0_HkpkvArD5LIb3F04/img.jpg?width=1245&quality=85&coordinates=0%2C338%2C0%2C1042&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA0ODE1M30.0Qc9R-ZbH52nnJPLayR3xmEnG0_HkpkvArD5LIb3F04/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        New America / Wikimedia Commons
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649561085"
        
            data-elid="2649561085"
            data-post-url="https://bigthink.com/technology-innovation/marian-croak"
            
                data-authors="Gayle Markovitz"
            
            
                data-headline="The woman who created the technology behind internet calls explains what it takes to innovate"
            
        ><script type="application/json" id="assembler-ad-config-2649561085" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><p>If you've ever wondered how a Zoom call works, you might want to ask Marian Croak, Vice-President of Engineering at Google.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt;This is the woman who invented &#34;Voice over Internet Protocol&#34;: the technology that has enabled entire workforces to continue to communicate and families and friends to remain in touch throughout 2020&#39;s lockdowns – and inevitably beyond.&lt;/p&gt;&lt;p&gt;It is a lifeline technology that was developed in the 1990s. Croak describes how at the time &#34;many people were sceptical – and they were right for that time. But with a lot of work and a lot of testing and experimentation, you see what we&#39;ve accomplished today.&#34;&lt;/p&gt;&lt;p&gt;She joined moderator, Eniola Mafe, Lead, Vision 2030 at World Economic Forum to talk alongside &lt;a href=&#34;https://www.schwabfound.org/&#34; target=&#34;_blank&#34;&gt;Schwab Foundation&lt;/a&gt; awardee, Lindiwe Matlali, Chief Executive Officer at Africa Teen Geeks and Schwab Foundation awardee at the&lt;a href=&#34;https://www.weforum.org/events/pioneers-of-change-summit-2020&#34; target=&#34;_blank&#34;&gt; Pioneers of Change Summit&lt;/a&gt;. They revealed insights into what it takes to innovate, why kids are an inspiration and how not fitting in can be an advantage.&lt;/p&gt;&lt;p&gt;Here&#39;s what they said.&lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/marian-croak?rebelltitem=1#rebelltitem1"
    data-published-at="1608410338"
    data-basename="particle-1"
    data-post-id="2649561085"
>&lt;h3&gt;Is the worst of times the best of times for innovation?&lt;/h3&gt;&lt;p&gt;Croak spoke about history and seeing this moment in time as part of a trajectory of bursts of innovation that happen at difficult times. &#34;There are scientific revolutions where people have these amazing paradigm shifts. It typically happens at periods of great turmoil – everyone is very motivated for something new and something to alleviate the chaos.&#34;&lt;/p&gt;&lt;blockquote&gt;In my own personal life, most of what I&#39;ve done that has an impact on others is typically at times of stress and difficulty. I think we can benefit from this horrible time in history.&lt;br&gt;&lt;cite&gt;—Marian Croak, Vice-President of Engineering at Google&lt;/cite&gt;&lt;a href=&#34;https://twitter.com/intent/tweet?via=wef&amp;amp;text=In%20my%20own%20personal%20life%2C%20most%20of%20what%20I%E2%80%99ve%20done%20that%20has%20an%20impact%20on%20others%20is%20typically%20at%20times%20of%20stress%20and%20difficulty.%20I%20think%20we%20can%20benefit%20from%20this%20horrible%20time%20in%20history.%20%E2%80%94Marian%20Croak%2C%20Vice-President%20of%20Engineering%20at%20Google&amp;amp;url=&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;&lt;/a&gt;&lt;/blockquote&gt;&lt;h3&gt;If at first you don&#39;t succeed, what&#39;s next?&lt;/h3&gt;&lt;p&gt;Both women spoke of hard work and determination. Matlali said, &#34;You are often focused on arrival – but the journey is just as important. The only way to get doors to open is to be impressive and work so hard that you can&#39;t be ignored.&#34;&lt;/p&gt;&lt;p&gt;While for Croak, it is about having the right mindset and the confidence to know that you can fix things that are broken.&lt;/p&gt;&lt;p&gt;&#34;You don&#39;t have to be a victim of trouble. You can rise above problems and fix them. In the journey to fix them, it involves failure. Things evolve and you have to keep experimenting and perfecting them.&#34;&lt;/p&gt;&lt;p&gt;She says the current situation might appear to be a kind of stasis, but that things can and will change because human beings have the power to imagine different scenarios.&lt;/p&gt;&lt;p&gt;&#34;Inventors are just humans. Anyone can have innovative ideas. But we have to share those ideas and collaborate with each other so that they can be realized.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/marian-croak?rebelltitem=2#rebelltitem2"
    data-published-at="1608410338"
    data-basename="particle-2"
    data-post-id="2649561085"
>&lt;h3&gt;How do you get a seat at the tech table?&lt;/h3&gt;&lt;p&gt;With characteristic modesty, Croak admitted that &#34;leaving a pathway for others to step in&#34; is important, but also revealed that she is quite comfortable with being an outsider.&lt;/p&gt;&lt;p&gt;&#34;Many times I&#39;ve felt it&#39;s really to our advantage that we don&#39;t fit in and that we don&#39;t have that seat at that table. That to me is often a benefit because it allows us to step back and really observe in quite an objective way as to where the gaps are and what&#39;s needed for change. Being part of the group spoils your perspective because there&#39;s a need to confirm, but invention requires you to be different.&#34;&lt;/p&gt;&lt;p&gt;But she conceded, &#34;It&#39;s fine to be the only one – but you don&#39;t want to remain in that position – you want others to come along. I make sure that the generation behind me can climb the ladder as well.&#34;&lt;/p&gt;&lt;p&gt;For Matlali, the example of Marian Croak – a woman of colour succeeding in the tech world – has been significant.&lt;/p&gt;&lt;p&gt;&#34;I have to sell myself all the time,&#34; she said, &#34;If you are black and a woman, you have to prove that you are competent. Moving forward there are ways that we can change that – making sure that people like (Marian) are visible will make it easier for someone like me.&#34;&lt;/p&gt;&lt;blockquote&gt;If you are black and a woman, you have to prove that you are competent.&lt;br&gt;&lt;cite&gt;—Lindiwe Matlali, Chief Executive Officer at Africa Teen Geeks&lt;/cite&gt;&lt;/blockquote&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/marian-croak?rebelltitem=3#rebelltitem3"
    data-published-at="1608410338"
    data-basename="particle-3"
    data-post-id="2649561085"
>&lt;h3&gt;What can kids teach tech innovators?&lt;/h3&gt;&lt;p&gt;Wonder and naivete are powerful tools. Croak argues that children have rich imaginations – which is the fuel of invention. &#34;You need to be childlike. A little naïve and not inhibited by what&#39;s possible.&#34;&lt;/p&gt;&lt;p&gt;Matlali&#39;s work with disadvantaged teenagers brings her directly into this world, where she sees that &#34;children are passionate but hopeful for the future. For them, everything is possible. You want kids to have the imagination and passion for them to achieve their dreams.&#34;&lt;/p&gt;&lt;p&gt;Croak said her motivation for 2021 was to keep her own childlike curiosity going, forgetting about her personal circumstances and focusing on the &#34;painpoints&#34;.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/technology-innovation/marian-croak?rebelltitem=4#rebelltitem4"
    data-published-at="1608410338"
    data-basename="particle-4"
    data-post-id="2649561085"
>&lt;h3&gt;What&#39;s the biggest opportunity for change in a post-pandemic world?&lt;/h3&gt;&lt;p&gt;&#34;The most significant thing that I see that will cause things to change – and we hope that they will – is the increased awareness of inequities.&#34; Croak urged the tech community to zero in on that &#34;gift&#34; to see what the world is truly like and where the gaps are. &#34;To address that huge amount of inequity.&#34;&lt;/p&gt;&lt;p&gt;Matlali&#39;s work in education in Africa is one such gap. She said, &#34;knowing that no matter how small the contributions I am making – it makes a difference. Even if it helps one child to have the opportunities that I&#39;ve had – it all came through education. For me, that&#39;s what I want to try do and make sure that as many children as possible can break the cycle of poverty and disadvantage.&#34;&lt;/p&gt;&lt;p&gt;Reprinted with permission of the &lt;a target=&#34;_blank&#34; href=&#34;https://www.weforum.org/&#34; rel=&#34;noopener noreferrer&#34;&gt;World Economic Forum&lt;/a&gt;. Read the &lt;a target=&#34;_blank&#34; href=&#34;https://www.weforum.org/agenda/2020/11/the-woman-who-put-voice-on-the-internet-explains-what-it-takes-to-innovate/&#34; rel=&#34;noopener noreferrer&#34;&gt;original article&lt;/a&gt;.&lt;br&gt;&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649561085"
    data-post-url="https://bigthink.com/technology-innovation/marian-croak"
    
        data-authors="Gayle Markovitz"
    
    
        data-headline="The woman who created the technology behind internet calls explains what it takes to innovate"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/women"
            >women</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/internet"
            >internet</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/google"
            >google</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/global-development"
            >global development</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/innovation"
            >innovation</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2Fmarian-croak%3Fxrs%3DRebelMouse_fb%26ts%3D1608415516" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/technology-innovation/marian-croak&amp;text=The%20woman%20who%20created%20the%20technology%20behind%20internet%20calls%20explains%20what%20it%20takes%20to%20innovate&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20woman%20who%20created%20the%20technology%20behind%20internet%20calls%20explains%20what%20it%20takes%20to%20innovate&amp;body=https://bigthink.com/technology-innovation/marian-croak" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/technology-innovation/marian-croak" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/technology-innovation/marian-croak&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649561085">
    {"customDimensions": {"1":"Gayle Markovitz","2":"technology-innovation","3":"technology, women, internet, google, global development, innovation, ~popular_source-pageview","4":"12/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23595515, 23558072], "buckets": [], "authors": [20207939]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-physics tag-dark-matter tag-quantum-entanglement tag-invention tag-technology tag-quantum-mechanics post-section--surprising-science" 
                 elid="2649560991"
                data-category="Surprising Science">
<article 
    elid="2649560991" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649560991" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter"  aria-label="MIT&#39;s extremely precise new atomic clock can help detect dark matter" data-type="text">
        MIT&#39;s extremely precise new atomic clock can help detect dark matter
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Researchers from MIT invent a highly accurate clock using quantum entanglement that can lead to new physics.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner" data-type="text">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">19 December, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter"  aria-label="MIT&#39;s extremely precise new atomic clock can help detect dark matter">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="MIT&#39;s extremely precise new atomic clock can help detect dark matter"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjM5NjU3OH0.4i2gZ0dKOStBAnDfwGUcVyIKZ7N6z00g_pCjZSWPQ40/img.jpg?width=1245&quality=85&coordinates=0%2C14%2C0%2C79&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjM5NjU3OH0.4i2gZ0dKOStBAnDfwGUcVyIKZ7N6z00g_pCjZSWPQ40/img.jpg?width=1245&quality=85&coordinates=0%2C14%2C0%2C79&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MDU1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjM5NjU3OH0.4i2gZ0dKOStBAnDfwGUcVyIKZ7N6z00g_pCjZSWPQ40/img.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>The new atomic clock uses the technique of trapping cooled atoms in an optical cavity composed of two mirrors. When a laser is set through the cavity, entangling the atoms. Then their frequency is measured with another laser.</p>
    </div><div class="photo-credit">
        Credit: MIT
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649560991"
        
            data-elid="2649560991"
            data-post-url="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter"
            
                data-authors="Paul Ratner"
            
            
                data-headline="MIT&#39;s extremely precise new atomic clock can help detect dark matter"
            
        ><script type="application/json" id="assembler-ad-config-2649560991" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description"><div class="widget__brief"><ul class="ee-ul"><li>Scientists from MIT create a new, extremely precise atomic clock that uses quantum entanglement.</li><li>The researchers employed ytterbium atoms and lasers for their technique. </li><li>The wide-ranging applications of the accuracy of these clocks can aid in the search for dark matter and new physics.</li></ul></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter?rebelltitem=1#rebelltitem1"
    data-published-at="1608409757"
    data-basename="particle-1"
    data-post-id="2649560991"
>&lt;p&gt;MIT scientists designed a new kind of atomic clock that is not only more precise, but can help detect dark matter and gravitational waves. The researchers hope that their new clock, which uses atoms in a state of quantum entanglement&lt;strong&gt;,&lt;/strong&gt; can lead to the discovery of new physics.&lt;/p&gt;&lt;p&gt;Atomic clocks are known as the most accurate in existence. They utilize lasers to keep tabs on the vibrations of oscillating atoms, which move back and forth with regular frequency like tiny synchronized pendulums swinging back and forth. Cesium atoms, most often used in atomic clocks, have come to define what we consider a &lt;em&gt;second&lt;/em&gt;, which is the time it takes for 9,192, 631,770 cycles of the standard Cesium-133 transition.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter?rebelltitem=2#rebelltitem2"
    data-published-at="1608409757"
    data-basename="particle-2"
    data-post-id="2649560991"
>&lt;p&gt;Atomic clocks are so good that if they were running from the first moments of our universe, they&#39;d only go off by just half a second up to now, as the MIT (Massachusetts Institute of Technology) &lt;a href=&#34;https://news.mit.edu/2020/atomic-clock-time-precise-1216&#34; target=&#34;_blank&#34;&gt;press release&lt;/a&gt; explains. While such precision is already quite remarkable, scientists are making efforts to make these clocks even more accurate, banking that an improvement in sensitivity could lead to the detection of new particles and understanding better the nature and effects of time.&lt;/p&gt;&lt;p&gt;To accomplish this feat, the new clock from MIT scientists uses atoms in a state of &lt;em&gt;quantum entanglement&lt;/em&gt; rather than ones that randomly oscillate. A somewhat counterintuitive concept, quantum entanglement describes the effect whereby entangled particles are connected in such a way that affecting one impacts the other, even if they are at great distances. In other words, measuring the properties of one particle influences the properties of the other particle.&lt;/p&gt;&lt;p&gt;This concept, breaking away from the laws of classical physics, helped the researchers measure atomic vibrations with much more exactitude. In fact, their new clock can get to the same level of precision four times faster than un-entangled clocks.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter?rebelltitem=6#rebelltitem6"
    data-published-at="1608409757"
    data-basename="how-do-atomic-clocks-work"
    data-post-id="2649560991"
><h3 data-role="headline">How Do Atomic Clocks Work?</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;8a0e8da4bb4b649b32b69a3f8350b048&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/l8CI3bs9rvY?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter?rebelltitem=3#rebelltitem3"
    data-published-at="1608409757"
    data-basename="particle-3"
    data-post-id="2649560991"
>&lt;p&gt;The study&#39;s lead author Edwin Pedrozo-Peñafiel, an MIT postdoc, thinks their approach is very promising.&lt;br&gt;&lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;Entanglement-enhanced optical atomic clocks will have the potential to reach a better precision in one second than current state-of-the-art optical clocks,&#34; &lt;a href=&#34;https://news.mit.edu/2020/atomic-clock-time-precise-1216&#34; target=&#34;_blank&#34;&gt;said&lt;/a&gt; Pedrozo-Peñafiel.&lt;/p&gt;&lt;p&gt;To create the new atomic clock, the scientists entangled about 350 atoms of &lt;strong&gt;ytterbium&lt;/strong&gt;. It has the same oscillation frequency as visible light and vibrates 100,000 times more frequently in a second than cesium. Tracking these oscillations with more accuracy allowed the scientists to pinpoint ever-smaller periods of time, making the clock more precise.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter?rebelltitem=4#rebelltitem4"
    data-published-at="1608409757"
    data-basename="particle-4"
    data-post-id="2649560991"
>&lt;p&gt;Making the clock work required cooling a gas made of the atoms and capturing them in an optical cavity between two mirrors. A laser beam shot at the mirrors produced a ping-pong effect while hitting the atoms thousands of times. This, in turn, created quantum entanglement between the atoms, giving them similar properties.&lt;/p&gt;&lt;p&gt;The study&#39;s co-author Chi Shu explained how this worked: &#34;It&#39;s like the light serves as a communication link between atoms,&#34; Shu &lt;a href=&#34;https://news.mit.edu/2020/atomic-clock-time-precise-1216&#34; target=&#34;_blank&#34;&gt;elaborated&lt;/a&gt;. &#34;The first atom that sees this light will modify the light slightly, and that light also modifies the second atom, and the third atom, and through many cycles, the atoms collectively know each other and start behaving similarly.&#34;&lt;/p&gt;&lt;p&gt;Once the entanglement was established, another laser was employed to measure the average frequency. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter?rebelltitem=5#rebelltitem5"
    data-published-at="1608409757"
    data-basename="particle-5"
    data-post-id="2649560991"
>&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;The researchers &lt;a href=&#34;https://www.nature.com/articles/s41586-020-3006-1&#34; target=&#34;_blank&#34;&gt;write&lt;/a&gt; that their work will result in many applications across science and technology, with greater &lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;advances in the accuracy of timekeeping and precision tests of the fundamental laws of physics, geodesy&lt;/span&gt; &lt;span style=&#34;background-color: initial;&#34;&gt;and gravitational-wave detection.&lt;/span&gt;&lt;/p&gt;&lt;p&gt;Vladan Vuletic, the study&#39;s other co-author, is bullish on the implications of their finding: &lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;As the universe ages, does the speed of light change? Does the charge of the electron change?&#34; Vuletic &lt;a href=&#34;https://news.mit.edu/2020/atomic-clock-time-precise-1216&#34; target=&#34;_blank&#34;&gt;asked&lt;/a&gt;. &#34;That&#39;s what you can probe with more precise atomic clocks.&#34;&lt;/p&gt;&lt;p&gt;Check out the new study published in the journal &lt;a href=&#34;https://www.nature.com/articles/s41586-020-3006-1&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Nature&lt;/a&gt;.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649560991"
    data-post-url="https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter"
    
        data-authors="Paul Ratner"
    
    
        data-headline="MIT&#39;s extremely precise new atomic clock can help detect dark matter"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/dark-matter"
            >dark matter</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/quantum-entanglement"
            >quantum entanglement</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/invention"
            >invention</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/technology"
            >technology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/quantum-mechanics"
            >quantum mechanics</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fmit-atomic-clock-dark-matter%3Fxrs%3DRebelMouse_fb%26ts%3D1608415516" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter&amp;text=MIT%27s%20extremely%20precise%20new%20atomic%20clock%20can%20help%20detect%20dark%20matter&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=MIT%27s%20extremely%20precise%20new%20atomic%20clock%20can%20help%20detect%20dark%20matter&amp;body=https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/mit-atomic-clock-dark-matter&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649560991">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"physics, dark matter, quantum entanglement, invention, technology, quantum mechanics, ~popular_source-pageview","4":"12/19/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-climate-change tag-agriculture tag-food tag-carbon-emissions tag-environment post-section--surprising-science" 
                 elid="2649541948"
                data-category="Surprising Science">
<article 
    elid="2649541948" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649541948" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/food-price-greenhouse-gas"  aria-label="Researchers say food prices don’t reflect environmental costs">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Researchers say food prices don’t reflect environmental costs"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NzU4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ2NzM4OH0.psDo_MHa8j4-FkPJ9BB_RmFiZsN6wafWOxAiMQSnXh0/img.jpg?width=1200&quality=85&coordinates=0%2C327%2C0%2C327&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NzU4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ2NzM4OH0.psDo_MHa8j4-FkPJ9BB_RmFiZsN6wafWOxAiMQSnXh0/img.jpg?width=600&quality=85&coordinates=0%2C327%2C0%2C327&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NzU4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTQ2NzM4OH0.psDo_MHa8j4-FkPJ9BB_RmFiZsN6wafWOxAiMQSnXh0/img.jpg?width=600&quality=85&coordinates=0%2C327%2C0%2C327&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/food-price-greenhouse-gas"  aria-label="Researchers say food prices don’t reflect environmental costs" data-type="text">
        Researchers say food prices don’t reflect environmental costs
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE4MjM2MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MDc4Njg2NX0.qdjwPpXnIR1Cmkcoc4spJjNYm5yzwMaEYuFRnXnJpSI/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/scotty-hendricks" data-type="text">Scotty Hendricks</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3" data-type="text"><p>Agriculture is responsible for a quarter of greenhouse emissions, but who pays for these environmental costs? <br/></p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Ffood-price-greenhouse-gas%3Fxrs%3DRebelMouse_fb%26ts%3D1608343521" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/food-price-greenhouse-gas&amp;text=Researchers%20say%20food%20prices%20don%E2%80%99t%20reflect%20environmental%20costs&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Researchers%20say%20food%20prices%20don%E2%80%99t%20reflect%20environmental%20costs&amp;body=https://bigthink.com/surprising-science/food-price-greenhouse-gas" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/food-price-greenhouse-gas" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/food-price-greenhouse-gas&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div>
    
    
<script type="application/json" id="post-context-2649541948">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"climate change, agriculture, food, Carbon emissions, environment, ~popular_source-pageview","4":"12/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-atheism tag-christianity tag-death tag-god tag-humanity tag-islam tag-life tag-religion post-section--videos" 
                 elid="2649534865"
                data-category="Videos">
<article 
    elid="2649534865" data-is-frozen="false" 
    class="clearfix video-article sm-mb-1 quality-MD post-2649534865" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/is-there-life-after-death"  aria-label="Is there life after death?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Is there life after death?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODgzNjU0MH0.jmqRDd5hrz13-JgBjM6u-AqTem-PibGbk69d0cteJno/img.jpg?width=1200&quality=85&coordinates=0%2C78%2C0%2C79&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODgzNjU0MH0.jmqRDd5hrz13-JgBjM6u-AqTem-PibGbk69d0cteJno/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTg5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODgzNjU0MH0.jmqRDd5hrz13-JgBjM6u-AqTem-PibGbk69d0cteJno/img.jpg?width=600&quality=85&coordinates=0%2C78%2C0%2C79&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/videos/"
    >Videos</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/videos/is-there-life-after-death"  aria-label="Is there life after death?" data-type="text">
        Is there life after death?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649534865">
    {"customDimensions": {"1":"Big Think","2":"videos","3":"atheism, christianity, death, god, humanity, islam, life, religion, ~popular_source-pageview","4":"12/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558018, 23558019, 23558021, 23558062, 23558072, 23558014], "buckets": [], "authors": [18943714]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-technology tag-energy tag-sustainability tag-data tag-computers post-section--technology-innovation" 
                 elid="2649506973"
                data-category="Technology &amp; Innovation">
<article 
    elid="2649506973" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-SD post-2649506973" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/carbon-footprint-of-ai"  aria-label="It takes a lot of energy for machines to learn – here’s why AI is so power-hungry">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Why does artificial intelligence require so much energy"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MTc4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDIwNTkwMH0.Pz_yYSB8lqrJpOZR6GWhQNvNzHIIxad8t7EIDfOPh9U/img.jpg?width=600&quality=85&coordinates=868%2C0%2C868%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MTc4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDIwNTkwMH0.Pz_yYSB8lqrJpOZR6GWhQNvNzHIIxad8t7EIDfOPh9U/img.jpg?width=600&quality=85&coordinates=868%2C0%2C868%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MTc4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDIwNTkwMH0.Pz_yYSB8lqrJpOZR6GWhQNvNzHIIxad8t7EIDfOPh9U/img.jpg?width=300&quality=85&coordinates=868%2C0%2C868%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/carbon-footprint-of-ai"  aria-label="It takes a lot of energy for machines to learn – here’s why AI is so power-hungry" data-type="text">
        It takes a lot of energy for machines to learn – here’s why AI is so power-hungry
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649506973">
    {"customDimensions": {"1":"Kate Saenko","2":"technology-innovation","3":"technology, energy, sustainability, data, computers, ~popular_source-pageview","4":"12/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23595515, 23558072], "buckets": [], "authors": [20912020]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-philosophy tag-religion tag-literature tag-science-fiction tag-science tag-society tag-humor tag-race tag-books post-section--culture-religion" 
                 elid="2649453624"
                data-category="Culture &amp; Religion">
<article 
    elid="2649453624" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2649453624" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/books-everyone-should-read"  aria-label="13 books everyone should read and why—as voted by you">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="13 books everyone should read and why—as voted by you"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTgzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTI1MzE0Nn0.KAS-3tPXRgL4cRCs4sN22BicELSd67rPUy_YGJfbFFI/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C960&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTgzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTI1MzE0Nn0.KAS-3tPXRgL4cRCs4sN22BicELSd67rPUy_YGJfbFFI/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C960&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTgzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTI1MzE0Nn0.KAS-3tPXRgL4cRCs4sN22BicELSd67rPUy_YGJfbFFI/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C960&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/books-everyone-should-read"  aria-label="13 books everyone should read and why—as voted by you" data-type="text">
        13 books everyone should read and why—as voted by you
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649453624">
    {"customDimensions": {"1":"Scotty Hendricks","2":"culture-religion","3":"philosophy, Religion, literature, science fiction, science, society, humor, race, books, ~popular_source-pageview","4":"12/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 473333740, 23558072, 23558014, 23558015], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-archeology tag-history tag-united-states tag-wikipedia tag-maps tag-archaeology post-section--strange-maps" 
                 elid="2649533294"
                data-category="Strange Maps">
<article 
    elid="2649533294" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2649533294" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/strange-maps/oldest-buildings"  aria-label="How young is the oldest building in your state?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="​Map of the oldest building for each U.S. state"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTU3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEzOTcyOX0.ODRW-DmluMGx11RKNUZuTJ_I1PX_pVxg7L3QpjQ_ugA/img.png?width=1200&quality=85&coordinates=0%2C114%2C0%2C114&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTU3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEzOTcyOX0.ODRW-DmluMGx11RKNUZuTJ_I1PX_pVxg7L3QpjQ_ugA/img.png?width=600&quality=85&coordinates=0%2C114%2C0%2C114&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3NTU3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEzOTcyOX0.ODRW-DmluMGx11RKNUZuTJ_I1PX_pVxg7L3QpjQ_ugA/img.png?width=600&quality=85&coordinates=0%2C114%2C0%2C114&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">Strange Maps</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/strange-maps/oldest-buildings"  aria-label="How young is the oldest building in your state?" data-type="text">
        How young is the oldest building in your state?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649533294">
    {"customDimensions": {"1":"Frank Jacobs","2":"strange-maps","3":"archeology, history, united states, wikipedia, maps, ~popular_source-pageview, Archaeology","4":"12/17/2020"}, "post": {"providerId": 0, "sections": [23558072, 0, 23558035], "buckets": [], "authors": [19126307]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-depression tag-mental-health tag-anxiety tag-entertainment tag-music post-section--culture-religion" 
                 elid="2649522162"
                data-category="Culture &amp; Religion">
<article 
    elid="2649522162" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-SD post-2649522162" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/rap-music-destigmatizing-mental-health"  aria-label="Is rap music destigmatizing mental health disorders?">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Is rap music destigmatizing mental health disorders?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjY0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDAzNDYzMX0.xyIK7h6baPlWUpqYSJ-WQgUyWO3pI7avQfBGn17BPXI/img.jpg?width=600&quality=85&coordinates=407%2C0%2C407%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjY0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDAzNDYzMX0.xyIK7h6baPlWUpqYSJ-WQgUyWO3pI7avQfBGn17BPXI/img.jpg?width=600&quality=85&coordinates=407%2C0%2C407%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjY0NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDAzNDYzMX0.xyIK7h6baPlWUpqYSJ-WQgUyWO3pI7avQfBGn17BPXI/img.jpg?width=300&quality=85&coordinates=407%2C0%2C407%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/rap-music-destigmatizing-mental-health"  aria-label="Is rap music destigmatizing mental health disorders?" data-type="text">
        Is rap music destigmatizing mental health disorders?
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649522162">
    {"customDimensions": {"1":"Molly Hanson","2":"culture-religion","3":"depression, mental health, anxiety, entertainment, music, ~popular_source-pageview","4":"12/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558019, 23558014], "buckets": [], "authors": [19934456]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="2x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-brain tag-surprising-science tag-intelligence tag-loneliness tag-neuroscience tag-mind tag-memory post-section--mind-brain" 
                 elid="2649521757"
                data-category="Mind &amp; Brain">
<article 
    elid="2649521757" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2649521757" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/loneliness-brain"  aria-label="Loneliness is wired into the human brain. Here&#39;s what it looks like.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Lonely man"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODA2MzM2OX0.UYZWMyGYNNAutnJrxEw_OLoBU_eZOuLoCATrgbpW4UY/img.jpg?width=1200&quality=85&coordinates=496%2C0%2C496%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODA2MzM2OX0.UYZWMyGYNNAutnJrxEw_OLoBU_eZOuLoCATrgbpW4UY/img.jpg?width=600&quality=85&coordinates=496%2C0%2C496%2C0&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjE5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODA2MzM2OX0.UYZWMyGYNNAutnJrxEw_OLoBU_eZOuLoCATrgbpW4UY/img.jpg?width=600&quality=85&coordinates=496%2C0%2C496%2C0&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/loneliness-brain"  aria-label="Loneliness is wired into the human brain. Here&#39;s what it looks like." data-type="text">
        Loneliness is wired into the human brain. Here&#39;s what it looks like.
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649521757">
    {"customDimensions": {"1":"Paul Ratner","2":"mind-brain","3":"brain, Surprising Science, intelligence, loneliness, neuroscience, mind, memory, ~popular_source-pageview, ~popular_source-pageview","4":"12/17/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-v="2"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-animals tag-health tag-climate-change tag-philosophy tag-food post-section--surprising-science" 
                 elid="2649521701"
                data-category="Surprising Science">
<article 
    elid="2649521701" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2649521701" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/ethics-of-eating-meat"  aria-label="One ethics lesson can curb your meat consumption, study finds">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Factory farm pig"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjEwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTM0NTAwNn0.6ZQ9KapvU2e1vWxRCsEmVKHd9JWzbyAtpihnqbfTEeA/img.jpg?width=1200&quality=85&coordinates=0%2C228%2C0%2C228&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjEwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTM0NTAwNn0.6ZQ9KapvU2e1vWxRCsEmVKHd9JWzbyAtpihnqbfTEeA/img.jpg?width=600&quality=85&coordinates=0%2C228%2C0%2C228&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MjEwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTM0NTAwNn0.6ZQ9KapvU2e1vWxRCsEmVKHd9JWzbyAtpihnqbfTEeA/img.jpg?width=600&quality=85&coordinates=0%2C228%2C0%2C228&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/ethics-of-eating-meat"  aria-label="One ethics lesson can curb your meat consumption, study finds" data-type="text">
        One ethics lesson can curb your meat consumption, study finds
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649521701">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"animals, health, climate change, philosophy, food, ~popular_source-pageview","4":"12/16/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-health tag-virus tag-innovation tag-technology tag-coronavirus post-section--coronavirus" 
                 elid="2649521402"
                data-category="Coronavirus">
<article 
    elid="2649521402" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2649521402" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/coronavirus/ultraviolet-light-covid"  aria-label="Ultraviolet LED lights kill coronavirus cheaply and effectively, scientists report">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Ultraviolet lamp"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MTYwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTAxMTkyMX0.0k_clWDXqAIqjiO365YCGlFNTJcOG8dkZZ2m_JgIF_U/img.png?width=1200&quality=85&coordinates=0%2C94%2C0%2C95&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MTYwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTAxMTkyMX0.0k_clWDXqAIqjiO365YCGlFNTJcOG8dkZZ2m_JgIF_U/img.png?width=600&quality=85&coordinates=0%2C94%2C0%2C95&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk3MTYwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3MTAxMTkyMX0.0k_clWDXqAIqjiO365YCGlFNTJcOG8dkZZ2m_JgIF_U/img.png?width=600&quality=85&coordinates=0%2C94%2C0%2C95&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/coronavirus/"
    >Coronavirus</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/coronavirus/ultraviolet-light-covid"  aria-label="Ultraviolet LED lights kill coronavirus cheaply and effectively, scientists report" data-type="text">
        Ultraviolet LED lights kill coronavirus cheaply and effectively, scientists report
    </a>
</h2></div></div></div>
    
    
<script type="application/json" id="post-context-2649521402">
    {"customDimensions": {"1":"Stephen Johnson","2":"coronavirus","3":"health, virus, innovation, technology, coronavirus, ~popular_source-pageview","4":"12/16/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 480258363, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-L4Xdj4bqpBnpz.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Anna Goldfield");
          
          ga('b.set', 'dimension3', "sociology, archeology, family, humanity, history, food");
          
          ga('b.set', 'dimension2', 'culture-religion');
          
          ga('b.set', 'dimension4', '12/20/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'vuukle,14');
          

         ga('b.send', 'pageview');
      </script>
    
    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/culture-religion/comfort-food"
        },
        "url": "https://bigthink.com/culture-religion/comfort-food",
        "headline": "The evolution of comfort food",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MTM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQ4OTc4Mn0.adj9yv3mNJ2BIkzntZpx_YRXTnpCR4ujcSHb5GkkOQA/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4MTM0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTQ4OTc4Mn0.adj9yv3mNJ2BIkzntZpx_YRXTnpCR4ujcSHb5GkkOQA/img.jpg?width=1200&coordinates=0%2C328%2C0%2C328&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-12-20T20:51:50Z",
        "dateModified": "2020-12-20T20:51:50Z",
        "author": {
            "@type": "Person",
            "name": "Anna Goldfield"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Culture &amp; Religion",
        "description": "With COVID-19 fracturing our daily lives and holiday customs, the food on those lonely plates may become a source of solace.",
        "keywords": ["sociology", "archeology", "family", "humanity", "history", "food"]}
</script>


    


    <script id="user-javascript-medium-normal">

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    

});</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>