
    <!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyNTM0MH0.1uBmB7SMueUb-E7vjh8H5wT70Tw7DNMSLYpZeZp5W7I/img.jpg?width=1200&amp;coordinates=0%2C85%2C0%2C86&amp;height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Culture &amp; Religion">
        <meta property="og:url" content="https://bigthink.com/culture-religion/church-coronavirus">
        <link rel="canonical" href="https://bigthink.com/culture-religion/church-coronavirus" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyNTM0MH0.1uBmB7SMueUb-E7vjh8H5wT70Tw7DNMSLYpZeZp5W7I/img.jpg?width=1200&coordinates=0%2C85%2C0%2C86&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Should churches be considered essential businesses?">
    <meta property="og:description"         content="A debate is raging inside and outside of churches.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin>
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2646076959", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 23558025, 480258363, 23558014], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fchurch-coronavirus", "id": 2646076959}, "fbAppVersion": "v2.5", "pathParams": {"sections": "culture-religion/", "slug": "church-coronavirus"}};
    </script><script async src="https://bigthink.com/static/dist/social-ux/postLiveBlog.d04c41a0d9f95be13d48.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Derek Beres");
          
          ga('b.set', 'dimension3', "coronavirus, christianity, protests, public health, faith, religion");
          
          ga('b.set', 'dimension2', 'culture-religion');
          
          ga('b.set', 'dimension4', '05/26/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'spotim,22');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/culture-religion.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Churches are reopening against state orders - Big Think</title>
    
    
    <style>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</style>
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets5cf9bc9373842b95563dadc759c14455">
    
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e25f1f";
        
    </script>
    
    
    
        <script>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</script>
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-05-26T18:14:01+00:00" /><meta property="article:modified_time" content="2020-05-26T20:11:32+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="coronavirus, christianity, protests, public health, faith, religion"/><meta name="description" content="Over 1,200 pastors say they're opening their churches this week against California's state orders. While church leaders demand independence from governmental oversight, 9,000 Catholic churches received small business loans. A number of re-opened churches shut back down after members and clergy became infected with the novel coronavirus."/><link rel="amphtml" href="https://bigthink.com/culture-religion/church-coronavirus.amp.html"><script>
  var s1 = "discover";
  var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = __BOOTSTRAP__.post.subpages_objects[primary_section || 0].full_url;
  var ptype = "article";
  var tag = ["coronavirus", "christianity", "protests", "public-health", "faith", "religion"].join(", ");
  var pid = __BOOTSTRAP__.post.basename;
</script><meta property="fb:pages" content="46126453526" />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js" async></script>
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2646076959">
</style><!-- Admiral: Visitor Relationship Management --><!-- General Data Protection Regulation (GDPR) tag for bigthink.com --><!-- Install the below JavaScript into the <head> tag of your site --><!-- Questions? Email bryan@getadmiral.com --><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2vkyaMLcXzJz_xgrHhN0YboV3kNYEOLLVf26d0kI3oUta434I7NqxRTQyCDJkvuMZKU2gMycjYgO",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");</script><!-- adpushup --><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/41006/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><script src='https://cdn.loginhood.io/v1.1/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029'></script><script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-p', '393');
</script><script src="//apv-launcher.minute.ly/api/launcher/MIN-90200.js" async></script><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/static/blogherads.js"></script><script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/sk/12/122/1229025/26694/header.js"></script><!-- BLOGHER ADS End header tag --><script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='92cbfc60-6d08-4fad-8e4c-1d7eb4453034'></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/7346874/Hellobar-adunits/393', [1, 1], 'div-gpt-ad-1584138206057-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    

    
        
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/intersection-observer.js?v=assets36e469ffb1b0fce1d86a8bbe0034149c"></script>
        
            
                <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assetsddb646baee0f68aaba6daafc116dfb1e" async></script>
            
        
    

    <script type="text/lazy-javascript" priority="0">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</script>
        
    
    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/culture-religion/church-coronavirus"
        },
        "url": "https://bigthink.com/culture-religion/church-coronavirus",
        "headline": "Should churches be considered essential businesses?",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyNTM0MH0.1uBmB7SMueUb-E7vjh8H5wT70Tw7DNMSLYpZeZp5W7I/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyNTM0MH0.1uBmB7SMueUb-E7vjh8H5wT70Tw7DNMSLYpZeZp5W7I/img.jpg?width=1200&coordinates=0%2C85%2C0%2C86&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-05-26T18:14:01Z",
        "dateModified": "2020-05-26T20:11:32Z",
        "author": {
            "@type": "Person",
            "name": "Derek Beres"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Culture &amp; Religion",
        "description": "A debate is raging inside and outside of churches.",
        "keywords": ["coronavirus", "christianity", "protests", "public health", "faith", "religion"]
    }
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://bigthink.com/culture-religion/church-coronavirus?rebelltitem=2#rebelltitem2",
                                "name": "Coronavirus: Who is driving the U.S. protests against lockdown?","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjMwODkyNH0.Rj_IAQGNArPJFq-jLVv6Fzmo7Qc6pPP1zkUJQHTCCRc/img.jpg?width=980"}]
            }
        </script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Coronavirus: Who is driving the U.S. protests against lockdown?",
            "description": "\u003cp\u003eThe U.S. government has been unprepared from day one. Are shut-downs the best idea? There are \u003ca href=\"https://www.aier.org/article/how-a-free-society-deals-with-pandemics-according-to-legendary-epidemiologist-and-smallpox-eradicator-donald-henderson/?fbclid=IwAR3QRCMOrWI6d9PWaWU7EBQa-JPzrY0cM_k0RQTf-qEF633ngSzGjP9cgio\" target=\"_blank\"\u003ecredible cases\u003c/a\u003e against it. This administration has \u003ca href=\"https://www.businessinsider.com/trump-cuts-programs-responsible-for-fighting-coronavirus-2020-2\" target=\"_blank\"\u003egutted our health care system\u003c/a\u003e, which was \u003ca href=\"https://www.centerforhealthjournalism.org/2016/10/22/us-healthcare-system-bleeding-us-death-design\" target=\"_blank\"\u003ealready hemorrhaging\u003c/a\u003e from previous administrations supporting the for-profit model. Our response to this virus has been piecemeal because that's exactly how health care has been dismantled. That trend leaves the onus to state and local governments. \u003c/p\u003e\u003cp\u003eThe rebellion against state orders has largely been Christian, as mosques and temples have remained quiet. Religious believers claim their houses of worship are essential even though churches are not necessary for survival. Food stores, pharmacies, and laundromats, sure. Appliance repair and plumbing, understandable. \u003c/p\u003e\u003cp\u003eIn California, questionable inclusions are \u003ca href=\"https://covid19.ca.gov/stay-home-except-for-essential-needs/\" target=\"_blank\"\u003eon the list\u003c/a\u003e of essential businesses. Florists? Big Flower might rule yes, but that's a strange one. Speaking of flower, a bit of an uproar ensued when marijuana dispensaries remained open. Yet my local dispensary only allows a handful of people to enter, masks are required, and social distancing is strictly enforced. Is that really possible in a church? \u003c/p\u003e\u003cp\u003ePerhaps. Smaller services, absolutely. Some of the stated reasons for reopening don't add up, however. Over 12,000 Catholic Churches in the United States \u003ca href=\"https://www.cbsnews.com/news/catholic-churches-paycheck-protection-program-12000-applied-9000-got/\" target=\"_blank\"\u003eapplied for small business loans\u003c/a\u003e after lockdowns began. In total, roughly 9,000 received them. Yet on the \u003ca href=\"https://www.tylerbursch.com/religious-petition-to-governor-gavin-newsom\" target=\"_blank\"\u003epetition to reopen\u003c/a\u003e, the author opens with a Martin Luther King, Jr. quote which reads, \"[The church] must be the guide and the critic of the state, and never its tool.\" \u003c/p\u003e\u003cp\u003eHow does an institution alleging to be the \"guide of the state\" claim it doesn't have to play by the state's rules, yet turn to the same governing body\u2014one it doesn't pay taxes to\u2014and request money? This is a longstanding problem. Revenue from church taxes would equal \u003ca href=\"https://bigthink.com/21st-century-spirituality/how-to-make-71-billion-a-year-tax-the-churches\" target=\"_blank\"\u003e$71 billion a year\u003c/a\u003e. A lot of heat is rightfully aimed at Amazon for \u003ca href=\"https://www.cnbc.com/2020/02/04/amazon-had-to-pay-federal-income-taxes-for-the-first-time-since-2016.html\" target=\"_blank\"\u003enot paying its fair share\u003c/a\u003e. Tax evasion from religious organizations is equally problematic.\u003c/p\u003e",
            "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjMwODkyNH0.Rj_IAQGNArPJFq-jLVv6Fzmo7Qc6pPP1zkUJQHTCCRc/img.jpg?width=980",
            "uploadDate": "2020-05-26T18:14:01Z",
            "url": "https://bigthink.com/culture-religion/church-coronavirus?rebelltitem=2#rebelltitem2",
            "contentUrl": "https://www.youtube.com/watch?v=TKqymsBdllg",
            "embedUrl": "https://www.youtube.com/watch?v=TKqymsBdllg"
        }
    </script>


</head>

<body 
    class="logged-out-user section-culture-religion"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <script>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</script>
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-edge">
            <a
                href="https://bigthink.com/big-think-edge/"
                
            >Big Think Edge</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--edge-weekly">
            <a
                href="https://bigthink.com/big-think-edge/edge-weekly/"
                
            >Edge Weekly</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code --><script type="text/lazy-javascript" priority="6">
//importScripts('https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27');
rblms.require(['https://cdn.sendpulse.com/sp-push-worker-fb.js?ver=2.0%27'], function(sendpulse) { console.log ('sendpulse loaded'); });
</script><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>
.show-search .search-form__submit {
    display: block;
    position: absolute;
    top: 85px;
    z-index: 5;
    line-height: 43px;
    margin: 0 auto;
    font-size: 25px;
    left: calc((100% - 500px)/2 + 520px);
}



  .show-search .search-form__open:before {
  content:"\f00d";
  }


  @media (max-width:1000px) {
    .show-search .search-form__submit {
        left: calc(75% + 20px);
	}

  }

</style><!-- End User Code --><!-- User Code --><style>
  .body-description .jwplayer {
     width: 100% !important;
     height: 0 !important;
     padding-bottom: 56.25%;
  }
  .rebellt-item h3 {
    font-size: 28px;
  	line-height: 1.4;
    margin-top: 0.5em;
  }
  .rm-shortcode,
  .body p > iframe {
      transform: translateX(-50%);
      left: 50%;
      position: relative;
  }
  .rebellt-item div.rm-shortcode {
    margin: 20px -40px;
    transform: translateX(0);
      left: 0;
  }
  .rebellt-item {
    border-bottom: 1px solid #E6E6E6;
    padding: 2rem 0;
  }
  .rebellt-item:last-child {
    border-bottom: 0;
  }
  .playlist-date {
    font-size: 14px;
    color: #999;
    font-weight: 400;
    margin-top: 5px;
  }
  .playlist-date:before {
    content: '\f017';
    font-family: FontAwesome;
    margin-right: 10px;
  }
  .playlist--container {
    counter-reset: playlist-item;
    padding-top: 30px;
    position: relative;
   	max-width: 370px;
  }
  .playlist--list {
    padding: 0px;
    list-style: none;
    margin: 0px 0px 20px;
    border-left: 1px solid #999;
    margin-left: 15px;
  }
  .playlist--container .module-headline__text {
    font-size: 20px;
    margin-bottom: 20px;
  }
  .playlist--item {
    counter-increment: playlist-item;
    margin-left: -15px;
    min-height: 30px;
  }
  .playlist--link {
    color: #333;
    font-size: 14px;
    line-height: 1.15;
    font-weight: bold;
    padding-left: 50px;
    display: block;
    position: relative;
    margin-bottom: 10px;
  }
  .playlist--link.active {
    color: #e25f1f;
  }
  .playlist--link:before {
    content: counter(playlist-item);
    display: inline-block;
    background: #e25f1f;
    width: 30px;
    line-height: 30px;
    text-align: center;
    border-radius: 50%;
    color: #fff;
    position: absolute;
    left: 0;
    top: 0;
  }
  .playlist--container:after {
    content: counter(playlist-item) "-PART PLAYLIST";
    position: absolute;
    left: 0;
    top: 0;
    font-size: 16px;
    color: #999;
    text-transform: uppercase;
    font-weight: 600;
    letter-spacing: 0.05em;
  }
  @media (max-width: 767px){
    .rebellt-item div.rm-shortcode {
      margin: 20px -20px;
    }
  }
</style><!-- End User Code --><div id="sTop_Bar_0_0_11_0_0_8" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_11_0_0_8_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5OTU1MS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEyNDcyMTU3fQ.gY-FEaC_aleGjs_6JNHWMH-jgJdzuPticDJn8wi3Tis/img.png?width=3230&amp;height=1024" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=3230&amp;height=734" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com/for-you/" target="_blank"><p>Big Think Edge<br>For You</p></a></div><div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div></div><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_1"><a href="/big-think-edge" class="color-inherit" target="_self">Preview an Edge video</a></div><div class="list" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_2"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_0_1_4"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-education tag-learning tag-teaching tag-creativity tag-curiosity tag-innovation tag-technology tag-coronavirus tag-pandemic tag-internet tag-children tag-exploration tag-intelligence tag-youth tag-future-of-learning post-section--future-of-learning" 
                 elid="2646075941">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2646075941" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/future-of-learning/creative-teaching"  aria-label="Hyper-innovation: COVID-19 will forever change the way we teach kids">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Hyper-innovation: COVID-19 will forever change the way we teach kids"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDEyMzgwMH0.D8FZVv_7Az0GMG3gF4KPBJLKu31hMYXdPe2L0wXhA40/img.jpg?width=1200&amp;coordinates=0%2C78%2C0%2C78&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDEyMzgwMH0.D8FZVv_7Az0GMG3gF4KPBJLKu31hMYXdPe2L0wXhA40/img.jpg?width=600&amp;coordinates=0%2C78%2C0%2C78&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDEyMzgwMH0.D8FZVv_7Az0GMG3gF4KPBJLKu31hMYXdPe2L0wXhA40/img.jpg?width=600&amp;coordinates=0%2C78%2C0%2C78&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/future-of-learning/"
    >Future of Learning</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/future-of-learning/creative-teaching"  aria-label="Hyper-innovation: COVID-19 will forever change the way we teach kids">
        Hyper-innovation: COVID-19 will forever change the way we teach kids
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-videos" 
                 elid="2604514234">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2604514234" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/esther-perel-the-communication-error-we-all-make-and-how-it-intensifies-conflict"  aria-label="The communication error we all make, and how it intensifies conflict">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The communication error we all make, and how it intensifies conflict"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjEzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTQ2NjQ0MH0.n6EGx_4Yg6I8FnxrBpEpWp5tnkaReIUMUZPH-5g-Yfc/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjEzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTQ2NjQ0MH0.n6EGx_4Yg6I8FnxrBpEpWp5tnkaReIUMUZPH-5g-Yfc/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODM0MjEzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTQ2NjQ0MH0.n6EGx_4Yg6I8FnxrBpEpWp5tnkaReIUMUZPH-5g-Yfc/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/esther-perel-the-communication-error-we-all-make-and-how-it-intensifies-conflict"  aria-label="The communication error we all make, and how it intensifies conflict">
        The communication error we all make, and how it intensifies conflict
    </a>
</h2></div>
            </div></div>
</article>
                </div>
                
                <div class="widget tag-slavoj-zizek tag-political-correctness tag-racism tag-sexism tag-hate-speech tag-free-speech tag-humor tag-racist-jokes tag-pc tag-tolerance tag-patronizing tag-videos" 
                 elid="2604503832">
<article  class="clearfix video-article sm-mb-1 quality-HD post-2604503832" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/slavoj-zizek-on-political-correctness"  aria-label="Is political correctness a solution — or a desperate cover-up?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Is political correctness a solution — or a desperate cover-up?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODMzODI2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzkwNDY0M30.vNXHk-nrzsSwO9YhRia4ZRTWJac53Fky98KVarphiIQ/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODMzODI2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzkwNDY0M30.vNXHk-nrzsSwO9YhRia4ZRTWJac53Fky98KVarphiIQ/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODMzODI2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzkwNDY0M30.vNXHk-nrzsSwO9YhRia4ZRTWJac53Fky98KVarphiIQ/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/slavoj-zizek-on-political-correctness"  aria-label="Is political correctness a solution — or a desperate cover-up?">
        Is political correctness a solution — or a desperate cover-up?
    </a>
</h2></div>
            </div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/row[1]/column/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_1_3_0"><a href="/podcast" class="color-inherit" target="_self">Podcast</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN PREMIUM</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_8_0_0_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div>
</div>


    </div>
</div>


<div id="sTop_Bar_0_0_11_0_0_9" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_11_0_0_9_0" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="Knowledge in a time of crisis" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MTg1MTc3N30.eMJ9Jjj1dSxJLBO6TwSEtYkMUlVGrzG7NWx0P_wSfGk/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_1" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_1_0" class="display-block image-element" href="https://bigthink.com/big-think-live/" target="_blank">
    <img class="image-element__img" alt="Big Think Live" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwMDE2MTAwNn0.sziMLvpueHfwTQX62yPe3VML8JG2V3f6rlSHkJEq1Ds/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_2" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_2_0" class="display-block image-element" href="https://bigthink.com/coronavirus/" target="_blank">
    <img class="image-element__img" alt="Coronavirus coverage" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjI2NTk1M30.T-LJb8GejQZZJwH6T3lvDrghVt5bIu08aot_8cUph9c/img.png?width=1500&amp;height=600"/>
</a>
</div>



<div id="sTop_Bar_0_0_11_0_0_9_3" class=" col sm-mb-2 md-mb-4 s12 m12 l3">
    

<a id="sTop_Bar_0_0_11_0_0_9_3_0" class="display-block image-element" href="https://www.bigthinkedge.com/" target="_blank">
    <img class="image-element__img" alt="Big Think Edge" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkyNDQxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMDM2NTU4Mn0.8bTkNcA8oSOzbmJ6PkEFIMIiT0682sezD8PLKXxmDME/img.png?width=1500&amp;height=600"/>
</a>
</div>


    </div>
</div>


<!-- User Code --><style>
.widget.section-surprising-science .widget__section,
.section-surprising-science .widget__section,
.navbar-sections .list a[href*="surprising-science"]:hover {
    color: #e25f1f;
}
.widget.section-surprising-science:hover .widget__headline-text {
    border-bottom-color: #e25f1f;
}
.widget.section-culture-religion .widget__section,
.section-culture-religion .widget__section,
.navbar-sections .list a[href*="culture-religion"]:hover {
    color: #b33e5c;
}
.widget.section-culture-religion:hover .widget__headline-text {
    border-bottom-color: #b33e5c;
}
.widget.section-technology-innovation .widget__section,
.section-technology-innovation .widget__section,
.navbar-sections .list a[href*="technology-innovation"]:hover {
    color: #242795;
}
.widget.section-technology-innovation:hover .widget__headline-text {
    border-bottom-color: #242795;
}
.widget.section-mind-brain .widget__section,
.section-mind-brain .widget__section,
.navbar-sections .list a[href*="mind-brain"]:hover {
    color: #4b85ee;
}
.widget.section-mind-brain:hover .widget__headline-text {
    border-bottom-color: #4b85ee;
}
.widget.section-personal-growth .widget__section,
.section-personal-growth .widget__section,
.navbar-sections .list a[href*="personal-growth"]:hover {
    color: #a22290;
}
.widget.section-personal-growth:hover .widget__headline-text {
    border-bottom-color:  #a22290;
}
.widget.section-sex-relationships .widget__section,
.section-sex-relationships .widget__section,
.navbar-sections .list a[href*="sex-relationships"]:hover {
    color: #00958a;
}
.widget.section-sex-relationships:hover .widget__headline-text {
    border-bottom-color: #00958a;
}


.widget.section-sponsored .widget__section,
.section-sponsored .widget__section {
    color: #7d7d7d;
}
.widget.section-sponsored:hover .widget__headline-text {
    border-bottom-color: #7d7d7d;
}

.widget.section-politics-current-affairs .widget__section,
.section-politics-current-affairs .widget__section,
.navbar-sections .list a[href*="politics-current-affairs"]:hover {
    color: #cfa043;
}
.widget.section-politics-current-affairs:hover .widget__headline-text {
    border-bottom-color: #cfa043;
}

.widget.section-think-again-podcasts .widget__section,
.section-think-again-podcasts .widget__section,
.widget.section-podcasts .widget__section,
.section-podcasts .widget__section {
    color: #5c4bee;
}
.widget.section-think-again-podcasts:hover .widget__headline-text
.widget.section-podcasts:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

.widget.section-edge .widget__section,
.section-edge .widget__section {
    color: #5c4bee;
}
.widget.section-edge:hover .widget__headline-text {
    border-bottom-color: #5c4bee;
}

/*#orange BT hex - Edge: Big Think for Business*/
</style><script type="text/javascript">
function addSectionName() {
  var $this, wSection, widgets = document.querySelectorAll('.widget:not(.loaded-section__name)');
  for (var i = 0; i < widgets.length; i++) {
	$this = widgets[i];
	wSection = $this.querySelector('.widget__section') ? $this.querySelector('.widget__section').innerText : '';

     $this.classList.add("loaded-section__name");// += " loaded-section__name";
     if ($this.querySelector('.widget__section') != null) {
     wSection ? $this.classList.add("section-" +  wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-')): "";
      
    //  $this.className += " section-" + wSection ? wSection.toLowerCase().replace(/&\s/g, '').replace(/\s/g, '-') : "";
      }
  }
}
addSectionName();
window.addEventListener('load-more-event', addSectionName);
</script><script type="text/lazy-javascript" priority="6">
        rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
            eventDispatcher.on('load-more:sync', function() {
                addSectionName();
            });
        });
</script><!-- End User Code --><!-- User Code --><script>
(function(){

var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});

})()
</script><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($ ) {

// left menu links
var existCondition = setInterval(function() {
 if ($('.menu-global .main-menu-item--my_page').length) {
    clearInterval(existCondition);

rblms.require(['underscore', 'jquery', 'backbone', 'utils/settings_methods', 'settings'], function (_, $, BB, SettingsMethods, Settings, userSettings) {
if (Settings.parent_site && !Settings.parent_site.permissions.publish_post) {
$('.menu-global').addClass('community-user-nav');
}
})

  var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');

    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;

    var pageLink =  document.getElementById('mypageurl');
   pageLink ? pageLink.href = myPageLinkURL:'';

    var savedPage = document.getElementById('savedurl');
    savedPage ? savedPage.href = myPageLinkURL: '';

    var savedPage2 = document.getElementById('savedPage2');
   savedPage2 ? savedPage2.href = myPageLinkURL:'';

    var logoutPage = document.getElementById('logout-session');
    logoutPage ? logoutPage.href = logoutLinkURL:'';
 }
}, 500);




});
</script><!-- End User Code --><!-- User Code --><style>

  .widget__head .widget__image:after {
    content: '';
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    cursor: pointer;
  }
  .widget__head #jwPlayer {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
  }
  .widget__head .jwplayer {
    height: auto !important;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
}
</style><script>
function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
        	str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

		  if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
            	videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
                //console.log('CLICK ON AN IMAGE', image);
                image.className += " hidden";
                video.style.display = "block";
                video.appendChild(videoWrapper);
                video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
                //TODO: rewrite jquery with vanilla
                //if (video.find('video').length) {
              //  video.find('video')[0].play();
           // }
          }
              }
            }


        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
      primary_video.classList.toggle("image-clicked");
      primary_video.querySelector(".widget__head .widget__image").click();
  }
}

  document.addEventListener("DOMContentLoaded", function (event) {
    VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
    clickSponsoredVideos();
  });
</script><script type="text/lazy-javascript" priority="3">
rblms.require(['core/event_dispatcher'], function (eventDispatcher) {

   eventDispatcher.on('load-more:sync', function() {
       VideoPlayerLoader();
    if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
      clickPrimaryVideo();
    }
       clickSponsoredVideos();
  });

});
</script><!-- End User Code --><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><!-- User Code --><style>

  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
  .newsletter-element__form {
    width: 100%;
    margin: 0 30px;
  }
  .newsletter-element__form .newsletter-element__input {
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    background-color: #fff;
    border: 2px solid #e85c41;
    border-radius: 3px;
    font-family: "Montserrat", "Helvetica", sans-serif;
    padding: 0px 7px 0px 45px;
    padding-left: 45px;
  }
  .newsletter-element__form .newsletter-element__submit {
    background-color: #e25f1f;
    border-radius: 0 3px 3px 0;
  }
</style><!-- End User Code --><div class="newsletter-promo-container" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_5_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_5_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Subscribe to our Culture &amp; Religion newsletter</h2><style>
  .newsletter-promo-cta {
    padding: 0 30px;
    color: #4a4a4a;
    font-size: 2.5rem;
    font-family: 'Montserrat', 'Helvetica', sans-serif;
  }
  
  @media (max-width: 1024px) and (min-width: 767px) {
    .newsletter-promo-cta {
       font-size: 2rem;
    }
  }

  
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-cta {
       font-size: 6vw;
       width: 80vw;
       color: #fff;
    }
        .newsletter-promo-container { position: relative; }


    .newsletter-promo-wrapper {
      position: absolute;
      top: 0;
      left: 0;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class="sm-mb-2"><div class="newsletter-element__form get-alerts clearfix"><form
      action="https://newsletters.bigthink.com/add_subscriber.html"
      accept-charset="utf-8"
      method="post"
      target="_blank"
    ><input
        name="email"
        placeholder="Enter email address"
        type="email"
        class="newsletter-element__input"
      /><input type="hidden" name="campaign_token" value="h" /><input type="submit" class="newsletter-element__submit" value=">" /></form></div></div><!-- End User Code --></div>

<a id="sSectionNewsletterPromo_0_0_7_0_0_0_1_5_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="A cat with halo" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTU2ODMwNS8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNTk4OTc3NDQwfQ.TnGlJ96C59F8lT6BMY61UQfFwtUefDcXvGRbCBPH2FE/img.jpg?width=1920&amp;height=1080"/>
</a></div></div><!-- User Code --><div id="hasRemixd"></div><!-- End User Code --><div id="sPost_0_0_4_0_0_3_0_1_0_2_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_2_1_0" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_headline="top" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646076959" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        Should churches be considered essential businesses?
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>A debate is raging inside and outside of churches.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/derek-beres">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMTYyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzcwNTc2Nn0.iVQyxN8HA7avJDwCDF4hlwepGncgIlUhRB4_iTCLI6c/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://bigthink.com/u/derek-beres" class="post-author__name">Derek Beres</a>
            
        </div></div><span class="post-date">26 May, 2020</span></div><div class="widget__head">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="People protesting Stay-At-Home directives in California"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyNTM0MH0.1uBmB7SMueUb-E7vjh8H5wT70Tw7DNMSLYpZeZp5W7I/img.jpg?width=1245&amp;coordinates=0%2C54%2C0%2C52&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyNTM0MH0.1uBmB7SMueUb-E7vjh8H5wT70Tw7DNMSLYpZeZp5W7I/img.jpg?width=1245&amp;coordinates=0%2C54%2C0%2C52&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNDAwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMzEyNTM0MH0.1uBmB7SMueUb-E7vjh8H5wT70Tw7DNMSLYpZeZp5W7I/img.jpg?width=1245&amp;coordinates=0%2C54%2C0%2C52&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Demonstrators holding signs demanding their church to reopen, protest during a rally to re-open California and against Stay-At-Home directives on May 1, 2020 in San Diego, California.</p>
    </div><div class="photo-credit">
        Photo by Sandy Huffaker / AFP via Getty Images
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646076959"
        
            data-elid="2646076959"
            data-post-url="https://bigthink.com/culture-religion/church-coronavirus"
            
                data-authors="Derek Beres"
            
            
                data-headline="Should churches be considered essential businesses?"
            
        ><script type="application/json" id="assembler-ad-config-2646076959" >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</script><div class="body-description" ><ul class="ee-ul"><li>Over 1,200 pastors in California claim they're opening their churches this week against state orders. </li><li>While church leaders demand independence from governmental oversight, 9,000 Catholic churches have received small business loans. </li><li>A number of re-opened churches shut back down after members and clergy became infected with the novel coronavirus. </li></ul><hr><p><br></p>
                <div class="listicle--ad-tag"><div class="ad-tag">
<div class="ad-tag__inner">
<div class="gallery_ad" id="div-bt_gallery1">
<!-- BLOGHER ADS Begin 728x90 ad -->
<div id="skm-ad-banner-1"></div>
<script type="text/javascript">
  blogherads.adq.push(['banner', 'skm-ad-banner-1']);
</script>
<!-- BLOGHER ADS End 728x90 ad --></div>
</div> 
</div> </div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/church-coronavirus?rebelltitem=1#rebelltitem1"
    data-published-at="1590358088"
    data-basename="particle-1"
    data-post-id="2646076959"
><p>Last week a group of over 1,200 pastors <a href="https://www.tylerbursch.com/religious-petition-to-governor-gavin-newsom" target="_blank">signed a petition</a> to announce that their churches will be open for business beginning on May 31. This announcement defies California's shelter-at-home orders—in fact, a federal court <a href="https://abcnews.go.com/US/federal-court-backs-california-gov-gavin-newsoms-orders/story" target="_blank">just backed</a> Governor Newsom's directives. Under the state's <a href="https://covid19.ca.gov/roadmap/" target="_blank">four-stage reopening roadmap</a>, churches are allowed to resume corporate worship in Stage 3. At the moment, California is <a href="https://amp.cnn.com/cnn/2020/05/21/us/california-church-pastors-coronavirus-trnd/index.html" target="_blank">early in Stage 2</a>. Church leaders claim they need to open now.</p><p>This problem isn't confined to California, as churches from <a href="https://www.enterprisenews.com/news/20200524/like-christmas-morning----brockton-church-one-of-first-to-reopen-after-state-gives-green-light" target="_blank">Massachusetts</a> to <a href="https://www.nbcnews.com/news/us-news/texas-churches-feel-hope-again-reopenings-transform-person-services-n1203136" target="_blank">Texas</a> are already open for business. This story doesn't always have a happy ending. A Catholic church in Houston had to shut its doors again after <a href="https://www.ncronline.org/news/coronavirus/houston-catholic-church-closes-after-5-leaders-get-covid-19" target="_blank">five church leaders were diagnosed</a> with COVID-19. Two weeks after reopening, a Georgia church closed after several families that attended <a href="https://www.christianpost.com/news/georgia-church-closes-two-weeks-after-reopening-as-families-come-down-with-coronavirus-236899/" target="_blank">discovered they had the virus</a>. </p><p>In Sacramento County, California, <a href="https://www.cnn.com/2020/05/17/us/covid-19-mothers-day-church-exposure/index.html" target="_blank">71 people</a> that attended a service later learned they were infected. The virus has hit African Americans <a href="https://www.washingtonpost.com/politics/2020/04/10/4-reasons-coronavirus-is-hitting-black-communities-so-hard/" target="_blank">especially hard</a>. So far, 33 bishops, pastors, and reverends have <a href="https://www.forbes.com/sites/judystone/2020/05/24/a-stairway-to-heaven-reopening-churches-and-coronavirus/#26f238d5326e" target="_blank">died from the disease</a>. Epidemiologist Kimberly Powers <a href="https://www.wgbh.org/news/news/2020/05/23/from-camping-to-dining-out-heres-how-experts-rate-the-risks-of-14-summer-activities" target="_blank">says</a> indoor religious services are a high risk for transmission. </p><p>An ongoing <a href="https://docs.google.com/spreadsheets/d/16wtnHe4hM6I7TFHXVpLXY8R4GAUzAJ-7NWbKIVvsVuA/edit#gid=0" target="_blank">spreadsheet database</a> by mathematical modeler Gwen Knight has linked around 220 different church events resulting in disease transmission. Her detailed report links to each case, which tracks religious services around the world. </p><p>But not all religious are rushing back to the pulpit. Father James Martin, Jesuit priest and consultant to the Vatican's Secretariat for Communications, <a href="https://twitter.com/JamesMartinSJ/status/1263569477729468422" target="_blank">called</a> for leaders to listen to the advice of public health officials and state orders. He said reopening early is "the opposite of pro-life." California churches that have reopened are producing <a href="https://www.washingtonpost.com/nation/2020/05/24/coronavirus-update-us/#link-KVEBUK4TFJGNVOP6C7KLRNN6LI" target="_blank">new clusters</a> of cases. Martin is hosting services on his <a href="https://www.facebook.com/FrJamesMartin?fref=ts" target="_blank">Facebook page</a> instead of in person. </p><p>All of this makes you wonder: What is the rush to reopen really about? </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/culture-religion/church-coronavirus?rebelltitem=2#rebelltitem2"
    data-published-at="1590358088"
    data-basename="coronavirus-who-is-driving-the-u-s-protests-against-lockdown"
    data-post-id="2646076959"
><h3 data-role="headline">Coronavirus: Who is driving the U.S. protests against lockdown?</h3><span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="4400883e82c7cc8972453d977d3e8c18"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/TKqymsBdllg?rel=0" width="100%" height="auto" frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span><p>The U.S. government has been unprepared from day one. Are shut-downs the best idea? There are <a href="https://www.aier.org/article/how-a-free-society-deals-with-pandemics-according-to-legendary-epidemiologist-and-smallpox-eradicator-donald-henderson/?fbclid=IwAR3QRCMOrWI6d9PWaWU7EBQa-JPzrY0cM_k0RQTf-qEF633ngSzGjP9cgio" target="_blank">credible cases</a> against it. This administration has <a href="https://www.businessinsider.com/trump-cuts-programs-responsible-for-fighting-coronavirus-2020-2" target="_blank">gutted our health care system</a>, which was <a href="https://www.centerforhealthjournalism.org/2016/10/22/us-healthcare-system-bleeding-us-death-design" target="_blank">already hemorrhaging</a> from previous administrations supporting the for-profit model. Our response to this virus has been piecemeal because that's exactly how health care has been dismantled. That trend leaves the onus to state and local governments. </p><p>The rebellion against state orders has largely been Christian, as mosques and temples have remained quiet. Religious believers claim their houses of worship are essential even though churches are not necessary for survival. Food stores, pharmacies, and laundromats, sure. Appliance repair and plumbing, understandable. </p><p>In California, questionable inclusions are <a href="https://covid19.ca.gov/stay-home-except-for-essential-needs/" target="_blank">on the list</a> of essential businesses. Florists? Big Flower might rule yes, but that's a strange one. Speaking of flower, a bit of an uproar ensued when marijuana dispensaries remained open. Yet my local dispensary only allows a handful of people to enter, masks are required, and social distancing is strictly enforced. Is that really possible in a church? </p><p>Perhaps. Smaller services, absolutely. Some of the stated reasons for reopening don't add up, however. Over 12,000 Catholic Churches in the United States <a href="https://www.cbsnews.com/news/catholic-churches-paycheck-protection-program-12000-applied-9000-got/" target="_blank">applied for small business loans</a> after lockdowns began. In total, roughly 9,000 received them. Yet on the <a href="https://www.tylerbursch.com/religious-petition-to-governor-gavin-newsom" target="_blank">petition to reopen</a>, the author opens with a Martin Luther King, Jr. quote which reads, "[The church] must be the guide and the critic of the state, and never its tool." </p><p>How does an institution alleging to be the "guide of the state" claim it doesn't have to play by the state's rules, yet turn to the same governing body—one it doesn't pay taxes to—and request money? This is a longstanding problem. Revenue from church taxes would equal <a href="https://bigthink.com/21st-century-spirituality/how-to-make-71-billion-a-year-tax-the-churches" target="_blank">$71 billion a year</a>. A lot of heat is rightfully aimed at Amazon for <a href="https://www.cnbc.com/2020/02/04/amazon-had-to-pay-federal-income-taxes-for-the-first-time-since-2016.html" target="_blank">not paying its fair share</a>. Tax evasion from religious organizations is equally problematic.</p></div>
<div class="listicle--ad-tag"><div class="ad-tag">
<div class="ad-tag__inner">
<div class="gallery_ad" id="div-bt_gallery2">
<!-- BLOGHER ADS Begin Second 728x90 ad -->
<div id="skm-ad-banner-2"></div>
<script type="text/javascript">
  blogherads.adq.push(['banner', 'skm-ad-banner-2']);
</script>
<!-- BLOGHER ADS End Second 728x90 ad --></div> 
</div> 
</div> </div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://bigthink.com/culture-religion/church-coronavirus?rebelltitem=3#rebelltitem3"
    data-published-at="1590358088"
    data-basename="particle-3"
    data-post-id="2646076959"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzk5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NDIxODY0MX0.4puWdLo5Cc0bp4BSKHIE-or47-bVofIgzAhcJsTwYbA/img.jpg?width=1245&coordinates=0%2C96%2C0%2C9&height=700" id="0d975" class="rm-shortcode" data-rm-shortcode-id="8b6246d899932afb1fe58fb89e5a1543" data-rm-shortcode-name="rebelmouse-image" alt="church organist wearing medical face mask"  /><small class="image-media media-caption"><p>The church organist plays for the congregation during a drive-in Sunday church service at Dunseverick Baptist Church on May 24, 2020 in Bushmills, Northern Ireland.</p></small><small class="image-media media-photo-credit"><p>Photo by Charles McQuillan/Getty Images</p></small><p>Many churches are small and rely on member donations. While an understandable concern, the problem with church structure must be addressed. A 2018 investigation into the Catholic Church in Australia uncovered <a href="https://www.abc.net.au/news/2018-02-12/catholic-church-worth-$30-billion-investigation-finds/9422246" target="_blank">$30 billion in holdings</a> in that country alone. The overall wealth of the Church is, according to one journalist, "<a href="https://nationalpost.com/news/wealth-of-roman-catholic-church-impossible-to-calculate" target="_blank">impossible to calculate</a>." For an institution to claim independence (and even superiority) over government yet turn to the same government for taxpayer money needs to be addressed. </p><p>The social impact is hard on church communities, as it is on <em>all</em> communities. <a href="https://www.washingtonpost.com/health/2020/05/04/mental-health-coronavirus/" target="_blank">Increasing mental health distress</a> due to isolation is a growing problem we need to reckon with as a society. We must also ask how a church service is different from other gatherings. Many religious will claim this to be the case, but plenty of Americans find solace in yoga studios, health clubs, and sporting events. There is no supremacy for one social circle over another. This is about transmission of disease, not personal preferences. </p><p>Prayer has long been a group activity, yet it is also an individual connection, as <a href="https://aleteia.org/2018/02/24/5-important-things-jesus-said-about-prayer/" target="_blank">Matthew 6:5-6 states</a>. Church goers are missing the feeling of being in a group. Severing this connection is painful. But we mustn't confuse loss of group for loss of faith. </p><p>The loudest garner headlines. Fortunately, <a href="https://www.christianpost.com/news/how-the-coronavirus-is-changing-the-way-we-do-church.html" target="_blank">plenty of religious leaders</a> are putting smart guidelines in place for reopening. As with every public event, vigilance is required. A number of churches appear ready to practice precaution for the health of their flock. They're also listening to public health officials for a reopening timeline. </p><p>Finally, there's a belief floating around that <a href="https://www.cnn.com/2020/05/24/us/churches-reopening-state-orders-trnd/index.html" target="_blank">God will protect the faithful</a>. We don't have to spend too much time on this, except to shame anyone using the pulpit to make such a ridiculous claim. Viruses don't pray. They only prey. Their followers deserve better than that.</p><p>--</p><p><em>Stay in touch with Derek on <a href="http://www.twitter.com/derekberes" target="_blank">Twitter</a>, <a href="https://www.facebook.com/DerekBeresdotcom" target="_blank">Facebook</a> and <a href="https://derekberes.substack.com/" target="_blank">Substack</a>. His next book is</em> "Hero's Dose: The Case For Psychedelics in Ritual and Therapy."</p></div>

                <div class="around-the-web"><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.theguardian.com/world/2020/apr/05/coronavirus-churches-florida-social-distancing" class="around-the-web__link" target="_blank" rel="noopener noreferrer">The US churches and pastors ignoring 'stay-at-home' orders ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.forbes.com/sites/carlieporterfield/2020/05/23/church-related-coronavirus-outbreaks-reported-as-trump-pushes-for-reopening/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Church-Related Coronavirus Outbreaks Reported As Trump Pushes ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.cnn.com/2020/04/03/us/sacramento-county-church-covid-19-outbreak/index.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">At least 70 people infected with coronavirus linked to a single church ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>


<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/coronavirus"
            >coronavirus</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/christianity"
            >christianity</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/protests"
            >protests</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/public-health"
            >public health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/faith"
            >faith</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/religion"
            >religion</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fchurch-coronavirus%3Fxrs%3DRebelMouse_fb%26ts%3D1590523892" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/church-coronavirus&amp;text=Should%20churches%20be%20considered%20essential%20businesses%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Should%20churches%20be%20considered%20essential%20businesses%3F&amp;body=https://bigthink.com/culture-religion/church-coronavirus" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/church-coronavirus" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/church-coronavirus&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_3"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url="Boost-this-post"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="top"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_vertical_separation="30"
        data-attr-source_site="parent_site"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget post-section--Charles-Koch-Foundation" 
                 elid="2646055564">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646055564" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://www.charleskochfoundation.org/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODg0MTI2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwOTk0MTA5M30.ImdMjkXVCPjKAcYX4Ga2XjB9lMHa0KvQnfeq-e8Qk9o/img.png?width=210" alt="Badge"></img>
    <div class="badge-name">Charles Koch Foundation</div>
    <div class="badge-description">Charles Koch Foundation</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/us-college-graduation-rate"  aria-label="American education: It’s colleges, not college students, that are failing">
        American education: It’s colleges, not college students, that are failing
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Who is to blame for the U.S.'s dismal college graduation rate? "Radical" educator Dennis Littky has a hunch.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwODU4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjE1NTA4MX0.oPQitI1q7XsiRCHMR0pZPcVUmxi4DmXdGUyM4rKOYk0/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/dennislittky">Dennis Littky</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">21 May, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/us-college-graduation-rate"  aria-label="American education: It’s colleges, not college students, that are failing">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Percentage of college student dropouts by age at enrollment: 2-year and 4-year institutions"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwODc5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTUwOTM1OH0.Km3ph0jYHbnwXFkS5lRiDwJ6eRQwfR3Ea7_2vi_jGF0/img.jpg?width=1245&amp;coordinates=22%2C0%2C23%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwODc5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTUwOTM1OH0.Km3ph0jYHbnwXFkS5lRiDwJ6eRQwfR3Ea7_2vi_jGF0/img.jpg?width=1245&amp;coordinates=22%2C0%2C23%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwODc5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTUwOTM1OH0.Km3ph0jYHbnwXFkS5lRiDwJ6eRQwfR3Ea7_2vi_jGF0/img.jpg?width=1245&amp;coordinates=22%2C0%2C23%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p><em>Percentage of college student dropouts by age at enrollment: 2-year and 4-year institutions</em></p>
    </div><div class="photo-credit">
        Image: <a href="https://educationdata.org/college-dropout-rates/" target="_blank">educationdata.org</a>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    

<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646055564"
        
            data-elid="2646055564"
            data-post-url="https://bigthink.com/Charles-Koch-Foundation/us-college-graduation-rate"
            
                data-authors="Dennis Littky"
            
            
                data-headline="American education: It’s colleges, not college students, that are failing"
            
        ><script type="application/json" id="assembler-ad-config-2646055564" >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</script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul">
	<li>COVID-19 has magnified the challenges that underserved communities face with regard to higher education, such as widening social inequality and sky-high tuition. </li>
	<li>At College Unbound, where I am president, we get to know students individually to understand what motivates them, so they can build a curriculum based on goals they want to achieve.</li>
	<li>My teaching mantra: Everything is permitted during COVID-19. Everything is permitted during COVID-19. Everything is permitted during COVID-19.</li></ul></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2FCharles-Koch-Foundation%2Fus-college-graduation-rate%3Fxrs%3DRebelMouse_fb%26ts%3D1590537914" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/Charles-Koch-Foundation/us-college-graduation-rate&amp;text=American%20education%3A%20It%E2%80%99s%20colleges%2C%20not%20college%20students%2C%20that%20are%20failing&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=American%20education%3A%20It%E2%80%99s%20colleges%2C%20not%20college%20students%2C%20that%20are%20failing&amp;body=https://bigthink.com/Charles-Koch-Foundation/us-college-graduation-rate" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/Charles-Koch-Foundation/us-college-graduation-rate" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/Charles-Koch-Foundation/us-college-graduation-rate&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><!-- User Code --><script async src="https://recirculation.spot.im/spot/sp_AICl0X3y"></script><div data-spotim-module="recirculation" data-spot-id="sp_AICl0X3y"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_AICl0X3y" data-post-id="church-coronavirus" data-post-url="https://bigthink.com/culture-religion/church-coronavirus" data-messages-count="0"></script><!-- End User Code -->
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NTI3NS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjA2MTAwNzg5fQ.q1UV9B874M1WT2x71mDK21Sdx4-BUzp2MtpBMPrgTqQ/img.png?width=3051&amp;height=317"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Trending
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-bermuda-triangle tag-mystery tag-solved tag-explanation tag-hexagonal-clouds post-section--surprising-science" 
                 elid="2604502082">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2604502082" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The mystery of the Bermuda Triangle may finally be solved"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
        The mystery of the Bermuda Triangle may finally be solved
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-biology tag-future tag-chemistry tag-cyborg tag-dna tag-biomimicry tag-robots post-section--surprising-science" 
                 elid="2634973781">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2634973781" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/scientists-create-a-lifelike-material-that-has-metabolism-and-can-self-reproduce"  aria-label="Scientists create a &#39;lifelike&#39; material that has metabolism and can self-reproduce">
        Scientists create a &#39;lifelike&#39; material that has metabolism and can self-reproduce
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/scientists-create-a-lifelike-material-that-has-metabolism-and-can-self-reproduce"  aria-label="Scientists create a &#39;lifelike&#39; material that has metabolism and can self-reproduce">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Scientists create a &#39;lifelike&#39; material that has metabolism and can self-reproduce"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQwMzM1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5ODgyOTA3NH0.NeY3eZTBBZBz8vRYcUWfqVL-SNceUGZH0cYpY7CtiBI/img.jpg?width=1200&amp;coordinates=0%2C23%2C0%2C24&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQwMzM1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5ODgyOTA3NH0.NeY3eZTBBZBz8vRYcUWfqVL-SNceUGZH0cYpY7CtiBI/img.jpg?width=600&amp;coordinates=0%2C23%2C0%2C24&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQwMzM1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5ODgyOTA3NH0.NeY3eZTBBZBz8vRYcUWfqVL-SNceUGZH0cYpY7CtiBI/img.jpg?width=600&amp;coordinates=0%2C23%2C0%2C24&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-innovation tag-invention tag-climate-change tag-energy tag-physics post-section--surprising-science" 
                 elid="2645550216">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2645550216" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/nuclear-fusion-reactor"  aria-label="New nuclear fusion reactor design may be a breakthrough">
        New nuclear fusion reactor design may be a breakthrough
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/nuclear-fusion-reactor"  aria-label="New nuclear fusion reactor design may be a breakthrough">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Visualization of how a stellarator&#39;s plasma (orange) can be manipulated using a combination of permanent magnets (red and blue) and superconducting coils (grey rings)."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg4ODMwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwNDI0MTM0M30.XDvpMGM_i83wFJgOtCkp7JJ5tsXPg0C3mTQuF4vrLj0/img.png?width=1200&amp;coordinates=0%2C30%2C0%2C30&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg4ODMwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwNDI0MTM0M30.XDvpMGM_i83wFJgOtCkp7JJ5tsXPg0C3mTQuF4vrLj0/img.png?width=600&amp;coordinates=0%2C30%2C0%2C30&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjg4ODMwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwNDI0MTM0M30.XDvpMGM_i83wFJgOtCkp7JJ5tsXPg0C3mTQuF4vrLj0/img.png?width=600&amp;coordinates=0%2C30%2C0%2C30&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-world-cultures tag-south-america tag-mind tag-drugs tag-dmt tag-psychedelics tag-brain tag-hallucinations post-section--mind-brain" 
                 elid="2646039125">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646039125" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/dmt-beings"  aria-label="DMT drug study investigates the ‘entities’ people meet while tripping">
        DMT drug study investigates the ‘entities’ people meet while tripping
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/dmt-beings"  aria-label="DMT drug study investigates the ‘entities’ people meet while tripping">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="DMT drug study investigates the ‘entities’ people meet while tripping"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNDM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTIzODg5NH0.olG9qVo188AcWS5oVp6esIVYodQLzVKrfF24IYe15YU/img.jpg?width=1200&amp;coordinates=0%2C160%2C0%2C160&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNDM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTIzODg5NH0.olG9qVo188AcWS5oVp6esIVYodQLzVKrfF24IYe15YU/img.jpg?width=600&amp;coordinates=0%2C160%2C0%2C160&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNDM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTIzODg5NH0.olG9qVo188AcWS5oVp6esIVYodQLzVKrfF24IYe15YU/img.jpg?width=600&amp;coordinates=0%2C160%2C0%2C160&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
</div>
                </div></div></div>
</article>
                </div>
                
                <div class="widget tag-chemistry tag-physics tag-planets tag-cosmos tag-universe tag-science tag-gold tag-heavy-metals tag-astronomy post-section--surprising-science" 
                 elid="2636604266">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2636604266" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/gold-neutron-stars"  aria-label="There’s gold in your brain — we now know where it came from">
        There’s gold in your brain — we now know where it came from
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/gold-neutron-stars"  aria-label="There’s gold in your brain — we now know where it came from">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="There’s gold in your brain — we now know where it came from"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQ1Mjk1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzA1OTU3Nn0.h210FJh6vTmmVRoTdtUTbZ8iM-2ZLjRHlY9wdMhWFkM/img.jpg?width=1200&amp;coordinates=0%2C45%2C0%2C45&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQ1Mjk1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzA1OTU3Nn0.h210FJh6vTmmVRoTdtUTbZ8iM-2ZLjRHlY9wdMhWFkM/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTQ1Mjk1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzA1OTU3Nn0.h210FJh6vTmmVRoTdtUTbZ8iM-2ZLjRHlY9wdMhWFkM/img.jpg?width=600&amp;coordinates=0%2C45%2C0%2C45&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div></div><!-- User Code --><style>
  .spot-im-conversation-header h2 { display:none; }
</style><div data-conversation-spotlight data-spotlight-sidebar></div><!-- End User Code --><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="custom_headline_1">
Featured Video
</div><!-- End User Code --><!-- User Code --><style>
  .jw-related-more,
  .jw-related-shelf-item-container,
  .jw-related-shelf-item-title {
    display: none !important;
  }
</style><div id="btRightRailPlayer"></div><script src="https://cdn.jwplayer.com/libraries/SAGRYSwz.js"></script><script>
  jwplayer("btRightRailPlayer").setup({
    playlist: "https://cdn.jwplayer.com/v2/playlists/rPbjBlXk",
    related: {
      autoplaytimer: 5,
      displayMode: "shelfWidget",
      oncomplete: "autoplay"
    }
  });
</script><!-- End User Code --><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_1_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_1_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_1_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="popular"
        data-source-type="popular"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_1_0_0"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="popular"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-bermuda-triangle tag-mystery tag-solved tag-explanation tag-hexagonal-clouds post-section--surprising-science" 
                 elid="2604502082">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2604502082" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
        The mystery of the Bermuda Triangle may finally be solved
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Meteorologists propose a stunning new explanation for the mysterious events in the Bermuda Triangle.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMjEyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5MjkwMTM2MH0.eGbxXzcZFZC5iDjqL9L8NA2qnua_jQ2FRXiQdartpg8/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">21 October, 2016</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/bermuda-triangle"  aria-label="The mystery of the Bermuda Triangle may finally be solved">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The mystery of the Bermuda Triangle may finally be solved"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwODU4Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjkzMjUyMn0.BXiB3NY7nSs7fIOf_KJogWfBUnZBqn2UfDihl38GsXY/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    

<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2604502082"
        
            data-elid="2604502082"
            data-post-url="https://bigthink.com/surprising-science/bermuda-triangle"
            
                data-authors="Paul Ratner"
            
            
                data-headline="The mystery of the Bermuda Triangle may finally be solved"
            
        ><div class="body-description" ><div class="widget__brief"><p>One of life's great mysteries, the Bermuda Triangle might have finally found an explanation. This strange region, that lies in the North Atlantic Ocean between Bermuda, Miami and San Juan, Puerto Rico, has been the presumed cause of dozens and dozens of mind-boggling disappearances of ships and planes.</p> </div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/bermuda-triangle"
            >bermuda triangle</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mystery"
            >mystery</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/solved"
            >solved</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/explanation"
            >explanation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/hexagonal-clouds"
            >hexagonal clouds</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fbermuda-triangle%3Fxrs%3DRebelMouse_fb%26ts%3D1556471133" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/bermuda-triangle&amp;text=The%20mystery%20of%20the%20Bermuda%20Triangle%20may%20finally%20be%20solved&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20mystery%20of%20the%20Bermuda%20Triangle%20may%20finally%20be%20solved&amp;body=https://bigthink.com/surprising-science/bermuda-triangle" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/bermuda-triangle" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/bermuda-triangle&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_1_0_1"></div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_1_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_1_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-human-body tag-history tag-anthropology tag-sex tag-genetics tag-archaeology post-section--culture-religion" 
                 elid="2646104204">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646104204" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/neanderthal-sex-lives"  aria-label="Neanderthal bones: Signs of their sex lives">
        Neanderthal bones: Signs of their sex lives
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Inbreeding leads to a problematically small gene pool.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/annagoldfield">Anna Goldfield</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">27 May, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/culture-religion/neanderthal-sex-lives"  aria-label="Neanderthal bones: Signs of their sex lives">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="What Neanderthal bones can tell us about their sex lives"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyNDQzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTIxNDgyNn0.syX9iMmljNaVwaTPCQMaAlfjJn_tBcscd83GR0EYnsQ/img.jpg?width=1245&amp;coordinates=151%2C175%2C0%2C384&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyNDQzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTIxNDgyNn0.syX9iMmljNaVwaTPCQMaAlfjJn_tBcscd83GR0EYnsQ/img.jpg?width=1245&amp;coordinates=151%2C175%2C0%2C384&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyNDQzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTIxNDgyNn0.syX9iMmljNaVwaTPCQMaAlfjJn_tBcscd83GR0EYnsQ/img.jpg?width=1245&amp;coordinates=151%2C175%2C0%2C384&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        PIERRE ANDRIEU/AFP via Getty Images
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    

<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646104204"
        
            data-elid="2646104204"
            data-post-url="https://bigthink.com/culture-religion/neanderthal-sex-lives"
            
                data-authors="Anna Goldfield"
            
            
                data-headline="Neanderthal bones: Signs of their sex lives"
            
        ><script type="application/json" id="assembler-ad-config-2646104204" >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</script><div class="body-description" ><div class="widget__brief">In a cave tucked into the limestone hills of the Asturias region of Spain, there lie the remains of a group of 13 Neanderthals that date to between <a href="https://www.york.ac.uk/news-and-events/features/el-sidron/" target="_blank">50,600 and 47,300 years ago</a>.</div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/human-body"
            >human body</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/history"
            >history</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/anthropology"
            >Anthropology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/sex"
            >sex</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/genetics"
            >genetics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/archaeology"
            >Archaeology</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fculture-religion%2Fneanderthal-sex-lives%3Fxrs%3DRebelMouse_fb%26ts%3D1590565966" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/culture-religion/neanderthal-sex-lives&amp;text=Neanderthal%20bones%3A%20Signs%20of%20their%20sex%20lives&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Neanderthal%20bones%3A%20Signs%20of%20their%20sex%20lives&amp;body=https://bigthink.com/culture-religion/neanderthal-sex-lives" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/culture-religion/neanderthal-sex-lives" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/culture-religion/neanderthal-sex-lives&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
                
                <div class="widget tag-education tag-learning tag-teaching tag-innovation tag-mind post-section--Charles-Koch-Foundation" 
                 elid="2646102452">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646102452" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    <div class="badge-list-sponsored">
                    <a href="https://www.charleskochfoundation.org/" target="_blank" class="badge">
    <img class="badge-image image" height="40" width="40" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODg0MTI2Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwOTk0MTA5M30.ImdMjkXVCPjKAcYX4Ga2XjB9lMHa0KvQnfeq-e8Qk9o/img.png?width=210" alt="Badge"></img>
    <div class="badge-name">Charles Koch Foundation</div>
    <div class="badge-description">Charles Koch Foundation</div>
</a></div>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/Charles-Koch-Foundation/wisdom-minerva-university"  aria-label="The world and workforce need wisdom. Why don’t universities teach it?">
        The world and workforce need wisdom. Why don’t universities teach it?
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Universities claim to prepare students for the world. How many actually do it?</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyNDA0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5NTgxMzkyN30.vLwkRuy6DihHiKEMWY2RmM7XthPSAU3Wefuv5uaU6Ok/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/bennelson">Ben Nelson</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">26 May, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/Charles-Koch-Foundation/wisdom-minerva-university"  aria-label="The world and workforce need wisdom. Why don’t universities teach it?">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="A student holding a book in a classic university library"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyNDA1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTgxNDE5NH0.jbNOP-pJJ4nCbAyHCg6hRVDTIdGPJY4-gI-YmAYlDJA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyNDA1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTgxNDE5NH0.jbNOP-pJJ4nCbAyHCg6hRVDTIdGPJY4-gI-YmAYlDJA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyNDA1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTgxNDE5NH0.jbNOP-pJJ4nCbAyHCg6hRVDTIdGPJY4-gI-YmAYlDJA/img.jpg?width=1245&amp;coordinates=0%2C0%2C0%2C0&amp;height=700"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        <em>Photo: <a href="https://www.gettyimages.com/search/photographer?family=creative&photographer=Take+A+Pix+Media" target="_blank">Take A Pix Media</a> / Getty Images</em>
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/charles-koch-foundation/"
    >Sponsored by Charles Koch Foundation</a>
    

<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646102452"
        
            data-elid="2646102452"
            data-post-url="https://bigthink.com/Charles-Koch-Foundation/wisdom-minerva-university"
            
                data-authors="Ben Nelson"
            
            
                data-headline="The world and workforce need wisdom. Why don’t universities teach it?"
            
        ><script type="application/json" id="assembler-ad-config-2646102452" >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</script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Many university mission statements do not live up to their promise, writes Ben Nelson, founder of Minerva, a university designed to develop intellect over content memorization.</li><li>The core competencies that students need for success—critical thinking, communication, problem solving, and cross-cultural understanding, for example—should be intentionally taught, not left to chance.</li><li> These competencies can be summed up with one word: wisdom. True wisdom is the ability to apply one's knowledge appropriately when faced with novel situations.</li></ul></div>
            <div class="js-appear-on-expand"><script type="keep-reading-content">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</script></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/education"
            >education</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/learning"
            >learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/teaching"
            >teaching</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/innovation"
            >innovation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/mind"
            >mind</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2FCharles-Koch-Foundation%2Fwisdom-minerva-university%3Fxrs%3DRebelMouse_fb%26ts%3D1590555909" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/Charles-Koch-Foundation/wisdom-minerva-university&amp;text=The%20world%20and%20workforce%20need%20wisdom.%20Why%20don%E2%80%99t%20universities%20teach%20it%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20world%20and%20workforce%20need%20wisdom.%20Why%20don%E2%80%99t%20universities%20teach%20it%3F&amp;body=https://bigthink.com/Charles-Koch-Foundation/wisdom-minerva-university" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/Charles-Koch-Foundation/wisdom-minerva-university" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/Charles-Koch-Foundation/wisdom-minerva-university&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_1_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_1_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-innovation tag-health tag-medical-research tag-machine-learning tag-engineering tag-technology post-section--technology-innovation" 
                 elid="2646092106">
<article  class="clearfix image-article sm-mb-1 quality-HD post-2646092106" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/microwave-health-sensor"  aria-label="What can your microwave tell you about your health?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="MIT researchers use Sapple technology to let microwaves and other appliances track health information"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNzI3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzc5NTAwN30.Tsprpy0KgWy1tda0HGsJmhrqzg-_sUL1D7Cx_8BXUD0/img.jpg?width=1200&amp;coordinates=0%2C250%2C0%2C250&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNzI3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzc5NTAwN30.Tsprpy0KgWy1tda0HGsJmhrqzg-_sUL1D7Cx_8BXUD0/img.jpg?width=600&amp;coordinates=0%2C250%2C0%2C250&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNzI3MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzc5NTAwN30.Tsprpy0KgWy1tda0HGsJmhrqzg-_sUL1D7Cx_8BXUD0/img.jpg?width=600&amp;coordinates=0%2C250%2C0%2C250&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/microwave-health-sensor"  aria-label="What can your microwave tell you about your health?">
        What can your microwave tell you about your health?
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/rachel_gordon_mit_csail">Rachel Gordon | MIT CSAIL</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>An MIT system uses wireless signals to measure in-home appliance usage to better understand health tendencies.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Ftechnology-innovation%2Fmicrowave-health-sensor%3Fxrs%3DRebelMouse_fb%26ts%3D1590523513" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/technology-innovation/microwave-health-sensor&amp;text=What%20can%20your%20microwave%20tell%20you%20about%20your%20health%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=What%20can%20your%20microwave%20tell%20you%20about%20your%20health%3F&amp;body=https://bigthink.com/technology-innovation/microwave-health-sensor" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/technology-innovation/microwave-health-sensor" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/technology-innovation/microwave-health-sensor&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span>
</div></div>
                </div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_2_1_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_2_1_1" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-mental-health tag-psychology tag-men tag-women tag-emotions tag-identity tag-love tag-relationships tag-social-media tag-sex tag-marriage tag-internet tag-media tag-dating post-section--technology-innovation" 
                 elid="2646083690">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646083690" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/swipe-based-dating-apps-mental-health"  aria-label="How swipe-based dating apps are impacting your mental health">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="man holding smartphone on dating app Tinder swipe right concept of online dating swipe based dating apps"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNjM1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDUyMzE2Mn0.HjPa7sR19kev3QdXJed_CXcrfx_sdJVaJbenPN2GAro/img.jpg?width=1200&amp;coordinates=0%2C83%2C0%2C84&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNjM1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDUyMzE2Mn0.HjPa7sR19kev3QdXJed_CXcrfx_sdJVaJbenPN2GAro/img.jpg?width=600&amp;coordinates=0%2C83%2C0%2C84&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNjM1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDUyMzE2Mn0.HjPa7sR19kev3QdXJed_CXcrfx_sdJVaJbenPN2GAro/img.jpg?width=600&amp;coordinates=0%2C83%2C0%2C84&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/swipe-based-dating-apps-mental-health"  aria-label="How swipe-based dating apps are impacting your mental health">
        How swipe-based dating apps are impacting your mental health
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_1_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-google tag-coronavirus tag-government tag-health-care tag-media tag-internet tag-disease tag-health post-section--technology-innovation" 
                 elid="2646082897">
<article  class="clearfix image-article sm-mb-1 quality-SD post-2646082897" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/technology-innovation/online-symptom-checkers-are-wrong-most-of-the-time"  aria-label="Online symptom-checkers are wrong two-thirds of the time">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="sick woman on a couch holding laptop"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNjI0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTkyNDE5OX0.o7It-I3OE7PAoW_ji7mVqpY6EX_ggMt7CVI63xTOhjI/img.jpg?width=600&amp;coordinates=85%2C0%2C85%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNjI0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTkyNDE5OX0.o7It-I3OE7PAoW_ji7mVqpY6EX_ggMt7CVI63xTOhjI/img.jpg?width=600&amp;coordinates=85%2C0%2C85%2C0&amp;height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNjI0OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTkyNDE5OX0.o7It-I3OE7PAoW_ji7mVqpY6EX_ggMt7CVI63xTOhjI/img.jpg?width=300&amp;coordinates=85%2C0%2C85%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/technology-innovation/online-symptom-checkers-are-wrong-most-of-the-time"  aria-label="Online symptom-checkers are wrong two-thirds of the time">
        Online symptom-checkers are wrong two-thirds of the time
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-black-hole tag-physics tag-universe tag-astronomy tag-cosmos tag-space tag-japan tag-telescope post-section--surprising-science" 
                 elid="2646082190">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646082190" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/scientists-observe-strange-lights-in-the-heart-of-the-milky-way"  aria-label="Scientists observe strange lights in the heart of the Milky Way">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Scientists observe strange lights in the heart of the Milky Way"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNTc1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcxNzY3Mn0.Dpolm3XFYwqZCoKGyIJafXQ0cEvhWfTG5wuubQ7Yjh0/img.jpg?width=1200&amp;coordinates=0%2C360%2C0%2C360&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNTc1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcxNzY3Mn0.Dpolm3XFYwqZCoKGyIJafXQ0cEvhWfTG5wuubQ7Yjh0/img.jpg?width=600&amp;coordinates=0%2C360%2C0%2C360&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxNTc1Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjcxNzY3Mn0.Dpolm3XFYwqZCoKGyIJafXQ0cEvhWfTG5wuubQ7Yjh0/img.jpg?width=600&amp;coordinates=0%2C360%2C0%2C360&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/scientists-observe-strange-lights-in-the-heart-of-the-milky-way"  aria-label="Scientists observe strange lights in the heart of the Milky Way">
        Scientists observe strange lights in the heart of the Milky Way
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-education tag-learning tag-coronavirus tag-teaching tag-innovation tag-children tag-future post-section--future-of-learning" 
                 elid="2646076076">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646076076" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/future-of-learning/education-innovation"  aria-label="Foresight is 2020. Let’s talk about the future of learning.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Foresight is 2020. Let’s talk about the future of learning."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjkzMzM1M30.wnwz6ZcALyzah7AToWUvmPktmO0PX3zdjAeVJ907KL0/img.jpg?width=1200&amp;coordinates=0%2C62%2C0%2C63&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjkzMzM1M30.wnwz6ZcALyzah7AToWUvmPktmO0PX3zdjAeVJ907KL0/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjkzMzM1M30.wnwz6ZcALyzah7AToWUvmPktmO0PX3zdjAeVJ907KL0/img.jpg?width=600&amp;coordinates=0%2C62%2C0%2C63&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/future-of-learning/"
    >Future of Learning</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/future-of-learning/education-innovation"  aria-label="Foresight is 2020. Let’s talk about the future of learning.">
        Foresight is 2020. Let’s talk about the future of learning.
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_1_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_1_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-education tag-learning tag-teaching tag-creativity tag-curiosity tag-innovation tag-technology tag-coronavirus tag-pandemic tag-internet tag-children tag-exploration tag-intelligence tag-youth tag-future-of-learning post-section--future-of-learning" 
                 elid="2646075941">
<article  class="clearfix video-article sm-mb-1 quality-SD post-2646075941" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/future-of-learning/creative-teaching"  aria-label="Hyper-innovation: COVID-19 will forever change the way we teach kids">
                            
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Hyper-innovation: COVID-19 will forever change the way we teach kids"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDEyMzgwMH0.D8FZVv_7Az0GMG3gF4KPBJLKu31hMYXdPe2L0wXhA40/img.jpg?width=600&amp;coordinates=547%2C0%2C547%2C0&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDEyMzgwMH0.D8FZVv_7Az0GMG3gF4KPBJLKu31hMYXdPe2L0wXhA40/img.jpg?width=600&amp;coordinates=547%2C0%2C547%2C0&amp;height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDEyMzgwMH0.D8FZVv_7Az0GMG3gF4KPBJLKu31hMYXdPe2L0wXhA40/img.jpg?width=300&amp;coordinates=547%2C0%2C547%2C0&amp;height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/future-of-learning/"
    >Future of Learning</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/future-of-learning/creative-teaching"  aria-label="Hyper-innovation: COVID-19 will forever change the way we teach kids">
        Hyper-innovation: COVID-19 will forever change the way we teach kids
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_1_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_1_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-crime tag-criminal-justice tag-society tag-human-body tag-anthropology tag-artificial-intelligence tag-history post-section--culture-religion" 
                 elid="2646075682">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646075682" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/culture-religion/face-recognition-algorithms-phrenology"  aria-label="Algorithms associating appearance and criminality have a dark past">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What to know about modern face recognition algorithms and phrenology"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzM0MTMxOH0.hfzV5XKSbj3ZGJApcKOwpgUlumOtpEs2vdPgH0SpNxw/img.jpg?width=1200&amp;coordinates=0%2C432%2C0%2C432&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzM0MTMxOH0.hfzV5XKSbj3ZGJApcKOwpgUlumOtpEs2vdPgH0SpNxw/img.jpg?width=600&amp;coordinates=0%2C432%2C0%2C432&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMxMzY0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMzM0MTMxOH0.hfzV5XKSbj3ZGJApcKOwpgUlumOtpEs2vdPgH0SpNxw/img.jpg?width=600&amp;coordinates=0%2C432%2C0%2C432&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/culture-religion/"
    >Culture &amp; Religion</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/culture-religion/face-recognition-algorithms-phrenology"  aria-label="Algorithms associating appearance and criminality have a dark past">
        Algorithms associating appearance and criminality have a dark past
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_1_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_1_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-ecology tag-environment tag-birds tag-nature tag-biosphere tag-animals post-section--surprising-science" 
                 elid="2646063334">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646063334" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/backyard-wildlife"  aria-label="You’re not going far from home – and neither are the animals you spy out your window">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Do you see the same animals everyday?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwOTQ5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzEwMDg2MX0.IxNZec0hUqiQsdOsXqpprv4BYL5ak0zS-Y3nhSIv-3s/img.jpg?width=1200&amp;coordinates=0%2C500%2C0%2C500&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwOTQ5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzEwMDg2MX0.IxNZec0hUqiQsdOsXqpprv4BYL5ak0zS-Y3nhSIv-3s/img.jpg?width=600&amp;coordinates=0%2C500%2C0%2C500&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwOTQ5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzEwMDg2MX0.IxNZec0hUqiQsdOsXqpprv4BYL5ak0zS-Y3nhSIv-3s/img.jpg?width=600&amp;coordinates=0%2C500%2C0%2C500&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/backyard-wildlife"  aria-label="You’re not going far from home – and neither are the animals you spy out your window">
        You’re not going far from home – and neither are the animals you spy out your window
    </a>
</h2></div></div></div>
</article>
                </div>
                
                <div class="widget tag-technology tag-health-care tag-human-body tag-innovation tag-nutrition tag-health post-section--surprising-science" 
                 elid="2646056856">
<article  class="clearfix image-article sm-mb-1 quality-MD post-2646056856" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/vitamin-c"  aria-label="Now you can track vitamin C intake on your skin">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Now you can track vitamin C intake on your skin"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwOTA1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODU0MjkyNX0.7SqBlRE0KNQFYW-MdQ23gsrvZib4MwylXMMzFN_oIXM/img.jpg?width=1200&amp;coordinates=0%2C85%2C0%2C86&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwOTA1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODU0MjkyNX0.7SqBlRE0KNQFYW-MdQ23gsrvZib4MwylXMMzFN_oIXM/img.jpg?width=600&amp;coordinates=0%2C85%2C0%2C86&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwOTA1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODU0MjkyNX0.7SqBlRE0KNQFYW-MdQ23gsrvZib4MwylXMMzFN_oIXM/img.jpg?width=600&amp;coordinates=0%2C85%2C0%2C86&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/vitamin-c"  aria-label="Now you can track vitamin C intake on your skin">
        Now you can track vitamin C intake on your skin
    </a>
</h2></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_1_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_1_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-" 
        data-more-posts-exists="true"
         data-has-more="true"
        style="display: block !important;" 
    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['settings'], function (settings) {
	// left menu links	
    if (!document.querySelector('.menu-global .main-menu-item--my_page')) {
        return this;
    }
    Settings.user.can('edit_site', true, 'parent_site') ||
        document.querySelector('.menu-global').classList.add('community-user-nav');

	var myPageLink = document.querySelector('.main-menu-item--my_page .link');
    var logoutLink = document.querySelector('.main-menu-item--logout .link');
    var pageLink =  document.getElementById('mypageurl');
    var savedPage = document.getElementById('savedurl'); 
    var savedPage2 = document.getElementById('savedPage2'); 
    var logoutPage = document.getElementById('logout-session');
    var myPageLinkURL = myPageLink.href;
    var logoutLinkURL = logoutLink.href;
    
    savedPage2.href = myPageLinkURL;
    savedPage.href = myPageLinkURL;
    pageLink.href = myPageLinkURL;
    logoutPage.href = logoutLinkURL;
});
</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
var _userway_config = {
// uncomment the following line to override default position
// position: '1',
// uncomment the following line to override default size (values: small, large)
// size: 'large', 
// uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
// language: null,
// uncomment the following line to override color set via widget
color: '#e25f1f', 
// uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
// type: 'null', 
account: 'k7xFHD4cbw'
};
</script><script defer type="text/javascript" src="https://cdn.userway.org/widget.js"></script><!-- End User Code --><!-- User Code --><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Quantcast Tag --><script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- End User Code --><!-- User Code --><script>
  ga('create', 'UA-2933056-8', 'auto', {'name': 'e'});
      ga('e.send', 'pageview');
</script><!-- End User Code --><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81"></script><!-- End User Code --><!-- User Code --><script>
  function full_height_all_the_things() {    
    var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
    for (var i = 0; i < fullies.length; i++) {
      var this_fully = fullies[i];
      this_fully.classList.toggle("fh_processed");
      
      var fully_style = window.getComputedStyle(this_fully);
      if (fully_style.display == 'none') continue;

      try {
        var new_height = this_fully.closest(".row").offsetHeight + "px";
        this_fully.closest(".col").style.height = new_height;
        this_fully.style.height = new_height;
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }
  
  function adjust_sticky_positioning() {    
    var wides = document.querySelectorAll(".sticky_wide");
    for (var i = 0; i < wides.length; i++) {
      if (wides[i].offsetParent === null) continue;
      
      try {
        var blk = wides[i].closest(".content_block_wrapper");
        var ldrbrd = wides[i].querySelector("div");
        var clmn = null;
        if (blk) clmn = blk.querySelector(".sticky_column");
        
        if (ldrbrd && ldrbrd.style.display !== 'none') {
          wides[i].style.display = 'block';
          if (clmn) clmn.style.top = "181px";
        } else {
          wides[i].style.display = 'none';
          if (clmn) clmn.style.top = "91px";
        }
      } catch (e) {
        (console.error || console.log).call(console, e.stack || e);
      }
    }
  }       

  document.addEventListener("scroll", function(event) {
    adjust_sticky_positioning();
    full_height_all_the_things();
    return this;
  });
</script><script type="text/lazy-javascript" priority="3">
  rblms.require(['core/event_dispatcher'], function (eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      full_height_all_the_things();
    });
  });
</script><!-- End User Code --><!-- User Code --><!-- CSS --><style>
  .all-content-wrapper > .business-popup {
   display: none; 
  }
  .business-popup {
    position: absolute;
    z-index: 2;
    top: 0;
    left: 0;
    right:0;
    bottom: 0;
    visibility: hidden;
    height: 0;
    overflow: hidden;
    color: #fff;
    font-family: Montserrat;
    max-width: 1186px;
    margin: auto;
    text-align: center;
    background: rgba(47, 55, 61, 0.9);
    min-height: auto;
  }
  .post-partial .business-popup {
    bottom: -30px; 
    top: -40px;
  }
  .business-popup.show {
    visibility: visible;
    height: auto;
  }
  .business-popup iframe {
    border: none;
    height: 100%;
    width: 100%;
  }


  @media (max-width:767px) {
        .container_main {
    padding-bottom: 0 !important;
}
    .post-partial.article__splash-custom {
        padding-top: 10px;
    }
    .jwplayer {
    	padding-bottom: 0;
    }
    .business-popup {
      left: 0;
      right: 0;
    }
  }

  
  .business-popup p.lead {
    color: #000;
    font-size: 18px;
  }
  .business-popup button.subscribe {
    font-size: 24px;
    font-weight: bold;
    text-decoration: none;
    background-color: #000;
    color: #fff;
    padding: 8px 12px;
    border-color: #000;
  }
  .business-popup .pricing-element {
    display: inline-block;
    font-size: 24px;
    font-weight: bold;
    margin: 16px 12px 24px 12px;
  }
  .business-popup .pricing-element .interval {
    font-size: 18px;
  }
  .business-popup p a {
    color: #fff;
  }
  .business-popup p a:hover {
    color: #e25f1f;
  }
</style><!-- 

HTML

--><div class="business-popup"><iframe src="https://edge.bigthink.com/users/sign_up?p=1&pu=1&utm_source=bigthink&utm_medium=organic"></iframe></div><!--

Javascript

--><script type="text/lazy-javascript" priority="0">
  let popup = document.querySelector('.business-popup');
  let popupCloned = popup.cloneNode(true);
  var skipPopup = false;
  
  var edgexhr = new XMLHttpRequest();
  edgexhr.withCredentials = true;
  edgexhr.open('GET', 'https://edge.bigthink.com/users/sessions/check_login', true);
  edgexhr.onload = function() {
    if (edgexhr.status >= 200 && edgexhr.status < 400) {
      // Success!
      var data = JSON.parse(edgexhr.responseText);
      skipPopup = data.ok;
    }
  };
  edgexhr.send();

  function processingPopup() { 
    let videos = document.querySelectorAll('.post-section--big-think-edge  .widget__head:not(.processed) .widget__play, .section-big-think-edge  .post-partial .widget__head:not(.processed) .widget__play, .for-business .widget__head:not(.processed) .widget__play, .post-section--big-think-edge .widget__head:not(.processed) .widget__play');
    
    videos.forEach(function(video) {
      let widgetHead = video.closest('.widget__head:not(.processed)');
      widgetHead.className += ' processed'; 

      widgetHead.onclick = function(){
          let widget = widgetHead.closest('article');
        
          if( !widget.classList.contains('processed') ) {
          
            widget.className += ' processed'; 

            widget.appendChild(popupCloned);
            
        }

          if (!skipPopup) showMailChimp(widget);
      };
    });
  }

  function showMailChimp(el) {
    
    setTimeout( function(){
      if (skipPopup) return;
      
      let mailchimp = el.querySelector('#mc_embed_signup form');
      let elPopup = el.querySelector('.business-popup');
      
      const regex = /players\%2F([\w\-])+\.js/g;
      let videoStr = el.querySelector('script[type="video-content"]').innerText;
          videoStr = regex.exec(videoStr);
let videoPlayer = videoStr[0].replace(/players\%2F/g, '').replace('.js', '').split('-'),
videoID = 'botr_' + videoPlayer.join('_') + '_div';

      jwplayer(videoID).pause();
      
      if( !elPopup.classList.contains('show') ) {
         elPopup.className += ' show';
      }
      
    }, 45000);
    
  }
  if(document.querySelector('.for-business')) {
  	processingPopup();
  }


  rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
    eventDispatcher.on('load-more:sync', function() {
      processingPopup();
    });
  });
</script><!-- End User Code --><!-- User Code --><script>
  (function () {
  var script = document.createElement('script');
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(script, node);
})();
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="Advertising"></span><!-- User Code --><!-- /7346874/Hellobar-adunits/393 --><div id='div-gpt-ad-1584138206057-0' style='width: 1px; height: 1px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584138206057-0'); });
  </script></div><!-- End User Code --></div>
            </div>



    
    
    <script>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</script>
<script>
    window.addEventListener('load', function () {
    (function(win, doc) {
        var particle = doc.querySelector('div.rebellt-item[data-href="'+ win.location.protocol + '//' + win.location.host + win.location.pathname + '"]');

        if (particle) {
            particle.previousElementSibling.scrollIntoView({behavior: 'smooth'});
        }
    })(window, document);
    });
</script>

<script type="text/lazy-javascript" priority="0">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</script>
    


    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    

    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1" >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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '245197559432863',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    

    <script type="text/lazy-javascript" priority="1">
    

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    rblms.require(['jquery', 'underscore'], function ($, _) {
        $('[data-jwplayer-video-src]').each(function (index, el) {
            var getJWplayer = function () { return window.jwplayer; },
                $el = $(el),
                jwSrc = $el.data('jwplayer-video-src'),
                renderJWplayer = function () {
                    $.get(jwSrc, function (jwPlayerJs) {
                        var jwplayer = function () {
                            return {
                                    setup: function (config) {
                                        var jwplayerOrig = getJWplayer();
                                        $el.removeAttr('id');
                                        jwplayerOrig(el).setup(config);
                                        _.delay(() => $el.removeAttr('id'));
                                    }
                                };
                            },
                            fn = new Function('window', 'document', 'jwplayer', 'return ' + jwPlayerJs);

                        fn({ jwplayer: true }, { getElementById: function () { return true; } }, jwplayer);
                    });
                };

            if (!window.jwplayer) {
                rblms.require([jwSrc], renderJWplayer);
            } else {
                renderJWplayer();
            }
        });
    });
</script>


    

    


</body>
</html>