
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTA0NDY4MX0.4SoHH7DkQtcUt91mcU_13VdFMBhyJIcUeWPCGDf-MZc/img.jpg?width=1245&coordinates=0%2C512%2C0%2C229&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTA0NDY4MX0.4SoHH7DkQtcUt91mcU_13VdFMBhyJIcUeWPCGDf-MZc/img.jpg?width=1200&amp;coordinates=0%2C457%2C0%2C457&amp;height=600">
<meta property="fb:app_id"              content="245197559432863">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Coronavirus">
        <meta property="og:url" content="https://bigthink.com/coronavirus/bubonic-plague-quarantine">
        <link rel="canonical" href="https://theconversation.com/quarantine-rule-breakers-in-17th-century-italy-partied-all-night-and-some-clergy-condemned-the-feasting-146473" />
    <meta property="og:site_name"           content="Big Think">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTA0NDY4MX0.4SoHH7DkQtcUt91mcU_13VdFMBhyJIcUeWPCGDf-MZc/img.jpg?width=1200&coordinates=0%2C457%2C0%2C457&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Quarantine rule breakers in 17th-century Italy partied all night – and some clergy condemned the feasting">
    <meta property="og:description"         content="Since the beginning of the COVID-19 pandemic, conflicts between religious freedom and public health regulations have been playing out in courts around the world.">
<meta property="article:publisher"      content="46126453526" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 18943713}, "resourceId": "pp_2647838994", "section": {"id": null}, "fbId": "245197559432863", "site": {"id": 18943713}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2933056-1", "post": {"sections": [0, 480258363, 23595515], "shareUrl": "https%3A%2F%2Fbigthink.com%2Fcoronavirus%2Fbubonic-plague-quarantine", "id": 2647838994}, "fbAppVersion": "v2.5", "pathParams": {"sections": "coronavirus/", "slug": "bubonic-plague-quarantine"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22coronavirus%5C%2F%22%2C%22slug%22%3A%22bubonic-plague-quarantine%22%7D\u0026post_id=2647838994\u0026site_id=18943713\u0026override_device=desktop\u0026resource_id=pp_2647838994"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
    existsOrPolyfill(Array.prototype.flatMap, "flatMap-polyfill");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://bigthink.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://bigthink.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://bigthink.com/static/dist/social-ux/main.6e88e3ca5707fafb0f70.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2933056-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Hannah Marcus");
          
          ga('b.set', 'dimension3', "health, epidemiology, pandemic, public health, religion, coronavirus");
          
          ga('b.set', 'dimension2', 'coronavirus');
          
          ga('b.set', 'dimension4', '09/27/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'vuukle,14');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Big Think" href="/feeds/coronavirus.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Bubonic plague quarantine rule breakers partied all night - Big Think</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets50ee20c4685a175ed4dbb9a1a1446ea7RMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#e2602d";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3Nzg2OS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjM2MzE3MDI3fQ.NfA8SnVWt_f-MZFbJ9H_FFQDk7eHOG5HUy-2BrbxGrs/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:300,400,700|Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-09-27T19:09:37+00:00" /><meta property="article:modified_time" content="2020-09-27T19:12:46+00:00" /><meta property="article:author" content="https://www.facebook.com/46126453526" /><meta name="keywords" content="health, epidemiology, pandemic, public health, religion, coronavirus"/><meta name="description" content="Churches from California to Maine have flouted public health orders by convening in person, indoors, unmasked and accompanied by choirs. Others have partied all night. A historian looks at the parallels and lessons we can learn from the Bubonic plague in the 17th century."/><link rel="amphtml" href="https://bigthink.com/coronavirus/bubonic-plague-quarantine.amp.html"><script>
  var s1 = "discover";
  //var primary_section = __BOOTSTRAP__.post.subpages_objects.findIndex(function(x) { return x.is_active });
  var s2 = 'coronavirus';
  var ptype = "article";
  var tag = ["health", "epidemiology", "pandemic", "public-health", "religion", "coronavirus"].join(", ");
  var pid = "bubonic-plague-quarantine";
</script><meta property="fb:pages" content="46126453526" /><meta name="google-site-verification" content="_KrTzqd-uqwxM8nYYU7J4SZPLosMKPl3rNhneTqL8ro" />
          <!-- TradeDoubler site verification 3093103 --><script>
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
</script><style id="custom-post-styles-2647838994">
</style><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://intelligentscissors.com/v2yqnTczOoPI5CNDalN8P858m1Qr-ii_t4NnH_pGYZ566RrY5Q8c9Yz0LM2WE6Da4",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://intelligentscissors.com/v2wxl1xLBKFZx-JziuSvnIngWTWn9903hzh-1JHDmDZWmFx2b1EQsGBDqqmwhEV3WC4FOWzTsAEQ2FhImgQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTMTMHF');</script><!-- End Google Tag Manager --><script>window.btIsMobile = 0;</script><style>
  .trc_elastic_thumbnails-a { margin-top: 1em; }
.ad-tag {
  display: block;
  margin: 0 auto;
}

#div-bt_leaderboard {
  margin: 0 auto !important;
  text-align: center;
}
div[id^="sPost_"] #div-bt_leaderboard,
div[id*="Section_"] #div-bt_leaderboard {
  margin-bottom: 0 !important;
}

.infinite_ad,
.ad-tag .gallery_ad,
div[id^="div-id-for-mid"] {
  margin: 20px auto;
}
.infinite_ad {
  text-align: center;
}
div[id^="div-id-for-mid"].secondary-leaderboard {
  margin: 0 auto;
  padding-top: 45px;
}
@media (min-width: 768px) and (max-width: 1023px) {
  .ad-tag {
    margin: 0 -20px;
  }
}
@media (max-width: 767px) {
  #div-bt_leaderboard {
    margin: 20px auto !important;
  }
  div[id^="sPost_"] #div-bt_leaderboard,
  div[id*="sSection_"] #div-bt_leaderboard {
    margin-bottom: 0 !important;
  }
  div[id^="div-id-for-mid"].secondary-leaderboard {
    margin: 0 auto;
    padding-top: 25px;
  }
}
  .home-page-tag {
    margin-top: 40px;
  }
#bottom-adhesion-container {
    background-color: rgba(66, 66, 66, 0.6);
    margin-bottom: 0;
    text-align: center;
    z-index: 666666;

    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
  }
  #bottom-adhesion-container.bottom-adhesion-hidden {
    display: none;
  }
  #bottom-adhesion-wrapper {
    position: relative;
    width: 100%;
  }
  #bottom-adhesion-wrapper > div:first-child {
    display: inline-block;
  }
  #bottom-adhesion-close-button {
    background-color: #ffffff;
    background-position: 50%;
    background-repeat: no-repeat;
    border: none;
    border-radius: 50%;
    cursor: pointer;
    display: block;
    height: 20px;
    outline: none;
    padding: 0px;
    width: 20px;

    position: absolute;
    right: 12px;
    top: 12px;
  }
  #bottom-adhesion-close-button::after {
    content: "\03a7";
  }
  .sidebar-ad {
    margin-bottom:20px;
    text-align: left !important;
  }
    .taboola-below-home-thumbnails > div {
    margin-top: 40px;
  }
  @media (min-width: 768px) {
  .taboola-below-home-thumbnails > div {
    margin-left: -40px;
    margin-right: -40px;
  }
  }
  .sidebar-ad img { width: 100%; }
  #taboola-right-rail-thumbnails {
    margin-top: 20px;
    margin-bottom: 20px;
  }
</style><!-- BLOGHER ADS Begin header tag --><script type="text/javascript">
  var blogherads = blogherads || {};
  blogherads.adq = blogherads.adq || [];
  blogherads.adq.push( function() {
    blogherads.setTargeting("pub_meta_1", ["health", "epidemiology", "pandemic", "public-health", "religion", "coronavirus"]);
  });
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://bigthink.com/coronavirus/bubonic-plague-quarantine"
        },
        "url": "https://bigthink.com/coronavirus/bubonic-plague-quarantine",
        "headline": "Quarantine rule breakers in 17th-century Italy partied all night \u2013 and some clergy condemned the feasting",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTA0NDY4MX0.4SoHH7DkQtcUt91mcU_13VdFMBhyJIcUeWPCGDf-MZc/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTA0NDY4MX0.4SoHH7DkQtcUt91mcU_13VdFMBhyJIcUeWPCGDf-MZc/img.jpg?width=1200&coordinates=0%2C457%2C0%2C457&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-09-27T19:09:37Z",
        "dateModified": "2020-09-27T19:12:46Z",
        "author": {
            "@type": "Person",
            "name": "Hannah Marcus"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Big Think",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc3OTY0Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzU4OTIyNn0.Q6hyXVAA5xLVM7oXoi4J5Ei2LH2l12ylZsuEbGrhcsU/img.png?width=210"
            }
        },
        "articleSection": "Coronavirus",
        "description": "Since the beginning of the COVID-19 pandemic, conflicts between religious freedom and public health regulations have been playing out in courts around the world.",
        "keywords": ["health", "epidemiology", "pandemic", "public health", "religion", "coronavirus"]
    }
</script>


</head>

<body 
    class="logged-out-user section-coronavirus"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--coronavirus">
            <a
                href="https://bigthink.com/coronavirus/"
                
            >Coronavirus</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--surprising-science">
            <a
                href="https://bigthink.com/surprising-science/"
                
            >Surprising Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-growth">
            <a
                href="https://bigthink.com/personal-growth/"
                
            >Personal Growth</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--mind-brain">
            <a
                href="https://bigthink.com/mind-brain/"
                
            >Mind &amp; Brain</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sex-relationships">
            <a
                href="https://bigthink.com/sex-relationships/"
                
            >Sex &amp; Relationships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technology-innovation">
            <a
                href="https://bigthink.com/technology-innovation/"
                
            >Technology &amp; Innovation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture-religion">
            <a
                href="https://bigthink.com/culture-religion/"
                
            >Culture &amp; Religion</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics-current-affairs">
            <a
                href="https://bigthink.com/politics-current-affairs/"
                
            >Politics &amp; Current Affairs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gear">
            <a
                href="https://bigthink.com/gear/"
                
            >Gear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="https://bigthink.com/videos/"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--big-think-live">
            <a
                href="https://bigthink.com/big-think-live/"
                
            >Big Think LIVE</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alchemist-city">
            <a
                href="https://bigthink.com/alchemist-city/"
                
            >Alchemist City</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--future-of-learning">
            <a
                href="https://bigthink.com/future-of-learning/"
                
            >Future of Learning</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--thought-fix">
            <a
                href="https://bigthink.com/thought-fix/"
                
            >Thought Fix</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--podcast">
            <a
                href="https://bigthink.com/podcast/"
                
            >Think Again Podcasts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stand-together">
            <a
                href="https://bigthink.com/stand-together/"
                
            >Sponsored by Stand Together</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pfizer">
            <a
                href="https://bigthink.com/pfizer/"
                
            >Sponsored by Pfizer</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--charles-koch-foundation">
            <a
                href="https://bigthink.com/charles-koch-foundation/"
                
            >Sponsored by Charles Koch Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-institute-for-humane-studies">
            <a
                href="https://bigthink.com/sponsored-institute-for-humane-studies/"
                
            >Sponsored by the Institute for Humane Studies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lumina-foundation">
            <a
                href="https://bigthink.com/lumina-foundation/"
                
            >Sponsored by Lumina Foundation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-northwell-health">
            <a
                href="https://bigthink.com/sponsored-by-northwell-health/"
                
            >Sponsored by Northwell Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--yes-every-kid">
            <a
                href="https://bigthink.com/yes-every-kid/"
                
            >Sponsored by yes. every kid.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--intel-the-nantucket-project">
            <a
                href="https://bigthink.com/intel-the-nantucket-project/"
                
            >Sponsored by Intel The Nantucket Project</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sofia-gray">
            <a
                href="https://bigthink.com/sofia-gray/"
                
            >Sponsored by Sofia Gray</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--creation-crate">
            <a
                href="https://bigthink.com/creation-crate/"
                
            >Sponsored by Creation Crate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--kenzie-academy">
            <a
                href="https://bigthink.com/kenzie-academy/"
                
            >Sponsored by Kenzie Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--partnerships">
            <a
                href="https://bigthink.com/partnerships/"
                
            >Partnerships</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--digital-transformation">
            <a
                href="https://bigthink.com/digital-transformation/"
                
            >digital transformation</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><script>

    function rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0() {
        const script = document.createElement('script');
        script.src = "https://cdn.sendpulse.com/js/push/43ae5aab5ac20b7ae0f2868c95a8d3b9_1.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_8e61dbc1bf594c74dbf1fc69c0ea6dc0);

</script><!-- User Code --><script type="text/javascript">
  function SetSectionNameAsClass(){
	var count= 0;
	document.querySelectorAll(".stream-post .widget:not(.proc-section)").forEach(function(widget){
		widget.classList.add('proc-section');
		//console.log("widget "+count++);
		if(widget.querySelector('.badge-name')){
			//console.log("widget "+count+" has badge");
			if(widget.querySelector('.badge-name').innerText == "Z-17 Collective"){
				widget.classList.add("partner-container");
				//console.log("widget "+count+" has badge Z-17");
			}
			if(widget.querySelector('.badge-name').innerText == "PARTNERSHIPS"){
				widget.classList.add("partner-low-key-container");
				//console.log("widget "+count+" has badge PARTNERSHIPS");
			}
		} 
	});
}

window.addEventListener('DOMContentLoaded',function(){

if(document.getElementsByClassName("badge-name")[0].innerText == "Z-17 Collective"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-container");
  //console.log("it is the partner");
}
  
if(document.getElementsByClassName("badge-name")[0].innerText == "PARTNERSHIPS"){
	document.getElementsByClassName("post-partial")[0].classList.add("partner-low-key-container");
  //console.log("it is the low-key partner");
} 
  
SetSectionNameAsClass();
});
</script><!-- End User Code --><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTMTMHF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_11_0_0_6_1_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div class="logo" id="sTop_Bar_0_0_11_0_0_6_1_0_0">
    <a class="logo__anchor" href="/" target="_self" title="Big Think">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODc5NDY0My8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI2OTQ2OTE4fQ.6ee-TIo0lX4iMT4CykztjcEk5uXf1us5Tep2AKIClHI/img.png?width=500" alt="Big Think"/>
            
        
    </a>
</div><div class="navbar-sections break-widget-bg" id="sTop_Bar_0_0_11_0_0_6_1_0_1"><div class="navbar-sections__item discover" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_0">Discover</div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1"><!-- User Code --><div id="big-think-edge-nav-container"><div class="first"><a href="https://www.bigthinkedge.com" target="_blank"><p>Big Think Edge</p></a></div><!-- 		<div class="last"><a href="https://www.bigthinkedge.com/business/" target="_blank"><p>Big Think Edge<br>For Business</p></a></div> --></div><!-- End User Code --><div class="list" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_1"><a href="/popular" class="list__item" target="_self">Popular</a><a href="/surprising-science" class="list__item" target="_self">Surprising Science</a><a href="/personal-growth" class="list__item" target="_self">Personal Growth</a><a href="/mind-brain" class="list__item" target="_self">Mind &amp; Brain</a><a href="/sex-relationships" class="list__item" target="_self">Sex &amp; Relationships</a><a href="/technology-innovation" class="list__item" target="_self">Technology &amp; Innovation</a><a href="/culture-religion" class="list__item" target="_self">Culture &amp; Religion</a><a href="/politics-current-affairs" class="list__item" target="_self">Politics &amp; Current Affairs</a></div><!-- User Code --><p class="follow-us">Follow Us</p><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_11_0_0_6_1_0_1_0_1_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/BigThinkdotcom/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/bigthinkers/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/user/bigthink" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources=""
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item video" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_0"><a href="/videos" class="color-inherit" target="">Video</a></div><div class="navbar-sections__dropdown" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1"><div class="right" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_0">Trending</div><div class="mb-2 " id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="popular_videos"
        data-source-type="popular"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="right"
        data-attr-period="24h"
        data-attr-from_sections="videos"
        data-attr-exclude_section="playlists"
        data-attr-posts_id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_1"
        data-attr-layout_headline="right"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_image_column_width="25"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-without_current="true"
        data-attr-from_tags=""
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption"
        data-attr-node_id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper/element_wrapper/posts-"
        data-attr-limit="3"
        data-attr-source_id="popular_videos"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-politics tag-population tag-policy tag-united-states tag-china tag-future tag-social-change tag-work tag-automation tag-humanity post-section--big-think-live" 
                 elid="2647833242">
<article elid="2647833242" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2647833242" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/big-think-live/one-billion-americans"  aria-label="Live on Monday: Does the US need one billion people?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Live on Monday: Does the US need one billion people?"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjA3MjQ4NH0.tyXFlnT9GS75MBy_bZtZ2jWreDcqlkj4v7L5QN8PxJ0/img.jpg?width=1200&coordinates=0%2C40%2C0%2C40&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjA3MjQ4NH0.tyXFlnT9GS75MBy_bZtZ2jWreDcqlkj4v7L5QN8PxJ0/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjA3MjQ4NH0.tyXFlnT9GS75MBy_bZtZ2jWreDcqlkj4v7L5QN8PxJ0/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-live/"
    >Big Think LIVE</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-live/one-billion-americans"  aria-label="Live on Monday: Does the US need one billion people?">
        Live on Monday: Does the US need one billion people?
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647833242">
    {"customDimensions": {"1":"Matthew Yglesias, Charles Duhigg","2":"big-think-live","3":"politics, population, policy, united states, china, future, social change, work, automation, humanity, ~popular_source-pageview","4":"09/26/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558021, 32486737, 23558072, 480258367], "buckets": [], "authors": [20364144, 19127007]} }
</script>
</article>
                </div>
                
                <div class="widget tag-future tag-life tag-universal-basic-income tag-donald-trump tag-driverless-cars tag-artificial-intelligence tag-partisan-politics tag-predictions-of-the-future tag-videos" 
                 elid="2604510302">
<article elid="2604510302" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2604510302" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/videos/vivek-wadhwa-what-will-your-life-be-like-in-2027-big-thinks-long-take"  aria-label="What Will Your Life Be Like in 2027? | Big Think&#39;s Long Take">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What Will Your Life Be Like in 2027? | Big Think&#39;s Long Take"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQxMDcyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzM0NDg0MH0.yvUZfXG2WpF2cap4fuqyswMzzvQmVDFfNsEaiVFnSz4/img.jpg?width=980"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQxMDcyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzM0NDg0MH0.yvUZfXG2WpF2cap4fuqyswMzzvQmVDFfNsEaiVFnSz4/img.jpg?width=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQxMDcyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzM0NDg0MH0.yvUZfXG2WpF2cap4fuqyswMzzvQmVDFfNsEaiVFnSz4/img.jpg?width=600"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/technology-innovation/"
    >Technology &amp; Innovation</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text " href="https://bigthink.com/videos/vivek-wadhwa-what-will-your-life-be-like-in-2027-big-thinks-long-take"  aria-label="What Will Your Life Be Like in 2027? | Big Think&#39;s Long Take">
        What Will Your Life Be Like in 2027? | Big Think&#39;s Long Take
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2604510302">
    {"customDimensions": {"1":"Vivek Wadhwa","3":"future, life, universal basic income, donald trump, driverless cars, artificial intelligence, partisan politics, predictions of the future, videos, ~popular_source-pageview","4":"11/18/2017"}, "post": {"providerId": 15, "sections": [0, 23558016, 23558072, 23558021], "buckets": [], "authors": [19127579]} }
</script>
</article>
                </div>
                
                <div class="widget tag-food tag-innovation tag-business tag-success tag-feminism tag-women post-section--big-think-live" 
                 elid="2647771334">
<article elid="2647771334" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2647771334" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:25.0%;"><div class="widget__head"><a href="https://bigthink.com/big-think-live/dominique-crenn-innovation"  aria-label="Learn innovation with 3-star Michelin chef Dominique Crenn">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Learn innovation with 3-star Michelin chef Dominique Crenn"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODg3NDAwNX0.TZYtXV-uwFs8nF44x9ZRv15EuYrXBQSkFo1srUmaI9k/img.jpg?width=1200&coordinates=0%2C40%2C0%2C40&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODg3NDAwNX0.TZYtXV-uwFs8nF44x9ZRv15EuYrXBQSkFo1srUmaI9k/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODg3NDAwNX0.TZYtXV-uwFs8nF44x9ZRv15EuYrXBQSkFo1srUmaI9k/img.jpg?width=600&coordinates=0%2C40%2C0%2C40&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:75.0%;">
                <div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-live/"
    >Big Think LIVE</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-live/dominique-crenn-innovation"  aria-label="Learn innovation with 3-star Michelin chef Dominique Crenn">
        Learn innovation with 3-star Michelin chef Dominique Crenn
    </a>
</h2></div>
            </div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647771334">
    {"customDimensions": {"1":"Dominique Crenn","2":"big-think-live","3":"food, innovation, business, success, feminism, women, ~popular_source-pageview","4":"09/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558021, 32486737, 23558072, 480258367, 23558014, 23558015], "buckets": [], "authors": [20361680]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_1_1_0_2"><a href="/videos" class="color-inherit" target="_self">See All Videos ></a></div></div></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[top_bar]/abtests/abtest[1]/choose/otherwise/topbar/element_wrapper[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular_videos"
    data-ignore-page-number="false"

>
    
</div>
</div><div class="navbar-sections__item edge" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_1_2_0"><a href="/st/newsletter" class="color-inherit" target="_self">Newsletters</a></div></div></div><div class="search-form hide-mobile" id="sTop_Bar_0_0_11_0_0_6_1_0_2"><form action="/search/"><input placeholder="Search Big Think" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div class="navbar-right" id="sTop_Bar_0_0_11_0_0_6_1_0_3"><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_0"><a href="https://www.bigthinkedge.com/" class="color-inherit" target="_blank">JOIN EDGE</a></div><div class="text-element" id="sTop_Bar_0_0_11_0_0_6_1_0_3_1"><a href="https://edge.bigthink.com/users/sign_in" class="color-inherit" target="_blank">SIGN IN</a></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><script>
function createElementChangeListener(selector, callback) {
    const initializedNodes = new Set([]);

    document.querySelectorAll(selector).forEach(node => {
        callback(node);
        initializedNodes.add(node);
    });

    const mutationObserver = new MutationObserver(() => {
        const nodes = document.querySelectorAll(selector);
        nodes.forEach(node => {
            if (!initializedNodes.has(node)) {
                callback(node);
                initializedNodes.add(node);
            }
        });
    });

    mutationObserver.observe(document.body, {
        childList: true,
        subtree: true
    });
}
</script><!-- End User Code --><script>

    function rm_fn_f138059b8f96875710e8446571f01f2a() {
        var navbarItems = document.querySelectorAll('.navbar-sections__item');

navbarItems.forEach(function(el) {
  var dropdown = el.querySelector('.navbar-sections__dropdown')
  if(dropdown) {
    el.onmouseover = function() {
      el.classList.add('active')
      if (typeof checkRunnerLazyLoadedItems === "function") {
        checkRunnerLazyLoadedItems();
      }
    }
    el.onmouseout = function() {
      el.classList.remove('active')
    }
    el.onclick = function() {
      el.classList.toggle('active')
    }
  }
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f138059b8f96875710e8446571f01f2a);

</script><script>

    function rm_fn_ab143222a560c3c40f260874a0993dc7() {
        function VideoPlayerLoader() {
  let widgetsHead = document.querySelectorAll('div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head');

  if(widgetsHead.length) {
    widgetsHead.forEach(function(widgetHead) {
      let video = widgetHead.querySelector('.widget__video');
      let image = widgetHead.querySelector('.widget__image');

      if (video) {
        const regex = /players\%2F([\w\-])+\.js/g;
        const script = video.querySelector('script[type="video-content"]');
        let str = '';

        if (script) {
          str = script.innerText;
        }
        //console.log('not null === ', str);
        if(str.length) {
          str = regex.exec(str);

          if (str !== null) {
            //console.log("STR != NULL", str);
            let videoPlayer = str[0].replace(/players\%2F/g, '').replace('.js', '').split('-');
            let videoWrapper = document.createElement('div');
            let videoPlayerScript = document.createElement('script');
            let is_sponsored_video = widgetHead.closest("article").querySelector(".badge-list-sponsored");

            if (location.pathname === '/') {
              videoPlayer[1] = 'qKoDmz4y';
            }
            if (location.pathname.indexOf('/videos/') == 0) {
              videoPlayer[1] = '72lJ7Q5V';
            }
            if (is_sponsored_video) {
              videoPlayer[1] = 'QdSUjqI8';
            }
            videoWrapper.id = 'botr_' + videoPlayer.join('_') + '_div';
            videoPlayerScript.src = 'https://content.jwplatform.com/players/' + videoPlayer.join('-') + '.js'
            videoPlayerScript.async = true;

            image.onclick = function () {
              //console.log('CLICK ON AN IMAGE', image);
              image.className += " hidden";
              video.style.display = "block";
              video.appendChild(videoWrapper);
              video.appendChild(videoPlayerScript);
            };
          } else { //copy from ui-basics to cover the rest of videos

            if (script) {
              image.onclick = function () {
                video.innerHTML = script.innerHTML;
                image.className += " hidden";
                video.style.display = "block";
              }
            }
          }
        }
      }
    });
  }
}

function clickSponsoredVideos() {
  var sponsored_videos = document.querySelectorAll(".badge-list-sponsored");
  for (var i = 0; i < sponsored_videos.length; i++) {
    var article = sponsored_videos[i].closest("article");
    if (
      article &&
      article.classList.contains("video-article") &&
      !article.classList.contains("image-clicked")
    ) {
      article.classList.toggle("image-clicked");
      article.querySelector(".widget__head .widget__image").click();
    }
  }
}

function clickPrimaryVideo() {
  var primary_video = document.querySelector(".container_main .video-article");
  if (primary_video && !primary_video.classList.contains('image-clicked')) {
    primary_video.classList.toggle("image-clicked");
    primary_video.querySelector(".widget__head .widget__image").click();
  }
}

createElementChangeListener("div:not(.playlist-posts) .widget__head, div:not(.for-business) .widget__head", (el) => {
  VideoPlayerLoader();
  if (location.pathname != '/videos/' && location.pathname.indexOf('/videos/') == 0) {
    clickPrimaryVideo();
  }
  clickSponsoredVideos();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_ab143222a560c3c40f260874a0993dc7);

</script><!-- User Code --><style>
  .tags {
  margin-top:30px;
  }
  .tags .tags__item {
    line-height: 1.5;
    border: 1px solid #e25f1f;
    border-radius: 16px;
    padding: 0px 10px;
}
  .tags .tags__item:hover {
    color: #fff;
    background: #e25f1f;
}
@media (min-width:768px) {
:not(.sidebar_container) .widget__body {
padding:0 40px;
}
.sidebar_container .widget__body,
.navbar .widget__body {
    padding: 0;
}
}
.posts-custom .widget__section {
   display: none;
}
</style><!-- End User Code --><div class="container_main" id="sPost_0_0_4_0_0_3"><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_0"><div class="sticky_wide" id="sPost_0_0_4_0_0_3_0_0"><!-- User Code --><div class="centering" adbridg-ad-class="infinite_leaderboard"></div><!-- BLOGHER ADS Begin 970x250 ad --><div class="centering" id="skm-ad-flexbanner"></div><script type="text/javascript">
  blogherads.adq.push(['flexbanner', 'skm-ad-flexbanner']);
</script><!-- BLOGHER ADS End 970x250 ad --><!-- End User Code --></div><div id="sPost_0_0_4_0_0_3_0_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="SectionNewsletterPromo"></span><div class="" id="sSectionNewsletterPromo_0_0_7_0_0_0"><!-- User Code --><style>
  .newsletter-element__form {
    width: 100%;
    margin: 0 30px;
  }
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-wrapper .sm-mb-2 {
      width: 100%;
    }
    .newsletter-element__form {
      width: auto;
    }
  }
  .newsletter-element__form .newsletter-element__input {
    background: url(https://assets.rbl.ms/18326201/2000x.png) 15px center / 20px
      16px no-repeat rgb(255, 255, 255);
    background-color: #fff;
    border: 2px solid #e85c41;
    border-radius: 3px;
    font-family: "Montserrat", "Helvetica", sans-serif;
    padding: 0px 7px 0px 45px;
    padding-left: 45px;
  }
  .newsletter-element__form .newsletter-element__submit {
    background-color: #e25f1f;
    border-radius: 0 3px 3px 0;
  }
</style><!-- End User Code --><div class="newsletter-promo-container" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_9_0"><div class="newsletter-promo-wrapper" id="sSectionNewsletterPromo_0_0_7_0_0_0_1_9_0_0"><!-- User Code --><h2 class="newsletter-promo-cta">Get through the pandemic with our best stories, sent straight to your inbox</h2><style>
  .newsletter-promo-cta {
    padding: 0 30px;
    color: #4a4a4a;
    font-size: 2rem;
    font-family: 'Montserrat', 'Helvetica', sans-serif;
  }
  
    @media (max-width: 1024px) and (min-width: 767px) {
    .newsletter-promo-cta {
       font-size: 2rem;
    }
  }
  
  @media (max-width: 767px) and (min-width: 0) {
    .newsletter-promo-cta {
       font-size: 5vw;
       width: 80vw;
       color: #fff;
    }
        .newsletter-promo-container { position: relative; }


    .newsletter-promo-wrapper {
      position: absolute;
      top: 0;
      left: 0;
    }
  }
</style><!-- End User Code --><!-- User Code --><div class="sm-mb-2"><div class="newsletter-element__form get-alerts clearfix"><form
      action="https://newsletters.bigthink.com/add_subscriber.html"
      accept-charset="utf-8"
      method="post"
      target="_blank"
    ><input
        name="email"
        placeholder="Enter email address"
        type="email"
        class="newsletter-element__input"
      /><input type="hidden" name="campaign_token" value="x" /><input type="submit" class="newsletter-element__submit" value=">" /></form></div></div><!-- End User Code --></div>

<a id="sSectionNewsletterPromo_0_0_7_0_0_0_1_9_0_1" class="display-block image-element" >
    <img class="image-element__img" alt="Coronavirus" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM5NDg2MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMjE3MzI5NH0.3oYEIjo9M7VeaMfjdzuU3FZjGdJOApkSp9mVRJ0rvdI/img.png?width=700&amp;height=394"/>
</a></div></div><div id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_subheadline="top" data-attr-layout_custom_field_transcript="bottom" data-attr-layout_all_video_crop="16x9" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,subheadline,author,date,photo_caption,photo_credit,custom_field_transcript,body,tags,post_shares,like_button,section,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,source_link,collection_button,primary_tag,main_author,custom_field_videos_count,custom_field_title,community_name,all_sections,date_modified" data-attr-layout_all_date_format="%d %B, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_tags="bottom" data-attr-layout_vertical_separation="30" data-attr-show_more_button_text="Keep reading" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_post_shares="bottom" data-attr-layout_Separator="active" data-attr-layout_Pinterest="inactive" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_image_column_width="30" data-attr-layout_Reddit="active" data-attr-limit="3" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_4_0_0_3_0_1_0_1_1_0" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_quality="5" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2647838994" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647838994" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        Quarantine rule breakers in 17th-century Italy partied all night – and some clergy condemned the feasting
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>17th-century outbreaks of plague in Italy reveal both tensions between religious and public health authorities.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://bigthink.com/u/hannah_marcus_assistant_profe">
                
                <div class="post-author__avatar image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://bigthink.com/u/hannah_marcus_assistant_profe" class="post-author__name">Hannah Marcus</a>
            
        </div></div><span class="post-date">27 September, 2020</span></div><div class="widget__head">
                                
                            <div class="widget__img">
                                <img
                                    role="img"
                                    
                                    alt="How Bubonic plague quarantine rule breakers partied all night"
                                    aria-label="How Bubonic plague quarantine rule breakers partied all night"
                                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTA0NDY4MX0.4SoHH7DkQtcUt91mcU_13VdFMBhyJIcUeWPCGDf-MZc/img.jpg?width=1245&coordinates=0%2C512%2C0%2C229&height=700"
                                            
                                    class="widget__img--tag"
                                    width="100%" />
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Hulton Archive/Getty Images
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647838994"
        
            data-elid="2647838994"
            data-post-url="https://bigthink.com/coronavirus/bubonic-plague-quarantine"
            
                data-authors="Hannah Marcus"
            
            
                data-headline="Quarantine rule breakers in 17th-century Italy partied all night – and some clergy condemned the feasting"
            
        ><script type="application/json" id="assembler-ad-config-2647838994" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><p>Since the beginning of the COVID-19 pandemic, conflicts between religious freedom and public health regulations have been playing out in <a href="https://www.theatlantic.com/politics/archive/2020/05/churches-reopen-coronavirus/612304/" target="_blank">courts</a> around the world. </p><hr><p>Churches from California to Maine have flouted public health orders by convening in person, indoors, unmasked and accompanied by choirs. When an underground church in South Korea seeded one of the country's largest outbreaks in February, the <a href="https://www.bbc.com/news/world-asia-53803011" target="_blank">government responded</a> by arresting its leader for obstructing contact tracers and violating public health regulations. </p><p>I am a <a href="https://press.uchicago.edu/ucp/books/book/chicago/F/bo60921208.html" target="_blank">historian of science and religion in the Renaissance</a>, and what strikes me as remarkable about the current moment is not that some religious communities are defying public health measures, but that so many religious institutions and individuals are piously working to implement them.</p><p><a href="https://books.google.com/books/about/Cristofano_and_the_Plague.html?id=iAjbAAAAMAAJ%20pp.79-80" target="_blank">Historical accounts</a> from 17th-century outbreaks of plague in Italy reveal both tensions between religious and public health authorities and also examples for collaboration.  </p>
                
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/coronavirus/bubonic-plague-quarantine?rebelltitem=1#rebelltitem1"
    data-published-at="1601233777"
    data-basename="particle-1"
    data-post-id="2647838994"
><h2>Sites of conflict</h2><p>In the summer of 1630, <a href="https://books.google.com/books/about/Cristofano_and_the_Plague.html?id=iAjbAAAAMAAJ" target="_blank" rel="noopener noreferrer">a plague epidemic packed</a> the plague hospitals known as "lazaretti" with over 15,000 people in Milan. Smaller towns also faced outbreaks that taxed their community resources.</p><p>In the <a href="https://books.google.com/books/about/Cristofano_and_the_Plague.html?id=iAjbAAAAMAAJ" target="_blank" rel="noopener noreferrer">Tuscan town of Prato</a>, public health officials were beginning to doubt the wisdom of treating plague patients at the "lazaretto" located within the city walls. They feared a risk of further infection if the healthy were in such close proximity to the sick.</p><p>The city officials <a href="https://books.google.com/books/about/Cristofano_and_the_Plague.html?id=iAjbAAAAMAAJ" target="_blank" rel="noopener noreferrer">needed to identify an alternative location</a> that was far enough to keep the city safe, but close enough that they could conveniently move the sick patients. They determined that the Convent of St. Anne, located a couple of kilometers outside town, <a href="https://books.google.com/books/about/Cristofano_and_the_Plague.html?id=iAjbAAAAMAAJ" target="_blank" rel="noopener noreferrer">should serve as the lazaretto and requisitioned it</a>.</p><p>The seizure of church property by the nominally secular powers of the Tuscan grand duke infuriated the friars of St. Anne. They petitioned Grand Duke Ferdinando II de' Medici to <a href="https://books.google.com/books/about/Cristofano_and_the_Plague.html?id=iAjbAAAAMAAJ" target="_blank" rel="noopener noreferrer">overturn the act</a>, but he ignored their objections.</p><p>This was not because the grand duke was persecuting Catholics – he ruled a Catholic state, and two of his brothers became cardinals. However, during this outbreak of plague, it appeared that the grand duke deemed such emergency measures to be a necessity.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/coronavirus/bubonic-plague-quarantine?rebelltitem=2#rebelltitem2"
    data-published-at="1601233777"
    data-basename="particle-2"
    data-post-id="2647838994"
><h2>Limits to jurisdiction</h2><p>However, the grand duke's jurisdiction did have limits. In late-Renaissance cities, civil authorities <a href="https://books.google.com/books/about/Faith_Reason_and_the_Plague_in_Seventeen.html?id=aqOrYdo8xnUC" target="_blank" rel="noopener noreferrer">could punish citizens</a> for public health infractions, but they did not have direct authority over the clergy.</p><p>When a priest in Florence broke quarantine by staying out late at night drinking and playing guitar with family members, the <a href="https://yalebooks.yale.edu/book/9780300196344/florence-under-siege" target="_blank" rel="noopener noreferrer">health board punished his sisters</a> but not him.</p><p>To discipline priests who broke public health laws, civil authorities had to petition local church officials, like bishops, to intervene. For example, as the plague spread in the Tuscan city of Pistoia in September 1630, public health officers <a href="https://uwpress.wisc.edu/books/0907.htm" target="_blank" rel="noopener noreferrer">resolved to broach with the archbishop</a> the possibility of emptying the fonts of holy water in case they were spreading disease.</p><p>Although no records confirm the outcome, throughout this epidemic the archbishop of Florence <a href="https://yalebooks.yale.edu/book/9780300196344/florence-under-siege" target="_blank" rel="noopener noreferrer">repeatedly reinforced the importance of the policies</a> of secular health commissioners.</p><p>State and religious officials alike were concerned about plague spreading through air, water and wine and curtailed traditional activities to minimize contagion.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/coronavirus/bubonic-plague-quarantine?rebelltitem=3#rebelltitem3"
    data-published-at="1601233777"
    data-basename="particle-3"
    data-post-id="2647838994"
><h2>Case of Father Dragoni</h2><p>Much like today, when civil authorities <a href="https://www.sfgate.com/bayarea/article/SF-archbishop-protest-Catholic-march-covid-15584389.php" target="_blank" rel="noopener noreferrer">canceled religious services and ceremonies</a>, local protests ensued.</p><p>During the plague outbreak of 1631 in the small Tuscan town of Monte Lupo, a <a href="https://books.google.com/books/about/Faith_Reason_and_the_Plague_in_Seventeen.html?id=aqOrYdo8xnUC" target="_blank" rel="noopener noreferrer">fight broke out</a> between the guards tasked with preventing gatherings and a group of armed civilians from the surrounding countryside and their parish priest.</p><p>The worshipers insisted on congregating to <a href="https://books.google.com/books/about/Faith_Reason_and_the_Plague_in_Seventeen.html?id=aqOrYdo8xnUC" target="_blank" rel="noopener noreferrer">pray at the crucifix</a> in the local church and threatened to shoot with an arquebus – a long gun used during the Renaissance period – anyone who got in their way.</p><p>The health officer <a href="https://books.google.com/books/about/Faith_Reason_and_the_Plague_in_Seventeen.html?id=aqOrYdo8xnUC" target="_blank" rel="noopener noreferrer">tasked with managing the delicate situation</a> at Monte Lupo was a 60-year-old Dominican friar, Father Giovanni Dragoni, who was both a public health officer and a member of the clergy.</p><p>Father Dragoni was <a href="https://books.google.com/books/about/Faith_Reason_and_the_Plague_in_Seventeen.html?id=aqOrYdo8xnUC%2056" target="_blank" rel="noopener noreferrer">stated to be furious</a> with the parish priest for his disregard for the public health measures. He promptly dispatched a message to the regional health commissioner: "It is necessary to take measures against these agitators of the people. The evidence is serious, and … the reverend parish priest is largely responsible for these uprisings."</p><p>Father Dragoni was unable to prevent the parish priest and congregants from gathering and feasting. He found himself further burdened the next morning with sorting out the events that had followed the procession, when prayer and feasts had turned into late-night drunken parties of revelers who tore down part of the wooden stockade that had been erected to enforce the quarantine.</p><p>When the plague outbreak finally ended and the town reopened, Father Dragoni offered the following report <a href="https://books.google.com/books/about/Faith_Reason_and_the_Plague_in_Seventeen.html?id=aqOrYdo8xnUC" target="_blank" rel="noopener noreferrer">on his own actions</a>: "I have not acted unjustly and have accompanied severity with compassion and charity. … In more than a year that I have held this office, no one has died without sacrament or confession."</p><p>In a period that has been characterized by faith's opposition to science, Father Dragoni demonstrated through his actions that carrying out public health measures and God's sacraments went hand in hand.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/coronavirus/bubonic-plague-quarantine?rebelltitem=4#rebelltitem4"
    data-published-at="1601233777"
    data-basename="particle-4"
    data-post-id="2647838994"
><h2>Then and now</h2><p>Four centuries later, there are similar examples of religious resistance to public health measures and striking examples of religious collaboration with public health regulations.</p><p>Although <a href="https://www.bostonglobe.com/2020/08/31/metro/i-want-people-god-enjoy-liberty-pastor-maine-super-spreader-wedding-gives-defiant-indoor-sermon/" target="_blank" rel="noopener noreferrer">there are instances of church leaders</a> rallying congregants against public health measures, there are <a href="https://www.bostonglobe.com/2020/09/12/metro/new-england-evangelical-leaders-maine-sermon-reflects-deepening-rifts-faith-community/?s_campaign=8315" target="_blank" rel="noopener noreferrer">far more examples</a> of people and institutions who, like Father Dragoni, bring together religious devotion and disease control.</p><p>When the coronavirus swept into Italy in February, the patriarch of Venice – the bishop – promptly complied with the government's edict to cancel Masses, eagerly doing his part to <a href="https://www.repubblica.it/cronaca/2020/02/23/news/coronavirus_italia-249329434/" target="_blank">stem the epidemic</a>. And in the Italian churches around Turin that remained open for private prayer, the cisterns of holy water were promptly <a href="https://www.repubblica.it/cronaca/2020/02/23/news/coronavirus_scuole_chiuse_e_niente_carnevale_tutti_i_provvedimenti-249355737/" target="_blank">emptied</a>.</p><p>To be clear, there is a long history of religious resistance to public health measures during disease outbreaks. But cooperation between church and state in attempting to stem the spread of disease has its precedents too.<img src="https://counter.theconversation.com/content/146473/count.gif?distributor=republish-lightbox-basic" alt="The Conversation"></p><p><a href="https://theconversation.com/profiles/hannah-marcus-1156731" target="_blank">Hannah Marcus</a>, Assistant Professor, Department of the History of Science, <em><a href="https://theconversation.com/institutions/harvard-university-1306" target="_blank">Harvard University</a></em></p><p>This article is republished from <a href="https://theconversation.com/" target="_blank">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/quarantine-rule-breakers-in-17th-century-italy-partied-all-night-and-some-clergy-condemned-the-feasting-146473" target="_blank">original article</a>.</p></div>

                <div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://bigthink.com/mind-brain/mass-hysteria-coronavirus" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Mass hysteria and COVID-19: when pandemics cause hysteria - Big ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://bigthink.com/strange-maps/bubonic-plague-spares-poland" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Why did the bubonic plague spare Milan and Poland - Big Think &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.newsweek.com/bubonic-plague-terrified-tourists-quarantined-after-black-death-outbreak-1413945" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Bubonic Plague: Terrified Tourists Quarantined After 'Black Death ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.forbes.com/sites/zakdoffman/2019/05/03/bubonic-plague-kills-couple-quarantines-tourist-flight-and-causes-border-chaos/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Bubonic Plague Deaths Quarantine Tourist Flight And Close Border &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.theguardian.com/world/2019/may/06/mongolian-couple-die-of-bubonic-plague-after-eating-marmot" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Mongolian couple die of bubonic plague after eating marmot | World ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2647838994"
    data-post-url="https://bigthink.com/coronavirus/bubonic-plague-quarantine"
    
        data-authors="Hannah Marcus"
    
    
        data-headline="Quarantine rule breakers in 17th-century Italy partied all night – and some clergy condemned the feasting"
    >
</span>
<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647838994">
    {"customDimensions": {"1":"Hannah Marcus","2":"coronavirus","3":"health, epidemiology, pandemic, public health, religion, coronavirus","4":"09/27/2020"}, "post": {"providerId": 0, "sections": [0, 480258363, 23595515], "buckets": [], "authors": [20363234]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/health"
            >health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/epidemiology"
            >epidemiology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/pandemic"
            >pandemic</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/public-health"
            >public health</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/religion"
            >religion</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/coronavirus"
            >coronavirus</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fcoronavirus%2Fbubonic-plague-quarantine%3Fxrs%3DRebelMouse_fb%26ts%3D1601233966" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/coronavirus/bubonic-plague-quarantine&amp;text=Quarantine%20rule%20breakers%20in%2017th-century%20Italy%20partied%20all%20night%20%E2%80%93%20and%20some%20clergy%20condemned%20the%20feasting&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Quarantine%20rule%20breakers%20in%2017th-century%20Italy%20partied%20all%20night%20%E2%80%93%20and%20some%20clergy%20condemned%20the%20feasting&amp;body=https://bigthink.com/coronavirus/bubonic-plague-quarantine" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/coronavirus/bubonic-plague-quarantine" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/coronavirus/bubonic-plague-quarantine&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647838994">
    {"customDimensions": {"1":"Hannah Marcus","2":"coronavirus","3":"health, epidemiology, pandemic, public health, religion, coronavirus","4":"09/27/2020"}, "post": {"providerId": 0, "sections": [0, 480258363, 23595515], "buckets": [], "authors": [20363234]} }
</script>
</article>
</div>
</div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_0_1_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_0_1_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url="Boost-this-post"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="top"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/row/column[1]/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_vertical_separation="30"
        data-attr-source_site="parent_site"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-politics tag-population tag-policy tag-united-states tag-china tag-future tag-social-change tag-work tag-automation tag-humanity post-section--big-think-live" 
                 elid="2647833242">
<article elid="2647833242" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2647833242" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-live/one-billion-americans"  aria-label="Live on Monday: Does the US need one billion people?">
        Live on Monday: Does the US need one billion people?
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>What would happen if you tripled the US population? Join Matthew Yglesias and Charles Duhigg at 1pm ET on Monday, September 28.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODkxOTU4OX0.FFubjcXNQozoxUrAZmTBv8DTsBoF5gO50hgois9VPz0/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/matthewyglesias">Matthew Yglesias</a>
        <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODQwMTQ3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDczNDMxM30.CN6fFZDuKl9N05GFE4TPK8v9fFe7jvuzonQaJD1WAOE/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/charlesduhigg">Charles Duhigg</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">26 September, 2020</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Live on Monday: Does the US need one billion people?"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjA3MjQ4NH0.tyXFlnT9GS75MBy_bZtZ2jWreDcqlkj4v7L5QN8PxJ0/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjA3MjQ4NH0.tyXFlnT9GS75MBy_bZtZ2jWreDcqlkj4v7L5QN8PxJ0/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjA3MjQ4NH0.tyXFlnT9GS75MBy_bZtZ2jWreDcqlkj4v7L5QN8PxJ0/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'>
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.youtube.com/embed/FKaApFbTpx4?rel=0&autoplay=1" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-live/"
    >Big Think LIVE</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647833242"
        
            data-elid="2647833242"
            data-post-url="https://bigthink.com/big-think-live/one-billion-americans"
            
                data-authors="Matthew Yglesias, Charles Duhigg"
            
            
                data-headline="Live on Monday: Does the US need one billion people?"
            
        ><div class="body-description" ><div class="widget__brief"><p class="add-event-widget" style="margin:0px 0px 10px 0px;text-align:center;font-size:17px;line-height:150%;color:#000;font-weight:bold;">Add event to calendar</p><p style="margin:0px 0px 10px 0px;text-align:center;font-size:0px;"><a href="https://www.addevent.com/event/gW5297261+apple" target="_blank" title="Apple"><img alt="Apple" border="0" src="https://www.addevent.com/gfx/icon-emd-share-apple-t1.png" width="45"></a><a href="https://www.addevent.com/event/gW5297261+google" target="_blank" title="Google"><img alt="Google" border="0" src="https://www.addevent.com/gfx/icon-emd-share-google-t1.png" width="45"></a><a href="https://www.addevent.com/event/gW5297261+office365" target="_blank" title="Office 365"><img alt="Office 365" border="0" src="https://www.addevent.com/gfx/icon-emd-share-office365-t1.png" width="45"></a><a href="https://www.addevent.com/event/gW5297261+outlook" target="_blank" title="Outlook"><img alt="Outlook" border="0" src="https://www.addevent.com/gfx/icon-emd-share-outlook-t1.png" width="45"></a><a href="https://www.addevent.com/event/gW5297261+outlookcom" target="_blank" title="Outlook.com"><img alt="Outlook.com" border="0" src="https://www.addevent.com/gfx/icon-emd-share-outlookcom-t1.png" width="45"></a><a href="https://www.addevent.com/event/gW5297261+yahoo" target="_blank" title="Yahoo"><img alt="Yahoo" border="0" src="https://www.addevent.com/gfx/icon-emd-share-yahoo-t1.png" width="45"></a></p><p>
	<br>
</p></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;
	&lt;br&gt;
&lt;/p&gt;&lt;p&gt;
	Is immigration key to bolstering the American economy? Could having one billion Americans secure the US&#39;s position as &lt;em&gt;the&lt;/em&gt; global superpower? What if massive population growth could nourish rural economies and strengthen our country from the inside out? Perhaps these questions are provocative fodder for more debate and contention but, for Matthew Yglesias, asking them and arguing about them is part of the American way. Join him in a conversation moderated by Pulitzer Prize-winning journalist Charles Duhigg as they explore the case for one billion Americans.
&lt;/p&gt;&lt;p&gt;
	Ask your questions for Matthew Yglesias during the Q&amp;amp;A!
&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Join the live stream at 1pm ET on Monday, September 28.&lt;br&gt;&lt;/strong&gt;&lt;/p&gt;&lt;h2&gt;STREAMING LINKS&lt;br&gt;&lt;a href=&#34;https://youtu.be/FKaApFbTpx4&#34; target=&#34;_blank&#34;&gt;YouTube&lt;/a&gt; | &lt;a href=&#34;https://www.facebook.com/BigThinkdotcom/posts/10157677011223527&#34; target=&#34;_blank&#34;&gt;Facebook&lt;/a&gt; | &lt;a href=&#34;https://edge.bigthink.com/live_streams/111&#34; target=&#34;_blank&#34;&gt;Big Think Edge&lt;/a&gt;&lt;/h2&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647833242"
    data-post-url="https://bigthink.com/big-think-live/one-billion-americans"
    
        data-authors="Matthew Yglesias, Charles Duhigg"
    
    
        data-headline="Live on Monday: Does the US need one billion people?"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/politics"
            >politics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/population"
            >population</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/policy"
            >policy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/united-states"
            >united states</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/china"
            >china</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/future"
            >future</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/social-change"
            >social change</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/work"
            >work</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/automation"
            >automation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/humanity"
            >humanity</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fbig-think-live%2Fone-billion-americans%3Fxrs%3DRebelMouse_fb%26ts%3D1601147116" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/big-think-live/one-billion-americans&amp;text=Live%20on%20Monday%3A%20Does%20the%20US%20need%20one%20billion%20people%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Live%20on%20Monday%3A%20Does%20the%20US%20need%20one%20billion%20people%3F&amp;body=https://bigthink.com/big-think-live/one-billion-americans" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/big-think-live/one-billion-americans" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/big-think-live/one-billion-americans&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647833242">
    {"customDimensions": {"1":"Matthew Yglesias, Charles Duhigg","2":"big-think-live","3":"politics, population, policy, united states, china, future, social change, work, automation, humanity, ~popular_source-pageview","4":"09/26/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558021, 32486737, 23558072, 480258367], "buckets": [], "authors": [20364144, 19127007]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="sidebar_container border-hover-orange fullheight" id="sSide_Bar_0_0_9_0_0_0_1_0">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDM5MzQ0My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjkwODQyMn0.zNM9121JviWk4oZmLnEsLnx4aaHDwnvrGcWL7GdQIZI/img.png?width=400&amp;height=41"/>
</a><!-- User Code --><div class="sidebar-ad" id="div-bt_right1"></div><!-- BLOGHER ADS Begin 300x250 ad --><div id="skm-ad-medrec-1"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-1']);
</script><!-- BLOGHER ADS End 300x250 ad --><!-- End User Code --><div class="adfreeimagewrapper" id="sSide_Bar_0_0_9_0_0_0_1_0_2">

<a id="sSide_Bar_0_0_9_0_0_0_1_0_2_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjE5NDc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMDEyMTU3OH0.JwlkzOaMb2DwJAxqcX-ZM-Ar2fr2662k4D6HCLGogPY/img.png?width=370&amp;height=250"/>
</a></div><span class="js-brick-description hidden" data-name="Trending Most Popular"></span><!-- User Code --><div class="custom_headline_1">
Popular
</div><!-- End User Code --><div class="break-widget-bg widget-wrapper trending-widget" id="sTrending_Most_Popular_0_0_13_0_0_1"><div class="mb-2 " id="sTrending_Most_Popular_0_0_13_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-period="24h"
        data-attr-element_classes=""
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-gender tag-women tag-morality tag-relationships tag-sex tag-society tag-men tag-grooming post-section--sex-relationships" 
                 elid="2644891007">
<article elid="2644891007" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2644891007" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/do-women-like-beards"  aria-label="Should you grow a beard? Here&#39;s how women perceive bearded men">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Should you grow a beard? Here&#39;s how women perceive bearded men"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5OTczNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODkzNTE1OX0.dQ5MLKqAP14O6wcS8o6-ypoChJ3t8QhyZjZcaPkvwxw/img.jpg?width=1200&coordinates=0%2C332%2C0%2C332&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5OTczNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODkzNTE1OX0.dQ5MLKqAP14O6wcS8o6-ypoChJ3t8QhyZjZcaPkvwxw/img.jpg?width=600&coordinates=0%2C332%2C0%2C332&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjU5OTczNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODkzNTE1OX0.dQ5MLKqAP14O6wcS8o6-ypoChJ3t8QhyZjZcaPkvwxw/img.jpg?width=600&coordinates=0%2C332%2C0%2C332&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
</div>
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/do-women-like-beards"  aria-label="Should you grow a beard? Here&#39;s how women perceive bearded men">
        Should you grow a beard? Here&#39;s how women perceive bearded men
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2644891007">
    {"customDimensions": {"1":"Molly Hanson","2":"sex-relationships","3":"gender, women, morality, relationships, sex, society, men, grooming, ~popular_source-pageview","4":"01/22/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558020], "buckets": [], "authors": [19934456]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 save-button-right" id="sTrending_Most_Popular_0_0_13_0_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="popular_24h"
        data-source-type="popular"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_section="over"
        data-attr-element_classes="save-button-right"
        data-attr-posts_id="sTrending_Most_Popular_0_0_13_0_0_1_1"
        data-attr-layout_headline="left"
        data-attr-section_url=""
        data-attr-allow_duplicates="true"
        data-attr-source="popular"
        data-attr-layout_vertical_separation="15"
        data-attr-layout_image_column_width="30"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[trending_most_popular]/abtests/abtest/element_wrapper/posts[2]-"
        data-attr-without_current="true"
        data-attr-period="24h"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="headline,section,like_button,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-limit="4"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-physics tag-brain tag-mind tag-time post-section--surprising-science" 
                 elid="2643159920">
<article elid="2643159920" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2643159920" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/time-perception"  aria-label="‘Time is elastic’: Why time passes faster atop a mountain than at sea level">
        ‘Time is elastic’: Why time passes faster atop a mountain than at sea level
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/time-perception"  aria-label="‘Time is elastic’: Why time passes faster atop a mountain than at sea level">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="‘Time is elastic’: Why time passes faster atop a mountain than at sea level"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjI1NTUyNC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTYxMjA1NzU5NH0.PqyVL-TJ7phN8BRgxh0VRLa-BnfeHA_LoTR8U6Nr6OY/img.gif?width=1200&coordinates=0%2C19%2C16%2C238&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjI1NTUyNC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTYxMjA1NzU5NH0.PqyVL-TJ7phN8BRgxh0VRLa-BnfeHA_LoTR8U6Nr6OY/img.gif?width=600&coordinates=0%2C19%2C16%2C238&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjI1NTUyNC9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTYxMjA1NzU5NH0.PqyVL-TJ7phN8BRgxh0VRLa-BnfeHA_LoTR8U6Nr6OY/img.gif?width=600&coordinates=0%2C19%2C16%2C238&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2643159920">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"physics, brain, mind, time, ~popular_source-pageview","4":"12/31/2019"}, "post": {"providerId": 0, "sections": [23558072, 23558025, 23558018, 0], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
                
                <div class="widget tag-climate-change tag-environment tag-geology tag-global-issues tag-science tag-water tag-glacier post-section--surprising-science" 
                 elid="2646027536">
<article elid="2646027536" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646027536" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/landslide-tsunami"  aria-label="A landslide is imminent and so is its tsunami">
        A landslide is imminent and so is its tsunami
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/landslide-tsunami"  aria-label="A landslide is imminent and so is its tsunami">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A landslide is imminent and so is its tsunami"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Nzc2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMDE2NTk3OX0.b77swHKLUib8Q8p2OcOeU2c9OSan3l2ChwtVyr3lyo4/img.jpg?width=1200&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Nzc2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMDE2NTk3OX0.b77swHKLUib8Q8p2OcOeU2c9OSan3l2ChwtVyr3lyo4/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI4Nzc2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMDE2NTk3OX0.b77swHKLUib8Q8p2OcOeU2c9OSan3l2ChwtVyr3lyo4/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646027536">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"climate change, environment, geology, global issues, science, water, glacier, ~popular_source-pageview","4":"05/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
                
                <div class="widget tag-world-cultures tag-south-america tag-mind tag-drugs tag-dmt tag-psychedelics tag-brain tag-hallucinations post-section--mind-brain" 
                 elid="2646039125">
<article elid="2646039125" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646039125" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/dmt-beings"  aria-label="DMT drug study investigates the ‘entities’ people meet while tripping">
        DMT drug study investigates the ‘entities’ people meet while tripping
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/dmt-beings"  aria-label="DMT drug study investigates the ‘entities’ people meet while tripping">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="DMT drug study investigates the ‘entities’ people meet while tripping"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNDM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTIzODg5NH0.olG9qVo188AcWS5oVp6esIVYodQLzVKrfF24IYe15YU/img.jpg?width=1200&coordinates=0%2C160%2C0%2C160&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNDM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTIzODg5NH0.olG9qVo188AcWS5oVp6esIVYodQLzVKrfF24IYe15YU/img.jpg?width=600&coordinates=0%2C160%2C0%2C160&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMwNDM5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTIzODg5NH0.olG9qVo188AcWS5oVp6esIVYodQLzVKrfF24IYe15YU/img.jpg?width=600&coordinates=0%2C160%2C0%2C160&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646039125">
    {"customDimensions": {"1":"Stephen Johnson","2":"mind-brain","3":"world cultures, south america, mind, drugs, dmt, psychedelics, brain, hallucinations, ~popular_source-pageview","4":"05/20/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
                
                <div class="widget tag-oceans tag-animals tag-fish tag-marine-biology post-section--surprising-science" 
                 elid="2646433349">
<article elid="2646433349" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646433349" >
    <div class="row px10">
            <div id="col-left" class="col" style="width:70.0%;">
                <div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/deep-sea-fish"  aria-label="Scientists find 16 &#39;ultra-black&#39; fish species that absorb 99.9% of light">
        Scientists find 16 &#39;ultra-black&#39; fish species that absorb 99.9% of light
    </a>
</h2></div>
            </div>
        <div id="col-center" class="col sm-mb-1" style="width:30.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/deep-sea-fish"  aria-label="Scientists find 16 &#39;ultra-black&#39; fish species that absorb 99.9% of light">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Ultra-black fish"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ4MDU5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzkwNzc3Nn0.nnNxy1QdaMgeK5W-sgi4iilm74aqaUHM7fHYGkLdgy4/img.jpg?width=1200&coordinates=0%2C85%2C0%2C85&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ4MDU5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzkwNzc3Nn0.nnNxy1QdaMgeK5W-sgi4iilm74aqaUHM7fHYGkLdgy4/img.jpg?width=600&coordinates=0%2C85%2C0%2C85&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ4MDU5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzkwNzc3Nn0.nnNxy1QdaMgeK5W-sgi4iilm74aqaUHM7fHYGkLdgy4/img.jpg?width=600&coordinates=0%2C85%2C0%2C85&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
</div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646433349">
    {"customDimensions": {"1":"Stephen Johnson","2":"surprising-science","3":"oceans, animals, fish, marine biology, ~popular_source-pageview","4":"07/18/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><div class="" id="sSide_Bar_0_0_9_0_0_0_1_0_4"><div class="text-element" id="sSide_Bar_0_0_9_0_0_0_1_0_4_0"><a href="/popular" class="color-inherit" target="">Sister Sites</a></div><div class="mb-2 sidebar-trending" id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Trending-Topics-Sister-Sites"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="517807790"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1_0_4_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,custom_field_license_link,custom_field_subcategory,custom_field_sponsor_name,custom_field_file_folder_link,custom_field_wrap_date,custom_field_contact_name,custom_field_business_campaign_name,custom_field_category,custom_field_optimizing_producer_name,custom_field_cc_link,custom_field_sponsorship,custom_field_source,custom_field_partnership_producer_name,custom_field_legal_clearance,custom_field_contact_phone,custom_field_posting_requirements,custom_field_video_type,custom_field_contact_email,custom_field_fact_checked,custom_field_seeded_by,custom_field_contact_type,custom_field_is_sponsored,custom_field_survey_popup,custom_field_survey,custom_field_alternate_share_text,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Trending-Topics-Sister-Sites"
        data-attr-section_url="Trending-Topics-Sister-Sites"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[2]/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2646382381">
<article elid="2646382381" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2646382381" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646382381"
        ><div class="body-description" ><ul class="ee-ul"><li><a href="https://www.upworthy.com/i-felt-ill-brendan-fraser-describes-sexual-assault-that-nearly-made-him-quit-acting" target="_blank">Brendan Fraser</a></li><li><a href="https://www.upworthy.com/have-you-seen-anyone-with-a-semicolon-tattoo-heres-what-its-about" target="_blank">Semicolon Tattoo</a></li><li><a href="https://www.upworthy.com/the-story-behind-drew-brees-birthmark-and-why-hell-never-get-it-removed" target="_blank">Drew Brees Scar</a></li><li><a href="https://www.workitdaily.com/dermatologist-salary-compensation" target="_blank">Dermatologist Salary</a></li><li><a href="https://www.workitdaily.com/answer-why-you-want-this-job" target="_blank">Why are you Interested in this Position</a></li><li><a href="https://www.workitdaily.com/inspirational-career-quotes" target="_blank">Career Quotes</a></li></ul></div>
        

        



    </div>

<span class=""
    data-elid="2646382381"
    data-post-url="https://bigthink.com/trending-topics-sister-sites"
    
        data-authors="Rohit  Soner"
    
    
        data-headline="Trending Topics Sister Sites"
    >
</span>
</div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646382381">
    {"customDimensions": {"1":"Rohit  Soner","2":"trending-topics-sister-sites","4":"09/02/2019"}, "post": {"providerId": 0, "sections": [517807790], "buckets": [], "authors": [20272508]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><!-- User Code --><style>
 .sidebar-trending .body-description .ee-ul {
    padding-left: 0;
    margin: 0;
}
 .sidebar-trending .body-description .ee-ul li {
	display: inline;    
	white-space: pre-wrap;	
}

 .sidebar-trending .body-description .ee-ul li a {
  color: #000000;
  position: relative;
  font-size: 14px;
  font-family: Poppins,sans-serif;
}
  
  .sidebar-trending .body-description .ee-ul li a:hover {
  	text-decoration: underline;
  }

 .sidebar-trending .body-description .ee-ul li a:before{    
	content: "\2022";
	padding: 0 5px 0 7px;
	position: relative;
	top: -2px;
	font-size: 13px;
  }
 .sidebar-trending .body-description .ee-ul li:nth-child(1) a:before {
  display: none;
 }
</style><!-- End User Code --></div><div class="sticky_container" id="sSide_Bar_0_0_9_0_0_0_1_0_5"><span class="js-brick-description hidden" data-name="Right Rail Player"></span><!-- User Code --><div class="sidebar-ad" id="div-bt_right2"></div><!-- BLOGHER ADS Begin Second 300x250 ad --><div id="skm-ad-medrec-2"></div><script type="text/javascript">
  blogherads.adq.push(['medrec', 'skm-ad-medrec-2']);
</script><!-- BLOGHER ADS End Second 300x250 ad --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_1"><div id="sPost_0_0_4_0_0_3_1_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="popular"
        data-source-type="popular"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_0"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="popular"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-physics tag-astronomy tag-planets tag-space tag-cosmos tag-universe tag-discovery post-section--surprising-science" 
                 elid="2646119057">
<article elid="2646119057" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646119057" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists"  aria-label="Mystery anomaly weakens Earth&#39;s magnetic field, report scientists">
        Mystery anomaly weakens Earth&#39;s magnetic field, report scientists
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>A strange weakness in the Earth's protective magnetic field is growing and possibly splitting, shows data.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">28 May, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists"  aria-label="Mystery anomaly weakens Earth&#39;s magnetic field, report scientists">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Mystery anomaly weakens Earth&#39;s magnetic field, report scientists"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyODkzMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NDYyMjg4Mn0.TfVb-LexiLCNRctmZCsQseIy3Tc7HWNl0nmMCcLCZTw/img.png?width=1245&coordinates=0%2C30%2C0%2C84&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyODkzMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NDYyMjg4Mn0.TfVb-LexiLCNRctmZCsQseIy3Tc7HWNl0nmMCcLCZTw/img.png?width=1245&coordinates=0%2C30%2C0%2C84&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzMyODkzMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NDYyMjg4Mn0.TfVb-LexiLCNRctmZCsQseIy3Tc7HWNl0nmMCcLCZTw/img.png?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Satellite data shows a new, eastern center emerging in the South Atlantic Anomaly.</p>
    </div><div class="photo-credit">
        ESA
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646119057"
        
            data-elid="2646119057"
            data-post-url="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Mystery anomaly weakens Earth&#39;s magnetic field, report scientists"
            
        ><script type="application/json" id="assembler-ad-config-2646119057" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>"The South Atlantic Anomaly" in the Earth's magnetic field is growing and possibly splitting, shows data.</li><li>The information was gathered by the ESA's Swarm Constellation mission satellites.</li><li>The changes may indicate the coming reversal of the North and South Poles.</li></ul></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists?rebelltitem=1#rebelltitem1"
    data-published-at="1590704271"
    data-basename="particle-1"
    data-post-id="2646119057"
>&lt;p&gt;A portion of the Earth&#39;s magnetic field, known as the &#34;South Atlantic Anomaly,&#34; is weakening and may be headed for a split, shows new data. The strange phenomenon is also triggering technical problems in Earth-orbiting satellites. &lt;/p&gt;&lt;p&gt;Our planet&#39;s magnetic field is an important part of the defenses that protect us from cosmic radiation and charged particles streaming from the Sun. The field is also the reason compasses and GPS work. It&#39;s generated by the ocean of liquid iron in the planet&#39;s outer core, about 1800 miles below our feet. The iron acts like &#34;a spinning conductor in a bicycle dynamo,&#34; &lt;a href=&#34;https://www.esa.int/Applications/Observing_the_Earth/Swarm/Swarm_probes_weakening_of_Earth_s_magnetic_field&#34; target=&#34;_blank&#34;&gt;explains&lt;/a&gt; the press release from the European Space Agency (ESA), which carried out the research. The iron&#39;s flow spawns electrical currents that then generate the planet&#39;s ever-changing electromagnetic field. The liquid iron core behaves like a giant magnet, causing the existence of the North and South poles.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists?rebelltitem=2#rebelltitem2"
    data-published-at="1590704271"
    data-basename="particle-2"
    data-post-id="2646119057"
>&lt;p&gt;The scientists were able to establish that the entire magnetic field of the planet has diminished by 9 percent in its strength during the past 200 years. The &#34;South Atlantic Anomaly&#34; segment, which stretches from Africa to South America, is of particular concern. Satellites from ESA&#39;s &lt;a href=&#34;https://earth.esa.int/web/guest/missions/esa-eo-missions/swarm/mission-overview/constellation&#34; target=&#34;_blank&#34;&gt;Swarm Constellation&lt;/a&gt; mission, that looked into the anomaly detected a strong weakening southwest of Africa, which points to the possibility that the area would break into two different low points.&lt;/p&gt;&lt;p&gt;While the observed changes don&#39;t necessarily mean the Sun is about to fry our planet or some similar calamity, it does indicate that something is happening within the Earth&#39;s core. This is what the agency is hoping to figure out through further research. One possibility – the north and south poles are about to switch positions, with the South Atlantic Anomaly being the origin of the transformation (which happens every 250,000 years or so).&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists?rebelltitem=3#rebelltitem3"
    data-published-at="1590704271"
    data-basename="particle-3"
    data-post-id="2646119057"
>&lt;video controls id=&#34;ac6c7&#34; width=&#34;100%&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;677bdad7e22f2d0cb29b606bce808982&#34; expand=&#34;1&#34; feedbacks=&#34;true&#34; mime_type=&#34;video/mp4&#34; shortcode_id=&#34;1590703722974&#34; url=&#34;https://roar-assets-auto.rbl.ms/runner%2F17611-2005_028_AR_EN.mp4&#34; videoControls=&#34;true&#34;&gt; &lt;source src=&#34;https://roar-assets-auto.rbl.ms/runner%2F17611-2005_028_AR_EN.mp4&#34; type=&#34;video/mp4&#34;&gt; Your browser does not support the video tag. &lt;/video&gt;&lt;p&gt;South Atlantic Anomaly impact radiation. Credit: ESA&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists?rebelltitem=4#rebelltitem4"
    data-published-at="1590704271"
    data-basename="particle-4"
    data-post-id="2646119057"
>&lt;p&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;Jürgen Matzka, a researcher into geomagnetism at the &lt;a href=&#34;https://www.gfz-potsdam.de/en/home/&#34; target=&#34;_blank&#34;&gt;GFZ German Research Centre for Geosciences&lt;/a&gt;, explained in a statement that the new weak spot &#34;&lt;/span&gt;&lt;span style=&#34;background-color: initial;&#34;&gt;has appeared over the last decade and in recent years is developing &lt;em&gt;vigorously&lt;/em&gt;.&#34; He added that we&#39;re fortunate to have the Swarm satellites studying the issue, while &#34;the challenge now is to understand the processes in Earth&#39;s core driving these changes.&#34;&lt;/span&gt;&lt;/p&gt;&lt;p&gt;The weakness of the magnetic field has occasionally caused the International Space Station and low-Earth orbit satellites to experience communication and computer issues. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists?rebelltitem=5#rebelltitem5"
    data-published-at="1590704271"
    data-basename="is-the-magnetic-field-reversing"
    data-post-id="2646119057"
><h3 data-role="headline">Is the Magnetic Field Reversing?</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;e3e0b16dac3b05dab808a4ddf04d198b&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/51usJ74pPP8?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34; frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2646119057"
    data-post-url="https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Mystery anomaly weakens Earth&#39;s magnetic field, report scientists"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/astronomy"
            >astronomy</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/planets"
            >planets</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/space"
            >space</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/universe"
            >universe</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/discovery"
            >discovery</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fmystery-anomaly-weakens-earths-magnetic-field-report-scientists%3Fxrs%3DRebelMouse_fb%26ts%3D1590765554" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists&amp;text=Mystery%20anomaly%20weakens%20Earth%27s%20magnetic%20field%2C%20report%20scientists&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Mystery%20anomaly%20weakens%20Earth%27s%20magnetic%20field%2C%20report%20scientists&amp;body=https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/mystery-anomaly-weakens-earths-magnetic-field-report-scientists&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2646119057">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"physics, astronomy, planets, space, cosmos, universe, discovery, ~popular_source-pageview","4":"05/28/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_7"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-this-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="32486737"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_1"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url="Boost-this-post"
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-layout_headline="top"
        data-attr-source_unique="true"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="Boost-this-post"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_Linkedin="active"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_vertical_separation="30"
        data-attr-source_site="parent_site"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-limit="1"
        data-attr-headline_text=""
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-food tag-innovation tag-business tag-success tag-feminism tag-women post-section--big-think-live" 
                 elid="2647771334">
<article elid="2647771334" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2647771334" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/big-think-live/dominique-crenn-innovation"  aria-label="Learn innovation with 3-star Michelin chef Dominique Crenn">
        Learn innovation with 3-star Michelin chef Dominique Crenn
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Dominique Crenn, the only female chef in America with three Michelin stars, joins Big Think Live.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTcxMTQ5OH0.4vVqNu9r9moani_pXTufTuokNQdi6RaweUxm_2aTz9E/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/dominiquecrenn">Dominique Crenn</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">24 September, 2020</span>
    </div></div><div class="widget__head">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Learn innovation with 3-star Michelin chef Dominique Crenn"
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODg3NDAwNX0.TZYtXV-uwFs8nF44x9ZRv15EuYrXBQSkFo1srUmaI9k/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODg3NDAwNX0.TZYtXV-uwFs8nF44x9ZRv15EuYrXBQSkFo1srUmaI9k/img.jpg?width=1245&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODg3NDAwNX0.TZYtXV-uwFs8nF44x9ZRv15EuYrXBQSkFo1srUmaI9k/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'>
                                <a href="javascript:;" class="widget__play js-show-video" data-simple-popup="true">
                                    <svg class="svg-icon--play" width="70" height="70" viewBox="0 0 28 28" style="fill: white; height: 100%;">
                                        <path fill-rule="nonzero" d="M25.5 14c0-6.351-5.149-11.5-11.5-11.5S2.5 7.649 2.5 14 7.649 25.5 14 25.5 25.5 20.351 25.5 14zM0 14C0 6.268 6.268 0 14 0s14 6.268 14 14-6.268 14-14 14S0 21.732 0 14z"/>
                                        <path d="M11 20V8l9 6z"/>
                                    </svg>
                                </a><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__video crop-16x9 clearfix"
                                style='padding-bottom: 56.25%; display: none;'>
                                <script type="video-content"><iframe src="https://www.youtube.com/embed/knx4dWkwmd0?rel=0&autoplay=1" width="100%" height="100%" frameborder="0" scrolling="no" allowfullscreen="true" allow="autoplay; fullscreen; encrypted-media"></iframe>
                                </script>
                            </div>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/big-think-live/"
    >Big Think LIVE</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647771334"
        
            data-elid="2647771334"
            data-post-url="https://bigthink.com/big-think-live/dominique-crenn-innovation"
            
                data-authors="Dominique Crenn"
            
            
                data-headline="Learn innovation with 3-star Michelin chef Dominique Crenn"
            
        ><div class="body-description" ><div class="widget__brief"><p>Having been exposed to mavericks in the French culinary world at a young age, three-star Michelin chef Dominique Crenn made it her mission to cook in a way that is not only delicious and elegant, but also expressive, memorable, and true to her experience.</p></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;
	Having been exposed to mavericks in the French culinary world at a young age, three-star Michelin chef Dominique Crenn made it her mission to cook in a way that is not only delicious and elegant, but also expressive, memorable, and true to her experience. Crenn will share the importance of gaining knowledge and inspiration from what and who surrounds you, building a unified and empowered team, and inventing a business model out of inspiration, as well as necessity.
&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647771334"
    data-post-url="https://bigthink.com/big-think-live/dominique-crenn-innovation"
    
        data-authors="Dominique Crenn"
    
    
        data-headline="Learn innovation with 3-star Michelin chef Dominique Crenn"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/food"
            >food</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/innovation"
            >innovation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/business"
            >business</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/success"
            >success</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/feminism"
            >feminism</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/women"
            >women</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fbig-think-live%2Fdominique-crenn-innovation%3Fxrs%3DRebelMouse_fb%26ts%3D1601141038" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/big-think-live/dominique-crenn-innovation&amp;text=Learn%20innovation%20with%203-star%20Michelin%20chef%20Dominique%20Crenn&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Learn%20innovation%20with%203-star%20Michelin%20chef%20Dominique%20Crenn&amp;body=https://bigthink.com/big-think-live/dominique-crenn-innovation" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/big-think-live/dominique-crenn-innovation" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/big-think-live/dominique-crenn-innovation&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647771334">
    {"customDimensions": {"1":"Dominique Crenn","2":"big-think-live","3":"food, innovation, business, success, feminism, women, ~popular_source-pageview","4":"09/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558016, 23558021, 32486737, 23558072, 480258367, 23558014, 23558015], "buckets": [], "authors": [20361680]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 full-bleed-mobile stream-post with-save-button" id="sPost_0_0_4_0_0_3_1_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="active"
        data-attr-layout_section="bottom"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-element_classes="full-bleed-mobile stream-post with-save-button"
        data-attr-posts_id="sPost_0_0_4_0_0_3_1_0_0_2"
        data-attr-layout_badges_sponsored="top"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_all_show_video="true"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-all_element_order="badges_sponsored,headline,subheadline,author,date,photo_caption,photo_credit,section,body,tags,post_shares,snark_line,page_views,follow_button,community_comments,badges,source_link,collection_button,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,like_button,all_sections,date_modified"
        data-attr-layout_image_column_width="30"
        data-attr-layout_all_video_crop="16x9"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/row/column[1]/posts[3]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-show_more_button_text="Keep reading"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_headline="top"
        data-attr-layout_vertical_separation="30"
        data-attr-layout_photo_caption="bottom"
        data-attr-layout_all_date_format="%d %B, %Y"
        data-attr-layout_Reddit="active"
        data-attr-limit="2"
        data-attr-headline_text=""
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-multiverse tag-physics tag-quantum-mechanics tag-computers tag-artificial-intelligence tag-simulation tag-cosmos tag-machine-learning tag-deep-learning tag-albert-einstein post-section--surprising-science" 
                 elid="2647838769">
<article elid="2647838769" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647838769" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper"  aria-label="Universe works like a cosmological neural network, argues new paper">
        Universe works like a cosmological neural network, argues new paper
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>Controversial physics theory says reality around us behaves like a computer neural network.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">27 September, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper"  aria-label="Universe works like a cosmological neural network, argues new paper">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Universe works like a cosmological neural network, argues new paper"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQzMDMxNH0.v_Yk_pThF_-9-swwmtp1QNftYOJs92vOvKTq-iMFM6k/img.jpg?width=1245&coordinates=0%2C374%2C0%2C375&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQzMDMxNH0.v_Yk_pThF_-9-swwmtp1QNftYOJs92vOvKTq-iMFM6k/img.jpg?width=1245&coordinates=0%2C374%2C0%2C375&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjEyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MTQzMDMxNH0.v_Yk_pThF_-9-swwmtp1QNftYOJs92vOvKTq-iMFM6k/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Synapses in space.</p>
    </div><div class="photo-credit">
        Credit: sakkmesterke
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647838769"
        
            data-elid="2647838769"
            data-post-url="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper"
            
                data-authors="Paul Ratner"
            
            
                data-headline="Universe works like a cosmological neural network, argues new paper"
            
        ><script type="application/json" id="assembler-ad-config-2647838769" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><ul class="ee-ul"><li>Physicist proposes that the universe behaves like an artificial neural network.</li><li>The scientist's new paper seeks to reconcile classical physics and quantum mechanics.</li><li>The theory claims that natural selection produces both atoms and "observers".</li></ul></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper?rebelltitem=1#rebelltitem1"
    data-published-at="1601230193"
    data-basename="particle-1"
    data-post-id="2647838769"
>&lt;p&gt;Does the reality around us work like a neural network, a Matrix-like computer system that operates similar to a human brain? A new physics paper argues that looking at the universe that way can provide the elusive &#34;theory of everything&#34;.&lt;/p&gt;&lt;p&gt;This controversial proposal is the brainchild of the University of Minnesota Duluth physics professor Vitaly Vanchurin. In an interview with &lt;a href=&#34;https://futurism.com/physicist-entire-universe-neural-network&#34; target=&#34;_blank&#34;&gt;&lt;em&gt;Futurism&lt;/em&gt;&lt;/a&gt;, Vanchurin conceded that &#34;the idea is definitely crazy, but if it is crazy enough to be true?&#34;&lt;/p&gt;&lt;p&gt;The scientist developed the theory while &lt;a href=&#34;https://arxiv.org/abs/2004.09280&#34; target=&#34;_blank&#34;&gt;exploring&lt;/a&gt; the workings of machine learning using statistical mechanics. He found that mechanisms involved in the computer learning were similar in some instances to the dynamics of quantum mechanics. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper?rebelltitem=2#rebelltitem2"
    data-published-at="1601230193"
    data-basename="particle-2"
    data-post-id="2647838769"
>&lt;p&gt;A computer neural network works via &lt;em&gt;nodes&lt;/em&gt;, which mimic biological neurons, processing and passing on signals. As the network learns new information, it changes, giving certain nodes more priority, allowing it to connect bits of information in such a way that next time in will know, for example, what are they key traits of a &#34;zebra&#34;.&lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;We are not just saying that the artificial neural networks can be useful for analyzing physical systems or for discovering physical laws, we are saying that this is how the world around us actually works,&#34; writes Vanchurin in the paper. &#34;With this respect it could be considered as a proposal for the theory of everything, and as such it should be easy to prove it wrong.&#34;&lt;/p&gt;&lt;p&gt;How do you prove his theory wrong? Vanchurin proposes a way. All you have to do is &#34;find a phenomenon which cannot be modeled with a neural network.&#34; That, of course, isn&#39;t actually so easy to pull off, as Vanchurin himself points out. We don&#39;t fully understand how neural network and machine learning work and need to grasp those processes first. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper?rebelltitem=3#rebelltitem3"
    data-published-at="1601230193"
    data-basename="vanchurin-interview"
    data-post-id="2647838769"
><h3 data-role="headline">Vanchurin interview:</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;539759cbfd8fcd5b6ebf14a3b597b3f9&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/bmyRy2-UhEE?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34; frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper?rebelltitem=4#rebelltitem4"
    data-published-at="1601230193"
    data-basename="particle-4"
    data-post-id="2647838769"
>&lt;p&gt;Vanchurin thinks his idea can accomplish another purpose that has been the goal of modern physics – to reconcile classical physics, which describes how the universe works on a large scale, and quantum mechanics, the study of the atomic and subatomic level of existence. The physicist thinks that if you view the universe as working essentially as a neural network, its behavior under certain conditions can be explained by both the quirky equations of quantum mechanics and the laws of classical physics like the theory of general relativity devised by Albert Einstein. &lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;The learning dynamics of a neural network can indeed exhibit approximate behaviors described by both quantum mechanics and general relativity,&#34; writes Vanchurin in his study. &lt;/p&gt;&lt;p&gt;Diving deeper into his theory, Vanchurin thinks it supports such apparent mechanisms of our world as &lt;em&gt;natural selection&lt;/em&gt;. He suggests that in a neural network, particles and atoms, but even us, the &#34;observers&#34; would emerge from a natural-selection-like process. On the microscopic level of the network, some structures would become more stable while some would be less so. The stable ones would survive the evolutionary process, while the less stable ones would not.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper?rebelltitem=5#rebelltitem5"
    data-published-at="1601230193"
    data-basename="particle-5"
    data-post-id="2647838769"
>&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#39;On the smallest scales I expect that the natural selection should produce some very low complexity structures such as chains of neurons, but on larger scales the structures would be more complicated,&#34; he shared with &lt;a href=&#34;https://futurism.com/physicist-entire-universe-neural-network&#34; target=&#34;_blank&#34;&gt;Futurism&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;He sees little reason why this kind of process would only work on just the small scale, writing in the paper:&lt;/p&gt;&lt;p style=&#34;margin-left: 20px;&#34;&gt;&#34;If correct, then what we now call atoms and particles might actually be the outcomes of a long evolution starting from some very low complexity structures and what we now call macroscopic observers and biological cells might be the outcome of an even longer evolution.&#34;&lt;/p&gt;&lt;p&gt;While he posits the neural network explanation, Vanchurin doesn&#39;t necessarily mean we all live in a computer simulation, like &lt;a href=&#34;https://bigthink.com/mind-brain/are-we-living-in-a-simulation&#34; target=&#34;_blank&#34;&gt;proposed&lt;/a&gt; by philosopher Nick Bostrom, &lt;a href=&#34;https://futurism.com/boson-stars-black-holes-invisible-stars&#34; target=&#34;_blank&#34;&gt;adding the caveat&lt;/a&gt; that even if we did, &#34;we might never know the difference.&#34;&lt;/p&gt;&lt;p&gt;Vanchurin&#39;s idea has so far been received with skepticism by other physicists but he is undeterred. You can check out his paper for yourself on &lt;a href=&#34;https://arxiv.org/abs/2008.01540&#34; target=&#34;_blank&#34;&gt;ArXiv&lt;/a&gt;.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper?rebelltitem=6#rebelltitem6"
    data-published-at="1601230193"
    data-basename="vanchurin-on-hidden-phenomena"
    data-post-id="2647838769"
><h3 data-role="headline">Vanchurin on “Hidden Phenomena”:</h3>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;18886ffd5e5840bb19d4494212f88d82&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/2NDVdNwsHCo?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34; frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;Vitaly Vanchurin speaking at the 6th International FQXi Conference, &#34;Mind Matters: Intelligence and Agency in the Physical World.&#34; The Foundational Questions...</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647838769"
    data-post-url="https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper"
    
        data-authors="Paul Ratner"
    
    
        data-headline="Universe works like a cosmological neural network, argues new paper"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/multiverse"
            >multiverse</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/physics"
            >physics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/quantum-mechanics"
            >quantum mechanics</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/computers"
            >computers</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/artificial-intelligence"
            >Artificial intelligence</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/simulation"
            >simulation</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/cosmos"
            >cosmos</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/machine-learning"
            >machine learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/deep-learning"
            >deep learning</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/albert-einstein"
            >albert einstein</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Funiverse-works-like-a-cosmological-neural-network-argues-new-paper%3Fxrs%3DRebelMouse_fb%26ts%3D1601244312" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper&amp;text=Universe%20works%20like%20a%20cosmological%20neural%20network%2C%20argues%20new%20paper&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Universe%20works%20like%20a%20cosmological%20neural%20network%2C%20argues%20new%20paper&amp;body=https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/universe-works-like-a-cosmological-neural-network-argues-new-paper&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647838769">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"multiverse, physics, quantum mechanics, computers, Artificial intelligence, simulation, cosmos, machine learning, deep learning, albert einstein, ~popular_source-pageview","4":"09/27/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
                
                <div class="widget tag-love tag-men tag-women tag-animals tag-psychology tag-relationships post-section--sex-relationships" 
                 elid="2647839324">
<article elid="2647839324" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647839324" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps"  aria-label="We studied what happens when guys add their cats to their dating app profiles">
        We studied what happens when guys add their cats to their dating app profiles
    </a>
</h2>
<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>43% of people think they can get a sense of someone's personality by their picture.</p></h3>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://bigthink.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/lorikogan-shellyvolsche">Lori Kogan &amp; Shelly Volsche</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">27 September, 2020</span>
    </div></div><div class="widget__head"><a href="https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps"  aria-label="We studied what happens when guys add their cats to their dating app profiles">
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Adding a cat to your dating app profile might not be helpful if you&#39;re a man."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTg5MzAxNn0.N7mAUJcxj23TTqddYehH145H2KClwicUYwJCdx3wldk/img.jpg?width=1245&coordinates=0%2C460%2C0%2C124&height=700"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTg5MzAxNn0.N7mAUJcxj23TTqddYehH145H2KClwicUYwJCdx3wldk/img.jpg?width=1245&coordinates=0%2C460%2C0%2C124&height=700"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MjE5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTg5MzAxNn0.N7mAUJcxj23TTqddYehH145H2KClwicUYwJCdx3wldk/img.jpg?width=980"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Luigi Pozzoli on Unsplash
    </div>

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647839324"
        
            data-elid="2647839324"
            data-post-url="https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps"
            
                data-authors="Lori Kogan &amp; Shelly Volsche"
            
            
                data-headline="We studied what happens when guys add their cats to their dating app profiles"
            
        ><script type="application/json" id="assembler-ad-config-2647839324" >
            {"adCodes": [{"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 1, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 2, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e", "order": 3, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "desktop": "", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 4, "tablet": ""}, {"amp": "\u003cdiv style=\"text-align:center;\"\u003e\u003c!-- BLOGHER ADS Begin mobileincontent ad --\u003e\n\u003camp-ad width=\"320\" height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\u003e\n\u003c/amp-ad\u003e\n\u003c!-- BLOGHER ADS End mobileincontent ad --\u003e\u003c/div\u003e", "display": true, "mobile": "", "new_amp": "\u003cdiv style={{ \u0027text-align\u0027: \u0027center\u0027 }}\u003e\n  {/* BLOGHER ADS Begin mobileincontent ad */}\n  \u003camp-ad\n    width=\"320\"\n    height=\"250\"\n    type=\"shemedia\"\n    data-slot-type=\"mobileincontent\"\n    data-boomerang-path=\"/sk/12/122/1229025/26694\"\n  \u003e\u003c/amp-ad\u003e\n  {/* BLOGHER ADS End mobileincontent ad */}\n\u003c/div\u003e\n", "order": 5}], "adsOrder": [2]}
        </script><div class="body-description" ><div class="widget__brief"><p>If you've used a dating app, you'll know the importance of choosing good profile pics.</p></div>
            <div class="js-appear-on-expand"><template>
                    &lt;p&gt;These photos don&#39;t just relay attractiveness; a recent study suggested that &lt;a href=&#34;https://www.diyphotography.net/interesting-survey-shows-just-how-important-photos-are-in-online-dating/&#34;&gt;43% of people&lt;/a&gt; think they can get a sense of someone&#39;s personality by their picture. You might guess that someone who has included a photo of themselves hiking is an outdoorsy type of person. &lt;/p&gt;&lt;p&gt;&lt;a href=&#34;https://scholar.google.com/citations?user=Q3FOUqcAAAAJ&amp;hl=en&#34;&gt;But as scientists&lt;/a&gt; &lt;a href=&#34;https://scholar.google.com/citations?user=8JxdDd8AAAAJ&amp;hl=en&#34;&gt;who study human-animal interactions&lt;/a&gt;, we wanted to know what this meant for pet owners – in particular, male cat owners. &lt;/p&gt;&lt;p&gt;If you&#39;re a guy who owns a cat, what kind of effect does it have on suitors if you post a picture posing with your favorite feline?&lt;/p&gt;
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps?rebelltitem=1#rebelltitem1"
    data-published-at="1601235490"
    data-basename="particle-1"
    data-post-id="2647839324"
>&lt;p&gt;Prior studies suggested that &lt;a href=&#34;https://doi.org/10.1080/08927936.2015.1064216&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;women do judge a potential male partner based on whether he has pets&lt;/a&gt;. While they favor men with dogs, the results showed that they also give men with cats an edge over non-pet owners.&lt;/p&gt;&lt;p&gt;Because of this, we reasoned that men pictured with cats would probably be viewed as more attractive and desirable than men who didn&#39;t pose with any animals.&lt;/p&gt;&lt;p&gt;&lt;a href=&#34;https://doi.org/10.3390/ani10061007&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;In our study&lt;/a&gt;, we recruited 1,388 heterosexual American women from 18 to 24 years old to take a short anonymous online survey. In the survey, we presented them with photos of one of two young white men in their early 20s either posing alone or with a cat. To avoid biasing the women&#39;s responses, we randomly presented which photo they saw first. Each participant only rated one man, with and without a cat.&lt;/p&gt;&lt;p&gt;Each time the participants saw a photo, we asked them to rate the man pictured on several personality attributes, including his masculinity, femininity and dateability. We also asked the women if they defined themselves as a &#34;cat person,&#34; &#34;dog person,&#34; &#34;neither&#34; or &#34;both.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps?rebelltitem=2#rebelltitem2"
    data-published-at="1601235490"
    data-basename="particle-2"
    data-post-id="2647839324"
>&lt;p&gt;Most of the women found the men holding cats to be less dateable. This result surprised us, since previous studies had shown that &lt;a href=&#34;https://www.tandfonline.com/doi/abs/10.2752/175303708X371564&#34; target=&#34;_blank&#34;&gt;women found men with pets to have higher potential as partners&lt;/a&gt;. They also thought the men holding cats were less extroverted and more neurotic, agreeable and open. Importantly, they saw these men as less masculine, too.&lt;/p&gt;&lt;p&gt;This last point may explain our findings.&lt;/p&gt;&lt;p&gt;Prior research suggests that &lt;a href=&#34;https://www.jstor.org/stable/29775193?seq=1#metadata_info_tab_contents&#34; target=&#34;_blank&#34;&gt;women often seek masculine men&lt;/a&gt; – both in terms of physical appearance and behaviors. So the fact that women in our study found the photo of the man alone more masculine and more dateable supports the idea that women are likely to look first for clues related to masculinity when determining dateability.&lt;/p&gt;&lt;p&gt;We suspect old cultural norms may be playing a role in the responses. Past research suggests that &lt;a href=&#34;https://doi.org/10.1037/men0000034&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;male femininity and homosexuality are still perceived to be connected&lt;/a&gt;. Since cats are sometimes &lt;a href=&#34;https://doi.org/10.1080/08927936.1998.11425085&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;associated more closely with female owners&lt;/a&gt; – and therefore, considered a feminine pet – posing with cats may have primed the women taking our survey to default to this outdated trope, despite &lt;a href=&#34;https://www.bustle.com/articles/79524-10-reasons-to-date-a-man-who-owns-a-cat-because-it-actually-makes-him-10&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;some popular media efforts&lt;/a&gt; to elevate the status of male cat owners.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps?rebelltitem=3#rebelltitem3"
    data-published-at="1601235490"
    data-basename="particle-3"
    data-post-id="2647839324"
>&lt;p&gt;Alternatively, the perception of male cat owners as less extroverted and more neurotic, agreeable and open may have nudged our respondents to put these men in the &#34;friend zone.&#34; In other words, perhaps seeing a man pose with the cat suggests he might be a better confidant than date.&lt;/p&gt;&lt;p&gt;It&#39;s important to note that whether the women identified themselves as &#34;cat people,&#34; &#34;dog people,&#34; &#34;both&#34; or &#34;neither&#34; affected their perceptions. Women who self-identified as &#34;cat people&#34; were more inclined to view the men pictured with cats as more dateable or say they had no preference.&lt;/p&gt;&lt;p&gt;Of course, like any research, our work has its limitations. Our sample is a very specific population – heterosexual, primarily white women, aged 18 to 24 years and living in the United States. We don&#39;t know how these results would change if we surveyed, say, bisexual or gender-fluid women, men interested in men or individuals from different cultural backgrounds.&lt;/p&gt;&lt;p&gt;And that&#39;s the best part. This is a new, growing area of research, and it&#39;s only one of a handful of potential studies on the relationship between pet ownership and first impressions on dating apps. This means we have our work cut out for us.&lt;/p&gt;&lt;p&gt;But in the meantime, if heterosexual men are looking to get a match, it&#39;s probably a good idea if they save showing off their photos with their favorite felines for the first or second date.&lt;img src=&#34;https://counter.theconversation.com/content/144999/count.gif?distributor=republish-lightbox-basic&#34; alt=&#34;The Conversation&#34;&gt;&lt;/p&gt;&lt;p&gt;&lt;a href=&#34;https://theconversation.com/profiles/lori-kogan-1026738&#34; target=&#34;_blank&#34;&gt;Lori Kogan&lt;/a&gt;, Professor of Clinical Sciences, &lt;em&gt;&lt;a href=&#34;https://theconversation.com/institutions/colorado-state-university-1267&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Colorado State University&lt;/a&gt;&lt;/em&gt; and &lt;a href=&#34;https://theconversation.com/profiles/shelly-volsche-1063004&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Shelly Volsche&lt;/a&gt;, Lecturer, &lt;em&gt;&lt;a href=&#34;https://theconversation.com/institutions/boise-state-university-1983&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Boise State University&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;&lt;p&gt;This article is republished from &lt;a href=&#34;https://theconversation.com/&#34; target=&#34;_blank&#34;&gt;The Conversation&lt;/a&gt; under a Creative Commons license. Read the &lt;a href=&#34;https://theconversation.com/we-studied-what-happens-when-guys-add-their-cats-to-their-dating-app-profiles-144999&#34; target=&#34;_blank&#34;&gt;original article&lt;/a&gt;.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647839324"
    data-post-url="https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps"
    
        data-authors="Lori Kogan &amp; Shelly Volsche"
    
    
        data-headline="We studied what happens when guys add their cats to their dating app profiles"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/love"
            >love</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/men"
            >men</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/women"
            >women</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/animals"
            >animals</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/psychology"
            >psychology</a>
        
            <a
                class="tags__item"
                href="https://bigthink.com/tag/relationships"
            >relationships</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsex-relationships%2Fmen-with-cats-on-dating-apps%3Fxrs%3DRebelMouse_fb%26ts%3D1601235490" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps&amp;text=We%20studied%20what%20happens%20when%20guys%20add%20their%20cats%20to%20their%20dating%20app%20profiles&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=We%20studied%20what%20happens%20when%20guys%20add%20their%20cats%20to%20their%20dating%20app%20profiles&amp;body=https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/sex-relationships/men-with-cats-on-dating-apps&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647839324">
    {"customDimensions": {"1":"Lori Kogan \u0026 Shelly Volsche","2":"sex-relationships","3":"love, men, women, animals, psychology, relationships","4":"09/27/2020"}, "post": {"providerId": 0, "sections": [0, 23595515, 23558020], "buckets": [], "authors": [20364748]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div><div class="with-save-button posts-grid" id="sPost_0_0_4_0_0_3_2"><div class="" id="sPost_0_0_4_0_0_3_2_0"><div class="mb-2 huge-over-post" id="sPost_0_0_4_0_0_3_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_Separator="active"
        data-attr-layout_section="over"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_author="over"
        data-attr-element_classes="huge-over-post"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_0_0"
        data-attr-layout_headline="over"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_subheadline="over"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Reddit,Linkedin,Whatsapp,CopyLink,Flipboard,SMS,Slack,GooglePlus,Tumblr,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[1]/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="over"
        data-attr-source_url="current_page"
        data-attr-layout_Email="active"
        data-attr-exclude_section="Edge-Weekly"
        data-attr-all_element_order="section,headline,author,subheadline,post_shares,body,date,badges,badges_sponsored,photo_credit,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections,date_modified"
        data-attr-data-rm-device-crops="true"
        data-attr-limit="1"
        data-attr-layout_Linkedin="active"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-physics tag-quantum-mechanics tag-innovation tag-invention tag-computers post-section--surprising-science" 
                 elid="2647833078">
<article elid="2647833078" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647833078" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/ultracold-gas-exhibits-bizarre-quantum-behavior"  aria-label="Ultracold gas exhibits bizarre quantum behavior">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Ultracold gas exhibits bizarre quantum behavior"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjI0ODExM30.jtkFrs_YZ9sYttSdOkRQ9nioFLLNWI60lHGJuAY0Pmg/img.jpg?width=1200&coordinates=0%2C718%2C0%2C718&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjI0ODExM30.jtkFrs_YZ9sYttSdOkRQ9nioFLLNWI60lHGJuAY0Pmg/img.jpg?width=600&coordinates=0%2C718%2C0%2C718&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTU2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjI0ODExM30.jtkFrs_YZ9sYttSdOkRQ9nioFLLNWI60lHGJuAY0Pmg/img.jpg?width=600&coordinates=0%2C718%2C0%2C718&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/ultracold-gas-exhibits-bizarre-quantum-behavior"  aria-label="Ultracold gas exhibits bizarre quantum behavior">
        Ultracold gas exhibits bizarre quantum behavior
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM3MDM4My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTEwMDQwMn0.APdjTfScZz8Ov96fzaUtQNwP4G_WXmj_3iCDTqaM9FY/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://bigthink.com/u/paul-ratner">Paul Ratner</a>
        
</div>

<div class="widget__subheadline">
    <h3 class="widget__subheadline-text h3"><p>New experiments find weird quantum activity in supercold gas.</p></h3>
</div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbigthink.com%2Fsurprising-science%2Fultracold-gas-exhibits-bizarre-quantum-behavior%3Fxrs%3DRebelMouse_fb%26ts%3D1601157912" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://bigthink.com/surprising-science/ultracold-gas-exhibits-bizarre-quantum-behavior&amp;text=Ultracold%20gas%20exhibits%20bizarre%20quantum%20behavior&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Ultracold%20gas%20exhibits%20bizarre%20quantum%20behavior&amp;body=https://bigthink.com/surprising-science/ultracold-gas-exhibits-bizarre-quantum-behavior" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel" rel="noopener noreferrer" aria-label="Separator">
    <i aria-hidden="true" class="fa fa-plus"></i>
</a><span class="hide-button"><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://bigthink.com/surprising-science/ultracold-gas-exhibits-bizarre-quantum-behavior" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></span><span class="hide-button"><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://bigthink.com/surprising-science/ultracold-gas-exhibits-bizarre-quantum-behavior&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a></span><span class="hide-button"></span><span class="hide-button"><!-- SMS --></span>
</div></div>
                </div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647833078">
    {"customDimensions": {"1":"Paul Ratner","2":"surprising-science","3":"physics, quantum mechanics, innovation, invention, computers, ~popular_source-pageview","4":"09/26/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072], "buckets": [], "authors": [19127866]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div><div class="content_block_wrapper" id="sPost_0_0_4_0_0_3_2_1"><div id="sPost_0_0_4_0_0_3_2_1_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_4_0_0_3_2_1_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[1]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-work tag-psychology tag-society tag-community tag-morality tag-race post-section--personal-growth" 
                 elid="2647831128">
<article elid="2647831128" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647831128" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/personal-growth/cognitive-bias-racism-at-work"  aria-label="3 cognitive biases perpetuating racism at work — and how to overcome them">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How unconscious bias promotes racism at work"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MDY1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzIzOTQ1OX0.AYRwl_FX3U0ZdGhKFKoghEqeXPdHPuEog7ZjmiFQEPc/img.jpg?width=1200&coordinates=0%2C504%2C0%2C504&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MDY1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzIzOTQ1OX0.AYRwl_FX3U0ZdGhKFKoghEqeXPdHPuEog7ZjmiFQEPc/img.jpg?width=600&coordinates=0%2C504%2C0%2C504&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MDY1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzIzOTQ1OX0.AYRwl_FX3U0ZdGhKFKoghEqeXPdHPuEog7ZjmiFQEPc/img.jpg?width=600&coordinates=0%2C504%2C0%2C504&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/personal-growth/"
    >Personal Growth</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/personal-growth/cognitive-bias-racism-at-work"  aria-label="3 cognitive biases perpetuating racism at work — and how to overcome them">
        3 cognitive biases perpetuating racism at work — and how to overcome them
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647831128">
    {"customDimensions": {"1":"Adwoa Bagalini","2":"personal-growth","3":"work, psychology, society, community, morality, race","4":"09/26/2020"}, "post": {"providerId": 0, "sections": [0, 23595515, 23558015], "buckets": [], "authors": [20281857]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[1]/column[2]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-dementia tag-memory tag-neuroscience tag-diet tag-exercise tag-alzheimers post-section--mind-brain" 
                 elid="2647826124">
<article elid="2647826124" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2647826124" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/alzheimers-risks"  aria-label="Only 35 percent of Americans know the symptoms of Alzheimer&#39;s disease">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="Only 35 percent of Americans know the symptoms of Alzheimer&#39;s disease"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzOTY5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODkwMzYzNH0.DlE95kSR1SiYAkwevKEXqKqat772ncQsflKws6zfEhc/img.jpg?width=600&coordinates=407%2C0%2C407%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzOTY5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODkwMzYzNH0.DlE95kSR1SiYAkwevKEXqKqat772ncQsflKws6zfEhc/img.jpg?width=600&coordinates=407%2C0%2C407%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzOTY5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODkwMzYzNH0.DlE95kSR1SiYAkwevKEXqKqat772ncQsflKws6zfEhc/img.jpg?width=300&coordinates=407%2C0%2C407%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/alzheimers-risks"  aria-label="Only 35 percent of Americans know the symptoms of Alzheimer&#39;s disease">
        Only 35 percent of Americans know the symptoms of Alzheimer&#39;s disease
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647826124">
    {"customDimensions": {"1":"Derek Beres","2":"mind-brain","3":"Dementia, memory, neuroscience, Diet, exercise, alzheimer's, ~popular_source-pageview","4":"09/25/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558019, 23558072], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_1"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[1]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-coronavirus tag-united-states tag-society tag-china tag-drugs tag-global-issues tag-pharmaceuticals tag-politics tag-public-health tag-vaccines post-section--coronavirus" 
                 elid="2647794680">
<article elid="2647794680" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647794680" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/coronavirus/coronavirus-vaccine"  aria-label="US, Russia, China won&#39;t join global initiative to offer fair access to COVID-19 vaccines. Why not?">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="scientist in lab"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzY1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjY4MDQxMn0.ZcZfo4bRbRUmWNUOWQBhaU2qHNr8nQw0bWaL5qarrXY/img.jpg?width=1200&coordinates=0%2C375%2C0%2C375&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzY1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjY4MDQxMn0.ZcZfo4bRbRUmWNUOWQBhaU2qHNr8nQw0bWaL5qarrXY/img.jpg?width=600&coordinates=0%2C375%2C0%2C375&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzY1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjY4MDQxMn0.ZcZfo4bRbRUmWNUOWQBhaU2qHNr8nQw0bWaL5qarrXY/img.jpg?width=600&coordinates=0%2C375%2C0%2C375&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/coronavirus/"
    >Coronavirus</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/coronavirus/coronavirus-vaccine"  aria-label="US, Russia, China won&#39;t join global initiative to offer fair access to COVID-19 vaccines. Why not?">
        US, Russia, China won&#39;t join global initiative to offer fair access to COVID-19 vaccines. Why not?
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647794680">
    {"customDimensions": {"1":"Kevin Dickinson","2":"coronavirus","3":"coronavirus, united states, society, china, drugs, global issues, pharmaceuticals, politics, public health, vaccines, ~popular_source-pageview","4":"09/25/2020"}, "post": {"providerId": 0, "sections": [0, 23558017, 23558018, 480258363, 23558072], "buckets": [], "authors": [19129528]} }
</script>
</article>
                </div>
                
                <div class="widget tag-emotions tag-fear tag-love tag-mental-health tag-psychology tag-relationships tag-sex tag-visualizations tag-women tag-men tag-reproduction tag-vulnerability tag-marriage post-section--sex-relationships" 
                 elid="2647796771">
<article elid="2647796771" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647796771" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/sex-relationships/sexual-behavior-science-of-dating"  aria-label="Being in a frisky mood may improve your chances in the dating world">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="man surprising woman on date with red roses "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzk0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDI0MzUyMX0.XkegDOhvEG_kCfG7o1b3ylS0lBgrWBRVviKL5MIvVm8/img.jpg?width=1200&coordinates=0%2C83%2C0%2C84&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzk0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDI0MzUyMX0.XkegDOhvEG_kCfG7o1b3ylS0lBgrWBRVviKL5MIvVm8/img.jpg?width=600&coordinates=0%2C83%2C0%2C84&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzk0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDI0MzUyMX0.XkegDOhvEG_kCfG7o1b3ylS0lBgrWBRVviKL5MIvVm8/img.jpg?width=600&coordinates=0%2C83%2C0%2C84&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/sex-relationships/"
    >Sex &amp; Relationships</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/sex-relationships/sexual-behavior-science-of-dating"  aria-label="Being in a frisky mood may improve your chances in the dating world">
        Being in a frisky mood may improve your chances in the dating world
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647796771">
    {"customDimensions": {"1":"Jaimee Bell","2":"sex-relationships","3":"emotions, fear, love, mental health, psychology, relationships, sex, visualizations, women, men, reproduction, vulnerability, marriage, ~popular_source-pageview","4":"09/25/2020"}, "post": {"providerId": 0, "sections": [0, 23558072, 23558018, 23558019, 23558020], "buckets": [], "authors": [20204009]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div id="sPost_0_0_4_0_0_3_2_1_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m4 l4">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-format="posts-custom"
        data-attr-layout_mobile_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-layout_all_image_crop="1x1"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[1]/posts-"
        data-attr-limit="1"
        data-attr-source="current_page"
        data-attr-section_url=""
        data-attr-layout_quality="13">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-brain tag-addiction tag-drugs tag-health tag-medical-research tag-anxiety tag-alcoholism post-section--mind-brain" 
                 elid="2647792983">
<article elid="2647792983" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-SD post-2647792983" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/mind-brain/alcohol-and-anxiety"  aria-label="Study reveals alarming link between binge-drinking and anxiety">
                            <div class="widget__image crop-1x1"
                                    role="img"
                                    aria-label="cocktail against green background"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzE0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTEzMjgyMn0.UcnbV9PnOZH4tcEfzaOxSomyBHzInECXUZGplK5L5nw/img.jpg?width=600&coordinates=320%2C0%2C320%2C0&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzE0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTEzMjgyMn0.UcnbV9PnOZH4tcEfzaOxSomyBHzInECXUZGplK5L5nw/img.jpg?width=600&coordinates=320%2C0%2C320%2C0&height=600"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNzE0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTEzMjgyMn0.UcnbV9PnOZH4tcEfzaOxSomyBHzInECXUZGplK5L5nw/img.jpg?width=300&coordinates=320%2C0%2C320%2C0&height=300"
                                    data-runner-style='padding-bottom: 100.0%;'
                                    style='padding-bottom: 100.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/mind-brain/"
    >Mind &amp; Brain</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/mind-brain/alcohol-and-anxiety"  aria-label="Study reveals alarming link between binge-drinking and anxiety">
        Study reveals alarming link between binge-drinking and anxiety
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647792983">
    {"customDimensions": {"1":"Stephen Johnson","2":"mind-brain","3":"brain, addiction, drugs, health, medical research, anxiety, alcoholism, ~popular_source-pageview","4":"09/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558019, 23558072], "buckets": [], "authors": [19129211]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>



<div id="sPost_0_0_4_0_0_3_2_1_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m8 l8">
    <div class="mb-2 " id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_2_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-source="current_page"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/row[2]/column[2]/posts-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-limit="1"
        data-attr-section_url=""
        data-attr-layout_quality="9">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-education tag-psychology tag-learning tag-mind tag-ethics tag-school post-section--surprising-science" 
                 elid="2647791041">
<article elid="2647791041" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647791041" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/justice-cheating"  aria-label="Want students to cheat less? Science says treat them justly">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="student cheating in class"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNjg3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTY0MDgxNn0.J1qfKgfafCTrZWRzJeiUzn2V131Ae15AG6us5xQHKgg/img.jpg?width=1200&coordinates=0%2C400%2C0%2C400&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNjg3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTY0MDgxNn0.J1qfKgfafCTrZWRzJeiUzn2V131Ae15AG6us5xQHKgg/img.jpg?width=600&coordinates=0%2C400%2C0%2C400&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNjg3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNTY0MDgxNn0.J1qfKgfafCTrZWRzJeiUzn2V131Ae15AG6us5xQHKgg/img.jpg?width=600&coordinates=0%2C400%2C0%2C400&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/justice-cheating"  aria-label="Want students to cheat less? Science says treat them justly">
        Want students to cheat less? Science says treat them justly
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647791041">
    {"customDimensions": {"1":"Scotty Hendricks","2":"surprising-science","3":"education, psychology, learning, mind, ethics, school, ~popular_source-pageview","4":"09/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 23558072, 23558015], "buckets": [], "authors": [19127922]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        <div class="mb-2 pushme" id="sPost_0_0_4_0_0_3_2_1_0_0_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-exclude_section="Edge-Weekly"
        data-attr-element_classes="pushme"
        data-attr-posts_id="sPost_0_0_4_0_0_3_2_1_0_0_3"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,headline,subheadline,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,custom_field_transcript,custom_field_videos_count,custom_field_title,community_name,photo_caption,all_sections"
        data-attr-layout_columns="2"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-allow_duplicates="true"
        data-attr-section_url=""
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]/element_wrapper[2]/row/column[1]/posts[2]-"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source="current_page"
        data-attr-limit="2"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_quality="6">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-covid-19-vaccine tag-covid-19-risk tag-children tag-medical-research tag-vaccines tag-covid-19 post-section--coronavirus" 
                 elid="2647783393">
<article elid="2647783393" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647783393" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/coronavirus/coronavirus-children"  aria-label="A key COVID-19 immune response in children has been identified">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="child riding scooter and wearing face mask"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNTI2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjY5MTMxOH0.TcoXPMTe_1VtTPxdvIdUXOxDkG-hx-lqmivgpD13StM/img.jpg?width=1200&coordinates=0%2C85%2C0%2C86&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNTI2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjY5MTMxOH0.TcoXPMTe_1VtTPxdvIdUXOxDkG-hx-lqmivgpD13StM/img.jpg?width=600&coordinates=0%2C85%2C0%2C86&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNTI2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MjY5MTMxOH0.TcoXPMTe_1VtTPxdvIdUXOxDkG-hx-lqmivgpD13StM/img.jpg?width=600&coordinates=0%2C85%2C0%2C86&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/coronavirus/"
    >Coronavirus</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/coronavirus/coronavirus-children"  aria-label="A key COVID-19 immune response in children has been identified">
        A key COVID-19 immune response in children has been identified
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647783393">
    {"customDimensions": {"1":"Derek Beres","2":"coronavirus","3":"COVID-19 vaccine, COVID-19 risk, Children, medical research, Vaccines, COVID-19, ~popular_source-pageview","4":"09/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018, 480258363, 23558072], "buckets": [], "authors": [19127224]} }
</script>
</article>
                </div>
                
                <div class="widget tag-crispr tag-disease tag-genetics tag-health tag-illness tag-medical-research tag-cancer post-section--surprising-science" 
                 elid="2647788940">
<article elid="2647788940" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647788940" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://bigthink.com/surprising-science/cancer-resistance-genes"  aria-label="Study calls out the genes that make cancer cells so hard to kill">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="DNA strand and cancer cell 3D rendering"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNjQ1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTA5OTQ5N30.12hryvgPRfZTkx5H-91VuN7tjQOGQ7XRCtKUM241tfo/img.jpg?width=1200&coordinates=0%2C45%2C0%2C45&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNjQ1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTA5OTQ5N30.12hryvgPRfZTkx5H-91VuN7tjQOGQ7XRCtKUM241tfo/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNjQ1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTA5OTQ5N30.12hryvgPRfZTkx5H-91VuN7tjQOGQ7XRCtKUM241tfo/img.jpg?width=600&coordinates=0%2C45%2C0%2C45&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://bigthink.com/surprising-science/"
    >Surprising Science</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://bigthink.com/surprising-science/cancer-resistance-genes"  aria-label="Study calls out the genes that make cancer cells so hard to kill">
        Study calls out the genes that make cancer cells so hard to kill
    </a>
</h2></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647788940">
    {"customDimensions": {"1":"Robby Berman","2":"surprising-science","3":"crispr, disease, genetics, health, illness, medical research, cancer","4":"09/24/2020"}, "post": {"providerId": 0, "sections": [0, 23558025, 23558018], "buckets": [], "authors": [19127873]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sPost_0_0_4_0_0_3_2_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <div class="sidebar_container border-hover-orange fullheight" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --><div class="sticky_container" id="sPost_0_0_4_0_0_3_2_1_0_1_0_1_0_1"><!-- User Code --><div class="sidebar-ad" adbridg-ad-class="infinite"></div><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>


</div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/element_wrapper/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="centering">Scroll down to load more&hellip;</div>
    </div>
</div><!-- User Code --><style>

  .break-widget-bg .like-button,
  .like-label {
  	display: none;
  }
  .with-save-button .like-button { display: block;}
  .like-button {
    display: block;
    position: absolute;
    top: -38px;
    margin: 0;
    right:0;
    padding: 0;
  }
  .with-save-button .like-button {
      top: 15px;}
  .post-partial.article__splash-custom {
    background-color: #fff;
    border: 1px solid #e8e8e9;
    padding: 55px 0 20px;
}
  .like-button .heart {
    /*background: url(https://assets.rbl.ms/18724334/2000x.png);
    background: url(https://assets.rbl.ms/18724334/2000x.png);
    width: 80px;
    background-size: 100%;
    height: 27px;
    background-repeat: no-repeat;
    background-size: 65px 83px;*/
    background: #fff;
    border-radius: 30px;
    border: 2px solid transparent;
    line-height: 22px;
    padding: 0 0;
  }
  .like-button .heart.fa-heart {
    background-position: 0 -31px;
  }
  .like-button .fa-heart:after {
    content: none;
  }
  .like-button .fa-heart:before,
  .like-button .fa-heart-o:before {
    content: '';
    display: inline-block;
    width: 9px;
    background-size: 100%;
    height: 12px;
    background-repeat: no-repeat;
    vertical-align: middle;
    margin: -3px 7px 0 0;
  }



  .like-button .fa-heart-o:before { background-image: url(https://assets.rbl.ms/18724341/2000x.png); }
  .like-button .fa-heart:before { background-image: url(https://assets.rbl.ms/18724342/2000x.png); }

  .like-button .heart:after {
    color: #db4b10;
    padding: 0 7px 0 0px;
    font-size: 13px;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    font-family: 'Montserrat';
    font-weight: bold;
    line-height: 19px;
    position: relative;
    top: -1px;
    width: 48px;
  }
  .like-button .fa-heart-o:after {
    content: "save";

  }
  .like-button .fa-heart:after  {
    content: 'saved';
  }

  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }


</style><!-- End User Code --><!-- User Code --><style>
  /*.col .widget__body:first-child {
    background: transparent!important;
    margin: 0!important;
    padding: 0!important;
  }*/
  .huge-over-post .widget__head + .widget__body{
    padding: 0!important;
    margin: 0!important;
  }
  /*.widget__headline {
    margin-bottom: 10px;
  }
  .break-widget-bg .widget__headline {
    margin-bottom: 0;
  }	*/
  
  @keyframes fadeIn {
    0% {opacity: 0;}
    80% {opacity: 0;}
    100% {
      opacity: 1;
    }
  }
  
  .main {
    overflow: initial;
  }
  .container_main .row {
    overflow: initial;
  }
  .sticky_container {
    position: -webkit-sticky;
    position: sticky;
    top: 91px;
  }

  .container_main { padding-top: 0; }
  .sticky_wide { width: 100%; padding-top: 10px; padding-bottom: 10px; top: 71px; z-index: 2; background: #f4f4f4; }
  .sticky_column { top: 201px; padding-bottom: 10px; }
  .centering { text-align: center; }
  .custom_headline_1 { padding-top: 20px; padding-bottom: 0; margin-bottom: 10px!important;}
  
    @media (max-width: 1023px) {
    .sticky_wide {
      top: 141px;
    }
      .sidebar_container { display: none; }
  }
  @media (max-width: 767px) {
    .full-bleed-mobile .posts-custom {
      margin-right: 0;
      margin-left: 0;
    }
    .sticky_wide {
      padding-bottom: 5px;
      padding-top: 5px;
      top: 80px;
    }
    /*fix for lazy images*/
    .rebellt-item .share-tab-img {
      min-width: 100%;
    }
   
  }
  .trending-widget .col { margin-bottom: 0; }
  .posts-grid .posts-custom .widget__section {
   display: block;
}
  .posts-grid .posts-custom .widget__body {
    padding: 10px;
  }
  .posts-grid .posts-custom .widget__headline {
    display: inline;
    height: 3.45em;
    -webkit-box-orient: vertical;
    box-orient: vertical;
    overflow: hidden;
    -webkit-line-clamp: 3;
    line-clamp: 3;
    display: -webkit-box;
  }
  .posts-grid .row > .col {
    margin-bottom: 20px;
  }
  .posts-grid .row > .col.sm-mb-2 > * {
    margin-bottom: 0;
  }
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="before the closing of the body tag"></span><span class="js-brick-description hidden" data-name="before closing - all"></span><!-- User Code --><!-- Begin comScore Tag --><img src="https://sb.scorecardresearch.com/p?c1=2&c2=30385878&cv=2.0&cj=1" /><!-- End comScore Tag 
--><!-- Quantcast Tag --><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-s6bb-mNmSf8L8.gif" border="0" height="1" width="1" alt="Quantcast"/></div><!-- End Quantcast tag --><!-- End User Code --><script>

    function rm_fn_45c724ca91b8199be29e8b3a17485035() {
        // Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "30385878" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
// Quantcast Tag
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.defer = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-s6bb-mNmSf8L8"
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_45c724ca91b8199be29e8b3a17485035);

</script><!-- User Code --><script type="text/javascript">
_linkedin_partner_id = "966777";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=966777&fmt=gif" /></noscript><!-- End User Code --><script>

    function rm_fn_e413fc960360df4f7dd60e5612cf4e10() {
        (function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.defer = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_e413fc960360df4f7dd60e5612cf4e10);

</script><script>

    function rm_fn_6fafeda83dc1177287044d99a9f2397a() {
        var loginhoods = document.getElementsByTagName("script")[0];
var loginhoodb = document.createElement("script");
loginhoodb.type = "text/javascript";
loginhoodb.defer = true;
loginhoodb.src = "https://cdn.loginhood.io/v1.2/log-cmp.js?api=266ca498-3eb5-41ab-85cb-192814531e15&cm_id=5e664d6db8e4b70011669029";
loginhoods.parentNode.insertBefore(loginhoodb, loginhoods);
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_6fafeda83dc1177287044d99a9f2397a);

</script><!-- User Code --><div id="amzn-assoc-ad-44c7e719-f228-4cea-bf3d-2ceca939ff81"></div><script defer src=""></script><!-- End User Code --><script>

    function rm_fn_82297947f7def41e771ce457bb14a592() {
        const script = document.createElement('script');
        script.src = "//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&amp;adInstanceId=44c7e719-f228-4cea-bf3d-2ceca939ff81";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_82297947f7def41e771ce457bb14a592);

</script><script>

    function rm_fn_c0230ee7dcac505d1ac046fc86897789() {
        function full_height_all_the_things() {    
  var fullies = document.querySelectorAll(".fullheight:not(.fh_processed)");
  for (var i = 0; i < fullies.length; i++) {
    var this_fully = fullies[i];
    this_fully.classList.toggle("fh_processed");

    var fully_style = window.getComputedStyle(this_fully);
    if (fully_style.display == 'none') continue;

    try {
      var new_height = this_fully.closest(".row").offsetHeight + "px";
      this_fully.closest(".col").style.height = new_height;
      this_fully.style.height = new_height;
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}

function adjust_sticky_positioning() {    
  var wides = document.querySelectorAll(".sticky_wide");
  for (var i = 0; i < wides.length; i++) {
    if (wides[i].offsetParent === null) continue;

    try {
      var blk = wides[i].closest(".content_block_wrapper");
      var ldrbrd = wides[i].querySelector("div");
      var clmn = null;
      if (blk) clmn = blk.querySelector(".sticky_column");

      if (ldrbrd && ldrbrd.style.display !== 'none') {
        wides[i].style.display = 'block';
        if (clmn) clmn.style.top = "181px";
      } else {
        wides[i].style.display = 'none';
        if (clmn) clmn.style.top = "91px";
      }
    } catch (e) {
      (console.error || console.log).call(console, e.stack || e);
    }
  }
}       

document.addEventListener("scroll", function(event) {
  adjust_sticky_positioning();
  return this;
});

createElementChangeListener(".fullheight", (el) => {
  full_height_all_the_things();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c0230ee7dcac505d1ac046fc86897789);

</script><script>

    function rm_fn_57850b6971f868a455bd0456f986d01e() {
        (function () {
  var remixdDiv = document.createElement('div');
  var script = document.createElement('script');
  remixdDiv.id = 'hasRemixd';
  script.async = true;
  script.id = "remixd-audio-player-script";
  script.type = 'text/javascript';
  script.src = 'https://tags.remixd.com/player/v5/index.js?cb=%%CACHEBUSTER%%';
  var node = document.querySelector('.container_main article .body');
  node.parentNode.insertBefore(remixdDiv, node);
  node.parentNode.insertBefore(script, node);
})();
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_57850b6971f868a455bd0456f986d01e);

</script><span class="js-brick-description hidden" data-name="Advertising"></span><script>

    function rm_fn_dfdc3ea61a779b84663e34df9e212b0f() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/static/blogherads.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_dfdc3ea61a779b84663e34df9e212b0f);

</script><script>

    function rm_fn_454defdb58217ebef8a648907b97af71() {
        const script = document.createElement('script');
        script.src = "https://ads.blogherads.com/sk/12/122/1229025/26694/header.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_454defdb58217ebef8a648907b97af71);

</script></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>